<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Wypoczynek zimowy dla dzieci rolników - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Krajowa Rada Izb Rolniczych organizuje dla dzieci rolników w 2020 roku zimowy wypoczynek . Młodzi mieszkańcy wsi będą mogli korzystać z uroków zimy między"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wypoczynek zimowy dla dzieci rolników - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Krajowa Rada Izb Rolniczych organizuje dla dzieci rolników w 2020 roku zimowy wypoczynek . Młodzi mieszkańcy wsi będą mogli korzystać z uroków zimy między" />
<meta property="og:url" content="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="dzieci" />
<meta property="article:tag" content="dzieci rolników" />
<meta property="article:tag" content="ferie zimowe" />
<meta property="article:tag" content="samorząd rolniczy" />
<meta property="article:tag" content="wypoczynek zimowy" />
<meta property="article:section" content="Informacje" />
<meta property="article:published_time" content="2019-12-13T13:36:50+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Krajowa Rada Izb Rolniczych organizuje dla dzieci rolników w 2020 roku zimowy wypoczynek . Młodzi mieszkańcy wsi będą mogli korzystać z uroków zimy między" />
<meta name="twitter:title" content="Wypoczynek zimowy dla dzieci rolników - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#primaryimage","url":"https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg","width":1068,"height":712},{"@type":"WebPage","@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#webpage","url":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/","inLanguage":"pl-PL","name":"Wypoczynek zimowy dla dzieci rolnik\u00f3w - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#primaryimage"},"datePublished":"2019-12-13T13:36:50+00:00","dateModified":"2019-12-13T13:36:50+00:00","description":"Krajowa Rada Izb Rolniczych organizuje dla dzieci rolnik\u00f3w w 2020 roku zimowy wypoczynek . M\u0142odzi mieszka\u0144cy wsi b\u0119d\u0105 mogli korzysta\u0107 z urok\u00f3w zimy mi\u0119dzy"},{"@type":"Article","@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#article","isPartOf":{"@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6"},"headline":"Wypoczynek zimowy dla dzieci rolnik\u00f3w","datePublished":"2019-12-13T13:36:50+00:00","dateModified":"2019-12-13T13:36:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#webpage"},"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#primaryimage"},"keywords":"dzieci,dzieci rolnik\u00f3w,ferie zimowe,samorz\u0105d rolniczy,wypoczynek zimowy","articleSection":"Informacje"},{"@type":["Person"],"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/1590d9d912ef51a23774f6d01cc27af3?s=96&d=mm&r=g","caption":"wrp.pl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Pr\u00f3bowano doda\u0107 do kolejki zbyt wiele plik\u00f3w.","file_exceeds_size_limit":"Plik \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar plik\u00f3w wysy\u0142anych na t\u0119 witryn\u0119.","zero_byte_file":"Ten plik jest pusty. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","invalid_filetype":"Przepraszamy, ze wzgl\u0119d\u00f3w bezpiecze\u0144stwa ten typ pliku nie jest dozwolony.","not_an_image":"Ten plik nie jest obrazkiem. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny plik.","image_memory_exceeded":"Limit pami\u0119ci zosta\u0142 przekroczony. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 mniejszy plik.","image_dimensions_exceeded":"Rozmiar tego pliku przekracza dopuszczalny. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","default_error":"Wyst\u0105pi\u0142 b\u0142\u0105d podczas wysy\u0142ania pliku na serwer. Prosz\u0119 spr\u00f3bowa\u0107 ponownie p\u00f3\u017aniej.","missing_upload_url":"W konfiguracji znajduje si\u0119 b\u0142\u0105d. Prosz\u0119 skontaktowa\u0107 si\u0119 z administratorem serwera.","upload_limit_exceeded":"Mo\u017cesz wys\u0142a\u0107 tylko jeden plik.","http_error":"B\u0142\u0105d HTTP.","upload_failed":"Wysy\u0142anie nie powiod\u0142o si\u0119.","big_upload_failed":"Spr\u00f3buj wys\u0142a\u0107 plik przy pomocy %1$sformularza w HTML-u%2$s.","big_upload_queued":"Rozmiar pliku \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar pliku przesy\u0142anego przez skrypt wysy\u0142aj\u0105cy w przegl\u0105darce.","io_error":"B\u0142\u0105d wej\u015bcia\/wyj\u015bcia.","security_error":"B\u0142\u0105d zabezpiecze\u0144.","file_cancelled":"Wysy\u0142anie pliku zosta\u0142o anulowane.","upload_stopped":"Wysy\u0142anie zosta\u0142o zatrzymane.","dismiss":"Odrzu\u0107","crunching":"Dzielenie\u2026","deleted":"zosta\u0142 przeniesiony do kosza.","error_uploading":"Nie uda\u0142o si\u0119 wys\u0142a\u0107 pliku \u201e%s\u201d na serwer."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/handlers.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","nonce":"0343749e13","remove":"399a7415ac","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=b18e514c5c","flash_swf_url":"https:\/\/www.wrp.pl\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Dopuszczane typy plik\u00f3w","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.wrp.pl/?p=57764' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fwypoczynek-zimowy-dla-dzieci-rolnikow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fwypoczynek-zimowy-dla-dzieci-rolnikow%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"bd1bc3f727","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', [], {
    "agent": "wordpress-5.2.4-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/informacje/",
                                "name": "Informacje"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/",
                                "name": "Wypoczynek zimowy dla dzieci rolników"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57764 single-format-standard wypoczynek-zimowy-dla-dzieci-rolnikow global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sobota, 14.12.2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">  
        <div style="margin: 20px auto 20px auto;">
        <div  class="pz_cont paszone-container-52148   " id="paszonecont_52148" style="overflow:hidden; max-width:1200px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52148 " id="52148" style="overflow:hidden; max-width:1200px; max-height:200px;  "><div class="wppasrotate   paszoneholder-52148" style="" ><div class="pasli pasli-56919 "  data-duration="5000" bid="56919" aid="52148"><a class="wppaslink" href="https://www.plantpress.pl/produkt/prenumerata-warzywa/" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/10/Prenumerata-2020-Warzywa-1200x200.gif?pas=4635549601912140455" alt="1200&#215;200-prenumerata-warzywa-2020" border="0"  /></a></div></div></div></div>                </div>         
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5df46b31c9428_rand td_block_template_1"></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5df46b31d13ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5df46b31d13ea" ><script>var block_td_uid_2_5df46b31d13ea = new tdBlock();
block_td_uid_2_5df46b31d13ea.id = "td_uid_2_5df46b31d13ea";
block_td_uid_2_5df46b31d13ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5df46b31d13ea_rand","tdc_css_class":"td_uid_2_5df46b31d13ea_rand","tdc_css_class_style":"td_uid_2_5df46b31d13ea_rand_style"}';
block_td_uid_2_5df46b31d13ea.td_column_number = "3";
block_td_uid_2_5df46b31d13ea.block_type = "td_block_mega_menu";
block_td_uid_2_5df46b31d13ea.post_count = "4";
block_td_uid_2_5df46b31d13ea.found_posts = "7135";
block_td_uid_2_5df46b31d13ea.header_color = "";
block_td_uid_2_5df46b31d13ea.ajax_pagination_infinite_stop = "";
block_td_uid_2_5df46b31d13ea.max_num_pages = "1784";
tdBlocksArray.push(block_td_uid_2_5df46b31d13ea);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5df46b31d13ea" id="td_uid_3_5df46b31db806" data-td_block_id="td_uid_2_5df46b31d13ea" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_2_5df46b31d13ea"  id="td_uid_4_5df46b31db837" data-td_block_id="td_uid_2_5df46b31d13ea" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_2_5df46b31d13ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/" rel="bookmark" class="td-image-wrap" title="Wypoczynek zimowy dla dzieci rolników"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/dzieci-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/dzieci-1024x682.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wypoczynek zimowy dla dzieci rolników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/" rel="bookmark" title="Wypoczynek zimowy dla dzieci rolników">Wypoczynek zimowy dla dzieci rolników</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" class="td-image-wrap" title="Nowa oferta odmian IGP Polska"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa oferta odmian IGP Polska"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" title="Nowa oferta odmian IGP Polska">Nowa oferta odmian IGP Polska</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" class="td-image-wrap" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png 218w, https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo">Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" class="td-image-wrap" title="KRUS informuje"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg 640w, https://www.wrp.pl/wp-content/uploads/2015/12/krus_10-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="KRUS informuje"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5df46b31d13ea" data-td_block_id="td_uid_2_5df46b31d13ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5df46b31d13ea" data-td_block_id="td_uid_2_5df46b31d13ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5df46b31e8502_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5df46b31e8502" ><script>var block_td_uid_5_5df46b31e8502 = new tdBlock();
block_td_uid_5_5df46b31e8502.id = "td_uid_5_5df46b31e8502";
block_td_uid_5_5df46b31e8502.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5df46b31e8502_rand","tdc_css_class":"td_uid_5_5df46b31e8502_rand","tdc_css_class_style":"td_uid_5_5df46b31e8502_rand_style"}';
block_td_uid_5_5df46b31e8502.td_column_number = "3";
block_td_uid_5_5df46b31e8502.block_type = "td_block_mega_menu";
block_td_uid_5_5df46b31e8502.post_count = "5";
block_td_uid_5_5df46b31e8502.found_posts = "472";
block_td_uid_5_5df46b31e8502.header_color = "";
block_td_uid_5_5df46b31e8502.ajax_pagination_infinite_stop = "";
block_td_uid_5_5df46b31e8502.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_5_5df46b31e8502);
</script><div id=td_uid_5_5df46b31e8502 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/26-przypadkow-afrykanskiego-pomoru-swin-w-zachodniej-polsce/" rel="bookmark" class="td-image-wrap" title="26 przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/09/dziki_29_09-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/09/dziki_29_09-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/09/dziki_29_09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="26 przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/26-przypadkow-afrykanskiego-pomoru-swin-w-zachodniej-polsce/" rel="bookmark" title="26 przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce">26&nbsp;przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/branza-miesna-w-walce-z-asf/" rel="bookmark" class="td-image-wrap" title="Branża mięsna w&nbsp;walce z&nbsp;ASF"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/03/swinie-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/03/swinie-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/03/swinie-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Branża mięsna w&nbsp;walce z&nbsp;ASF"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/branza-miesna-w-walce-z-asf/" rel="bookmark" title="Branża mięsna w&nbsp;walce z&nbsp;ASF">Branża mięsna w&nbsp;walce z&nbsp;ASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-w-wielkopolsce/" rel="bookmark" class="td-image-wrap" title="ASF w&nbsp;Wielkopolsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Dziki-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Dziki-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Dziki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASF w&nbsp;Wielkopolsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-w-wielkopolsce/" rel="bookmark" title="ASF w&nbsp;Wielkopolsce">ASF w&nbsp;Wielkopolsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polscy-hodowcy-maja-utrudnione-warunki-sprzedazy-prosiat/" rel="bookmark" class="td-image-wrap" title="Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/prosieta-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/prosieta-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/prosieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polscy-hodowcy-maja-utrudnione-warunki-sprzedazy-prosiat/" rel="bookmark" title="Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt">Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-na-dolnym-slasku/" rel="bookmark" class="td-image-wrap" title="ASF na&nbsp;Dolnym  Śląsku"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123-1024x682.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASF na&nbsp;Dolnym  Śląsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-na-dolnym-slasku/" rel="bookmark" title="ASF na&nbsp;Dolnym  Śląsku">ASF na&nbsp;Dolnym  Śląsku</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5df46b31e8502" data-td_block_id="td_uid_5_5df46b31e8502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5df46b31e8502" data-td_block_id="td_uid_5_5df46b31e8502"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5df46b31ed7e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5df46b31ed7e0" ><script>var block_td_uid_6_5df46b31ed7e0 = new tdBlock();
block_td_uid_6_5df46b31ed7e0.id = "td_uid_6_5df46b31ed7e0";
block_td_uid_6_5df46b31ed7e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5df46b31ed7e0_rand","tdc_css_class":"td_uid_6_5df46b31ed7e0_rand","tdc_css_class_style":"td_uid_6_5df46b31ed7e0_rand_style"}';
block_td_uid_6_5df46b31ed7e0.td_column_number = "3";
block_td_uid_6_5df46b31ed7e0.block_type = "td_block_mega_menu";
block_td_uid_6_5df46b31ed7e0.post_count = "5";
block_td_uid_6_5df46b31ed7e0.found_posts = "242";
block_td_uid_6_5df46b31ed7e0.header_color = "";
block_td_uid_6_5df46b31ed7e0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5df46b31ed7e0.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_6_5df46b31ed7e0);
</script><div id=td_uid_6_5df46b31ed7e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbiór ziemniaków jadalnych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Międzynarodowa konferencja prasowa BASF"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="60 lat innowacji Grupy Roullier"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" class="td-image-wrap" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej">Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" class="td-image-wrap" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/07/Susza-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/07/Susza-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/07/Susza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową">Od&nbsp;3&nbsp;października 2019&nbsp;wnioski o&nbsp;pomoc suszową</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5df46b31ed7e0" data-td_block_id="td_uid_6_5df46b31ed7e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5df46b31ed7e0" data-td_block_id="td_uid_6_5df46b31ed7e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5df46b31f2b47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5df46b31f2b47" ><script>var block_td_uid_7_5df46b31f2b47 = new tdBlock();
block_td_uid_7_5df46b31f2b47.id = "td_uid_7_5df46b31f2b47";
block_td_uid_7_5df46b31f2b47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5df46b31f2b47_rand","tdc_css_class":"td_uid_7_5df46b31f2b47_rand","tdc_css_class_style":"td_uid_7_5df46b31f2b47_rand_style"}';
block_td_uid_7_5df46b31f2b47.td_column_number = "3";
block_td_uid_7_5df46b31f2b47.block_type = "td_block_mega_menu";
block_td_uid_7_5df46b31f2b47.post_count = "5";
block_td_uid_7_5df46b31f2b47.found_posts = "629";
block_td_uid_7_5df46b31f2b47.header_color = "";
block_td_uid_7_5df46b31f2b47.ajax_pagination_infinite_stop = "";
block_td_uid_7_5df46b31f2b47.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_7_5df46b31f2b47);
</script><div id=td_uid_7_5df46b31f2b47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konserwacja-prasy-rolujacej-na-okres-zimy/" rel="bookmark" class="td-image-wrap" title="Konserwacja prasy rolującej na&nbsp;okres zimy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/AAA-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/AAA-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/AAA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konserwacja prasy rolującej na&nbsp;okres zimy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konserwacja-prasy-rolujacej-na-okres-zimy/" rel="bookmark" title="Konserwacja prasy rolującej na&nbsp;okres zimy">Konserwacja prasy rolującej na&nbsp;okres zimy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/agritechnica-2019/" rel="bookmark" class="td-image-wrap" title="Agritechnica 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6330-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6330-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6330-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agritechnica 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/agritechnica-2019/" rel="bookmark" title="Agritechnica 2019">Agritechnica 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/new-holland-zdobywa-trzy-wyroznienia-asabe-ae50-w-kategorii-innowacji-na-2020-rok/" rel="bookmark" class="td-image-wrap" title="New Holland zdobywa trzy wyróżnienia ASABE AE50 w&nbsp;kategorii innowacji na&nbsp;2020 rok"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-300x205.jpg 300w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-768x524.jpg 768w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-1024x699.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-696x475.jpg 696w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Holland zdobywa trzy wyróżnienia ASABE AE50 w&nbsp;kategorii innowacji na&nbsp;2020 rok"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/new-holland-zdobywa-trzy-wyroznienia-asabe-ae50-w-kategorii-innowacji-na-2020-rok/" rel="bookmark" title="New Holland zdobywa trzy wyróżnienia ASABE AE50 w&nbsp;kategorii innowacji na&nbsp;2020 rok">New Holland zdobywa trzy wyróżnienia ASABE AE50&nbsp;w&nbsp;kategorii innowacji na&nbsp;2020&nbsp;rok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/precyzja-i-bezpieczenstwo/" rel="bookmark" class="td-image-wrap" title="Precyzja i&nbsp;bezpieczeństwo"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/2c-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/2c-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/2c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precyzja i&nbsp;bezpieczeństwo"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/precyzja-i-bezpieczenstwo/" rel="bookmark" title="Precyzja i&nbsp;bezpieczeństwo">Precyzja i&nbsp;bezpieczeństwo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/firma-claas-nagrodzona-tytulem-maszyny-roku-2020/" rel="bookmark" class="td-image-wrap" title="Firma CLAAS nagrodzona tytułem Maszyny Roku 2020"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/11/nagrody_agrotechnica-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/11/nagrody_agrotechnica-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/11/nagrody_agrotechnica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firma CLAAS nagrodzona tytułem Maszyny Roku 2020"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/firma-claas-nagrodzona-tytulem-maszyny-roku-2020/" rel="bookmark" title="Firma CLAAS nagrodzona tytułem Maszyny Roku 2020">Firma CLAAS nagrodzona tytułem Maszyny Roku 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5df46b31f2b47" data-td_block_id="td_uid_7_5df46b31f2b47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5df46b31f2b47" data-td_block_id="td_uid_7_5df46b31f2b47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5df46b32040dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5df46b32040dd" ><script>var block_td_uid_8_5df46b32040dd = new tdBlock();
block_td_uid_8_5df46b32040dd.id = "td_uid_8_5df46b32040dd";
block_td_uid_8_5df46b32040dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5df46b32040dd_rand","tdc_css_class":"td_uid_8_5df46b32040dd_rand","tdc_css_class_style":"td_uid_8_5df46b32040dd_rand_style"}';
block_td_uid_8_5df46b32040dd.td_column_number = "3";
block_td_uid_8_5df46b32040dd.block_type = "td_block_mega_menu";
block_td_uid_8_5df46b32040dd.post_count = "5";
block_td_uid_8_5df46b32040dd.found_posts = "702";
block_td_uid_8_5df46b32040dd.header_color = "";
block_td_uid_8_5df46b32040dd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5df46b32040dd.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_8_5df46b32040dd);
</script><div id=td_uid_8_5df46b32040dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" class="td-image-wrap" title="Nowa oferta odmian IGP Polska"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa oferta odmian IGP Polska"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" title="Nowa oferta odmian IGP Polska">Nowa oferta odmian IGP Polska</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kukurydza-nieoceniona-roslina-w-rolnictwie/" rel="bookmark" class="td-image-wrap" title="KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/kukurydza_2-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/kukurydza_2-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/kukurydza_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kukurydza-nieoceniona-roslina-w-rolnictwie/" rel="bookmark" title="KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE">KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/program-konopny/" rel="bookmark" class="td-image-wrap" title="PROGRAM KONOPNY"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/konopie_01-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/konopie_01-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/konopie_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROGRAM KONOPNY"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-konopny/" rel="bookmark" title="PROGRAM KONOPNY">PROGRAM KONOPNY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-lnu-i-konopi-cdr-zaprasza-na-szkolenie/" rel="bookmark" class="td-image-wrap" title="Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/11/IMG_5859-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/11/IMG_5859-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/11/IMG_5859-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-lnu-i-konopi-cdr-zaprasza-na-szkolenie/" rel="bookmark" title="Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie">Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-nowosci-marki-unia/" rel="bookmark" class="td-image-wrap" title="Piątka nowości marki Unia"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/maxresdefault-4-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/maxresdefault-4-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piątka nowości marki Unia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.wrp.pl/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-nowosci-marki-unia/" rel="bookmark" title="Piątka nowości marki Unia">Piątka nowości marki Unia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5df46b32040dd" data-td_block_id="td_uid_8_5df46b32040dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5df46b32040dd" data-td_block_id="td_uid_8_5df46b32040dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wypoczynek zimowy dla dzieci rolników</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57764" class="post-57764 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-dzieci tag-dzieci-rolnikow tag-ferie-zimowe tag-samorzad-rolniczy tag-wypoczynek-zimowy" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wypoczynek zimowy dla dzieci rolników</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T14:36:50+00:00" >13 grudnia 2019</time></span>                    <div class="td-post-comments"><a href="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57764">71</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fwypoczynek-zimowy-dla-dzieci-rolnikow%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wypoczynek+zimowy+dla+dzieci+rolnik%C3%B3w&url=https%3A%2F%2Fwww.wrp.pl%2Fwypoczynek-zimowy-dla-dzieci-rolnikow%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/&amp;media=https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg&description=Wypoczynek+zimowy+dla+dzieci+rolnik%C3%B3w">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wypoczynek zimowy dla dzieci rolników %0A%0A https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/dzieci-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/dzieci-1024x682.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p><strong>Krajowa Rada Izb Rolniczych organizuje dla dzieci rolników w&nbsp;2020&nbsp;roku zimowy wypoczynek . Młodzi mieszkańcy wsi będą mogli korzystać z&nbsp;uroków zimy między innymi w&nbsp;Białym Dunajcu. W&nbsp;programie kolonii organizatorzy zaplanowali między innymi wycieczki po&nbsp;okolicy, naukę jazdy na&nbsp;nartach oraz&nbsp;dyskoteki czy&nbsp;turnieje gier planszowych.</strong><span id="more-57764"></span></p>
<p>Wyjazdy podczas ferii do&nbsp;atrakcyjnych miejscowości wczasowych położonych w&nbsp;górach w&nbsp;ramach programu promocji zdrowia i&nbsp;profilaktyki zdrowotnej zostały dofinansowane ze&nbsp;środków Funduszu Składkowego Ubezpieczenia Społecznego Rolników w&nbsp;kwocie <strong>750,00&nbsp;zł</strong> <strong>na&nbsp;każdego uczestnika</strong>.</p>
<p>&#8211; 10 – dniowe zimowiskach przeznaczone są dla dzieci i&nbsp;młodzieży szkolnej urodzonej od&nbsp;01&nbsp;stycznia 2004&nbsp;r., których&nbsp;co najmniej jedno z&nbsp;rodziców/opiekunów prawnych/ jest ubezpieczone w&nbsp;pełnym zakresie w&nbsp;Kasie Rolniczego Ubezpieczenia Społecznego (jednocześnie w&nbsp;zakresie emerytalno-rentowym oraz&nbsp;wypadkowym, chorobowym i&nbsp;macierzyńskim) lub pobiera rentę bądź emeryturę z&nbsp;Kasy Rolniczego Ubezpieczenia Społecznego – informuje KRIR.</p>
<p><em>Źródło: KRIR</em></p>
<p>Opracował: Samuel Skrzysz</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.wrp.pl/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '57764'});
});
</script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/dzieci/">dzieci</a></li><li><a href="https://www.wrp.pl/tag/dzieci-rolnikow/">dzieci rolników</a></li><li><a href="https://www.wrp.pl/tag/ferie-zimowe/">ferie zimowe</a></li><li><a href="https://www.wrp.pl/tag/samorzad-rolniczy/">samorząd rolniczy</a></li><li><a href="https://www.wrp.pl/tag/wypoczynek-zimowy/">wypoczynek zimowy</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/">Nowa oferta odmian IGP Polska</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2019-12-13T14:36:50+00:00"><meta itemprop="dateModified" content="2019-12-13T14:36:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Wypoczynek zimowy dla dzieci rolników"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_5df46b3220fa2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5df46b3220fa2" ><script>var block_td_uid_10_5df46b3220fa2 = new tdBlock();
block_td_uid_10_5df46b3220fa2.id = "td_uid_10_5df46b3220fa2";
block_td_uid_10_5df46b3220fa2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5df46b3220fa2_rand","td_column_number":3,"live_filter_cur_post_id":57764,"live_filter_cur_post_author":"2716","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5df46b3220fa2_rand","tdc_css_class_style":"td_uid_10_5df46b3220fa2_rand_style"}';
block_td_uid_10_5df46b3220fa2.td_column_number = "3";
block_td_uid_10_5df46b3220fa2.block_type = "td_block_related_posts";
block_td_uid_10_5df46b3220fa2.post_count = "6";
block_td_uid_10_5df46b3220fa2.found_posts = "6870";
block_td_uid_10_5df46b3220fa2.header_color = "";
block_td_uid_10_5df46b3220fa2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5df46b3220fa2.max_num_pages = "1145";
tdBlocksArray.push(block_td_uid_10_5df46b3220fa2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5df46b322a739" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5df46b3220fa2" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_12_5df46b322a73d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5df46b3220fa2" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_10_5df46b3220fa2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" class="td-image-wrap" title="Nowa oferta odmian IGP Polska"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa oferta odmian IGP Polska"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" title="Nowa oferta odmian IGP Polska">Nowa oferta odmian IGP Polska</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" class="td-image-wrap" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png 218w, https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo">Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" class="td-image-wrap" title="KRUS informuje"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg 640w, https://www.wrp.pl/wp-content/uploads/2015/12/krus_10-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="KRUS informuje"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uwaga-na-oszustow/" rel="bookmark" class="td-image-wrap" title="Uwaga na&nbsp;oszustów"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/11/arimr.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/11/arimr.jpg 800w, https://www.wrp.pl/wp-content/uploads/2014/11/arimr-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uwaga na&nbsp;oszustów"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uwaga-na-oszustow/" rel="bookmark" title="Uwaga na&nbsp;oszustów">Uwaga na&nbsp;oszustów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konserwacja-prasy-rolujacej-na-okres-zimy/" rel="bookmark" class="td-image-wrap" title="Konserwacja prasy rolującej na&nbsp;okres zimy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/AAA-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/AAA-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/AAA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konserwacja prasy rolującej na&nbsp;okres zimy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konserwacja-prasy-rolujacej-na-okres-zimy/" rel="bookmark" title="Konserwacja prasy rolującej na&nbsp;okres zimy">Konserwacja prasy rolującej na&nbsp;okres zimy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miroslaw-jablonski-z-nowym-sponsorem-glownym-firma-syngenta-polska/" rel="bookmark" class="td-image-wrap" title="Mirosław Jabłoński z&nbsp;nowym sponsorem głównym – firmą Syngenta Polska"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/ccc-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/ccc-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/ccc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mirosław Jabłoński z&nbsp;nowym sponsorem głównym – firmą Syngenta Polska"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miroslaw-jablonski-z-nowym-sponsorem-glownym-firma-syngenta-polska/" rel="bookmark" title="Mirosław Jabłoński z&nbsp;nowym sponsorem głównym – firmą Syngenta Polska">Mirosław Jabłoński z&nbsp;nowym sponsorem głównym – firmą Syngenta Polska</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5df46b3220fa2" data-td_block_id="td_uid_10_5df46b3220fa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5df46b3220fa2" data-td_block_id="td_uid_10_5df46b3220fa2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52117   " id="paszonecont_52117" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52117 " id="52117" style="overflow:hidden; width:320px; height:200px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52117" style="" ><div class="pasli pasli-52116 "  data-duration="5000" bid="52116" aid="52117"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxMTY=&amp;pasZONE=NTIxMTc=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/10/300x200_kukurydza-min.jpg?pas=20860496401912140455" alt="320&#215;200 &#8211; LUVENA sod potasowa" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52123   " id="paszonecont_52123" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52123 " id="52123" style="overflow:hidden; width:320px; height:200px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52123" style="" ><div class="pasli pasli-57456 "  data-duration="5000" bid="57456" aid="52123"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTc0NTY=&amp;pasZONE=NTIxMjM=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/12/wyprzedaz-2019-300x200.gif?pas=16499795031912140455" alt="300&#215;200-new-holland-wyprzedaz" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52131   " id="paszonecont_52131" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52131 " id="52131" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52131" style="" ><div class="pasli pasli-52147 "  data-duration="5000" bid="52147" aid="52131"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxNDc=&amp;pasZONE=NTIxMzE=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/11/Prenumerata-2020-Warzywa-320x100.gif?pas=20729222311912140455" alt="320&#215;100 &#8211; Plantpress &#8211; prenumerata Warzyw" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52135   " id="paszonecont_52135" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52135 " id="52135" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52135" style="" ><div class="pasli pasli-52145 "  data-duration="5000" bid="52145" aid="52135"><a class="wppaslink" href="https://www.warzywa.pl" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2017/06/warzywa_pl_320x100-1.gif?pas=14745498081912140455" alt="320&#215;100 – Plantpress – warzywa.pl" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>Zapis do Newslettera</span></h4><div class="mailster-widget mailster-widget-signup"><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfRpMIUAAAAADy_MuFU40DlpqyfNTY9U_Lz2T0b&#038;hl=pl&#038;ver=3.0'></script>
<script type='text/javascript'>
grecaptcha.ready(function(){grecaptcha.execute('6LfRpMIUAAAAADy_MuFU40DlpqyfNTY9U_Lz2T0b', {action:'mailster_form_1_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/">
<input name="_nonce" type="hidden" value="1f039b6df1">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-_gdpr-wrapper"><label for="mailster-_gdpr-1"><input type="hidden" name="_gdpr" value="0"><input id="mailster-_gdpr-1" name="_gdpr" type="checkbox" value="1" class="mailster-_gdpr mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. *">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. * (<a href="https://www.wrp.pl/polityka-prywatnosci/">Link</a>)</label></div>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-1-5df46b328f152"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Zapisz się" class="submit-button button" aria-label="Zapisz się"></div>
</div>
</form>
</div></aside><aside class="td_block_template_1 widget widget_ws_fb_like_box"><h4 class="block-title"><span>Szukaj nas na FB</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="511" 
						data-height="288"
						data-small-header="true" 
						data-adapt-container-width="true" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5df46b329c784_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5df46b329c784" ><script>var block_td_uid_14_5df46b329c784 = new tdBlock();
block_td_uid_14_5df46b329c784.id = "td_uid_14_5df46b329c784";
block_td_uid_14_5df46b329c784.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5df46b329c784_rand","tdc_css_class":"td_uid_14_5df46b329c784_rand","tdc_css_class_style":"td_uid_14_5df46b329c784_rand_style"}';
block_td_uid_14_5df46b329c784.td_column_number = "3";
block_td_uid_14_5df46b329c784.block_type = "td_block_mega_menu";
block_td_uid_14_5df46b329c784.post_count = "4";
block_td_uid_14_5df46b329c784.found_posts = "7135";
block_td_uid_14_5df46b329c784.header_color = "";
block_td_uid_14_5df46b329c784.ajax_pagination_infinite_stop = "";
block_td_uid_14_5df46b329c784.max_num_pages = "1784";
tdBlocksArray.push(block_td_uid_14_5df46b329c784);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5df46b329c784" id="td_uid_15_5df46b32a62ff" data-td_block_id="td_uid_14_5df46b329c784" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_5df46b329c784"  id="td_uid_16_5df46b32a6323" data-td_block_id="td_uid_14_5df46b329c784" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_5df46b329c784 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/" rel="bookmark" class="td-image-wrap" title="Wypoczynek zimowy dla dzieci rolników"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/dzieci.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/dzieci-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/dzieci-1024x682.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wypoczynek zimowy dla dzieci rolników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wypoczynek-zimowy-dla-dzieci-rolnikow/" rel="bookmark" title="Wypoczynek zimowy dla dzieci rolników">Wypoczynek zimowy dla dzieci rolników</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" class="td-image-wrap" title="Nowa oferta odmian IGP Polska"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa oferta odmian IGP Polska"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" title="Nowa oferta odmian IGP Polska">Nowa oferta odmian IGP Polska</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" class="td-image-wrap" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png 218w, https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo">Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" class="td-image-wrap" title="KRUS informuje"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg 640w, https://www.wrp.pl/wp-content/uploads/2015/12/krus_10-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="KRUS informuje"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5df46b329c784" data-td_block_id="td_uid_14_5df46b329c784"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5df46b329c784" data-td_block_id="td_uid_14_5df46b329c784"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5df46b32b025d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5df46b32b025d" ><script>var block_td_uid_17_5df46b32b025d = new tdBlock();
block_td_uid_17_5df46b32b025d.id = "td_uid_17_5df46b32b025d";
block_td_uid_17_5df46b32b025d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5df46b32b025d_rand","tdc_css_class":"td_uid_17_5df46b32b025d_rand","tdc_css_class_style":"td_uid_17_5df46b32b025d_rand_style"}';
block_td_uid_17_5df46b32b025d.td_column_number = "3";
block_td_uid_17_5df46b32b025d.block_type = "td_block_mega_menu";
block_td_uid_17_5df46b32b025d.post_count = "5";
block_td_uid_17_5df46b32b025d.found_posts = "472";
block_td_uid_17_5df46b32b025d.header_color = "";
block_td_uid_17_5df46b32b025d.ajax_pagination_infinite_stop = "";
block_td_uid_17_5df46b32b025d.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_17_5df46b32b025d);
</script><div id=td_uid_17_5df46b32b025d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/26-przypadkow-afrykanskiego-pomoru-swin-w-zachodniej-polsce/" rel="bookmark" class="td-image-wrap" title="26 przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/09/dziki_29_09-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/09/dziki_29_09-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/09/dziki_29_09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="26 przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/26-przypadkow-afrykanskiego-pomoru-swin-w-zachodniej-polsce/" rel="bookmark" title="26 przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce">26&nbsp;przypadków afrykańskiego pomoru świń w&nbsp;zachodniej Polsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/branza-miesna-w-walce-z-asf/" rel="bookmark" class="td-image-wrap" title="Branża mięsna w&nbsp;walce z&nbsp;ASF"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/03/swinie-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/03/swinie-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/03/swinie-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Branża mięsna w&nbsp;walce z&nbsp;ASF"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/branza-miesna-w-walce-z-asf/" rel="bookmark" title="Branża mięsna w&nbsp;walce z&nbsp;ASF">Branża mięsna w&nbsp;walce z&nbsp;ASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-w-wielkopolsce/" rel="bookmark" class="td-image-wrap" title="ASF w&nbsp;Wielkopolsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Dziki-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Dziki-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Dziki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASF w&nbsp;Wielkopolsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-w-wielkopolsce/" rel="bookmark" title="ASF w&nbsp;Wielkopolsce">ASF w&nbsp;Wielkopolsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polscy-hodowcy-maja-utrudnione-warunki-sprzedazy-prosiat/" rel="bookmark" class="td-image-wrap" title="Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/prosieta-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/prosieta-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/prosieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polscy-hodowcy-maja-utrudnione-warunki-sprzedazy-prosiat/" rel="bookmark" title="Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt">Polscy hodowcy mają utrudnione warunki sprzedaży prosiąt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-na-dolnym-slasku/" rel="bookmark" class="td-image-wrap" title="ASF na&nbsp;Dolnym  Śląsku"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/07/dziki22123-1024x682.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASF na&nbsp;Dolnym  Śląsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-na-dolnym-slasku/" rel="bookmark" title="ASF na&nbsp;Dolnym  Śląsku">ASF na&nbsp;Dolnym  Śląsku</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5df46b32b025d" data-td_block_id="td_uid_17_5df46b32b025d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5df46b32b025d" data-td_block_id="td_uid_17_5df46b32b025d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5df46b32b4b84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5df46b32b4b84" ><script>var block_td_uid_18_5df46b32b4b84 = new tdBlock();
block_td_uid_18_5df46b32b4b84.id = "td_uid_18_5df46b32b4b84";
block_td_uid_18_5df46b32b4b84.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5df46b32b4b84_rand","tdc_css_class":"td_uid_18_5df46b32b4b84_rand","tdc_css_class_style":"td_uid_18_5df46b32b4b84_rand_style"}';
block_td_uid_18_5df46b32b4b84.td_column_number = "3";
block_td_uid_18_5df46b32b4b84.block_type = "td_block_mega_menu";
block_td_uid_18_5df46b32b4b84.post_count = "5";
block_td_uid_18_5df46b32b4b84.found_posts = "242";
block_td_uid_18_5df46b32b4b84.header_color = "";
block_td_uid_18_5df46b32b4b84.ajax_pagination_infinite_stop = "";
block_td_uid_18_5df46b32b4b84.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_18_5df46b32b4b84);
</script><div id=td_uid_18_5df46b32b4b84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbiór ziemniaków jadalnych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Międzynarodowa konferencja prasowa BASF"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="60 lat innowacji Grupy Roullier"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" class="td-image-wrap" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej">Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" class="td-image-wrap" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/07/Susza-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/07/Susza-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/07/Susza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową">Od&nbsp;3&nbsp;października 2019&nbsp;wnioski o&nbsp;pomoc suszową</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5df46b32b4b84" data-td_block_id="td_uid_18_5df46b32b4b84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5df46b32b4b84" data-td_block_id="td_uid_18_5df46b32b4b84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5df46b32b921a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5df46b32b921a" ><script>var block_td_uid_19_5df46b32b921a = new tdBlock();
block_td_uid_19_5df46b32b921a.id = "td_uid_19_5df46b32b921a";
block_td_uid_19_5df46b32b921a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5df46b32b921a_rand","tdc_css_class":"td_uid_19_5df46b32b921a_rand","tdc_css_class_style":"td_uid_19_5df46b32b921a_rand_style"}';
block_td_uid_19_5df46b32b921a.td_column_number = "3";
block_td_uid_19_5df46b32b921a.block_type = "td_block_mega_menu";
block_td_uid_19_5df46b32b921a.post_count = "5";
block_td_uid_19_5df46b32b921a.found_posts = "629";
block_td_uid_19_5df46b32b921a.header_color = "";
block_td_uid_19_5df46b32b921a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5df46b32b921a.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_19_5df46b32b921a);
</script><div id=td_uid_19_5df46b32b921a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konserwacja-prasy-rolujacej-na-okres-zimy/" rel="bookmark" class="td-image-wrap" title="Konserwacja prasy rolującej na&nbsp;okres zimy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/AAA-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/AAA-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/AAA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konserwacja prasy rolującej na&nbsp;okres zimy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konserwacja-prasy-rolujacej-na-okres-zimy/" rel="bookmark" title="Konserwacja prasy rolującej na&nbsp;okres zimy">Konserwacja prasy rolującej na&nbsp;okres zimy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/agritechnica-2019/" rel="bookmark" class="td-image-wrap" title="Agritechnica 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6330-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6330-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6330-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agritechnica 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/agritechnica-2019/" rel="bookmark" title="Agritechnica 2019">Agritechnica 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/new-holland-zdobywa-trzy-wyroznienia-asabe-ae50-w-kategorii-innowacji-na-2020-rok/" rel="bookmark" class="td-image-wrap" title="New Holland zdobywa trzy wyróżnienia ASABE AE50 w&nbsp;kategorii innowacji na&nbsp;2020 rok"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-300x205.jpg 300w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-768x524.jpg 768w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-1024x699.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-696x475.jpg 696w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2019/12/T8_410_Genesis_StageV_19_G_016-615x420.jpg 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Holland zdobywa trzy wyróżnienia ASABE AE50 w&nbsp;kategorii innowacji na&nbsp;2020 rok"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/new-holland-zdobywa-trzy-wyroznienia-asabe-ae50-w-kategorii-innowacji-na-2020-rok/" rel="bookmark" title="New Holland zdobywa trzy wyróżnienia ASABE AE50 w&nbsp;kategorii innowacji na&nbsp;2020 rok">New Holland zdobywa trzy wyróżnienia ASABE AE50&nbsp;w&nbsp;kategorii innowacji na&nbsp;2020&nbsp;rok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/precyzja-i-bezpieczenstwo/" rel="bookmark" class="td-image-wrap" title="Precyzja i&nbsp;bezpieczeństwo"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/2c-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/2c-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/2c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precyzja i&nbsp;bezpieczeństwo"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/precyzja-i-bezpieczenstwo/" rel="bookmark" title="Precyzja i&nbsp;bezpieczeństwo">Precyzja i&nbsp;bezpieczeństwo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/firma-claas-nagrodzona-tytulem-maszyny-roku-2020/" rel="bookmark" class="td-image-wrap" title="Firma CLAAS nagrodzona tytułem Maszyny Roku 2020"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/11/nagrody_agrotechnica-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/11/nagrody_agrotechnica-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/11/nagrody_agrotechnica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firma CLAAS nagrodzona tytułem Maszyny Roku 2020"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/firma-claas-nagrodzona-tytulem-maszyny-roku-2020/" rel="bookmark" title="Firma CLAAS nagrodzona tytułem Maszyny Roku 2020">Firma CLAAS nagrodzona tytułem Maszyny Roku 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5df46b32b921a" data-td_block_id="td_uid_19_5df46b32b921a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5df46b32b921a" data-td_block_id="td_uid_19_5df46b32b921a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5df46b32bdc05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5df46b32bdc05" ><script>var block_td_uid_20_5df46b32bdc05 = new tdBlock();
block_td_uid_20_5df46b32bdc05.id = "td_uid_20_5df46b32bdc05";
block_td_uid_20_5df46b32bdc05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5df46b32bdc05_rand","tdc_css_class":"td_uid_20_5df46b32bdc05_rand","tdc_css_class_style":"td_uid_20_5df46b32bdc05_rand_style"}';
block_td_uid_20_5df46b32bdc05.td_column_number = "3";
block_td_uid_20_5df46b32bdc05.block_type = "td_block_mega_menu";
block_td_uid_20_5df46b32bdc05.post_count = "5";
block_td_uid_20_5df46b32bdc05.found_posts = "702";
block_td_uid_20_5df46b32bdc05.header_color = "";
block_td_uid_20_5df46b32bdc05.ajax_pagination_infinite_stop = "";
block_td_uid_20_5df46b32bdc05.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_20_5df46b32bdc05);
</script><div id=td_uid_20_5df46b32bdc05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" class="td-image-wrap" title="Nowa oferta odmian IGP Polska"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa oferta odmian IGP Polska"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" title="Nowa oferta odmian IGP Polska">Nowa oferta odmian IGP Polska</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kukurydza-nieoceniona-roslina-w-rolnictwie/" rel="bookmark" class="td-image-wrap" title="KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/kukurydza_2-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/kukurydza_2-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/kukurydza_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kukurydza-nieoceniona-roslina-w-rolnictwie/" rel="bookmark" title="KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE">KUKURYDZA – NIEOCENIONA ROŚLINA W&nbsp;ROLNICTWIE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/program-konopny/" rel="bookmark" class="td-image-wrap" title="PROGRAM KONOPNY"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/konopie_01-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/konopie_01-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/12/konopie_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROGRAM KONOPNY"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-konopny/" rel="bookmark" title="PROGRAM KONOPNY">PROGRAM KONOPNY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-lnu-i-konopi-cdr-zaprasza-na-szkolenie/" rel="bookmark" class="td-image-wrap" title="Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/11/IMG_5859-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/11/IMG_5859-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/11/IMG_5859-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-lnu-i-konopi-cdr-zaprasza-na-szkolenie/" rel="bookmark" title="Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie">Uprawa lnu i&nbsp;konopi &#8211; CDR zaprasza na&nbsp;szkolenie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-nowosci-marki-unia/" rel="bookmark" class="td-image-wrap" title="Piątka nowości marki Unia"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/10/maxresdefault-4-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/10/maxresdefault-4-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/10/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piątka nowości marki Unia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.wrp.pl/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-nowosci-marki-unia/" rel="bookmark" title="Piątka nowości marki Unia">Piątka nowości marki Unia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5df46b32bdc05" data-td_block_id="td_uid_20_5df46b32bdc05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5df46b32bdc05" data-td_block_id="td_uid_20_5df46b32bdc05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" class="td-image-wrap" title="Nowa oferta odmian IGP Polska"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2019/12/IMG_7557-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nowa oferta odmian IGP Polska"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-oferta-odmian-igp-polska/" rel="bookmark" title="Nowa oferta odmian IGP Polska">Nowa oferta odmian IGP Polska</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T14:17:23+00:00" >13 grudnia 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" class="td-image-wrap" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-100x70.png" srcset="https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-100x70.png 100w, https://www.wrp.pl/wp-content/uploads/2019/12/syng-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pak-skutecznosc-w-kazdym-calu-syngenta-polska-prezentuje-nowe-rozwiazanie-turbo/" rel="bookmark" title="Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo">Pak Skuteczność w&nbsp;każdym calu – Syngenta Polska prezentuje nowe rozwiązanie Turbo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T13:57:53+00:00" >13 grudnia 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" class="td-image-wrap" title="KRUS informuje"><img width="93" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/krus_10.jpg 640w, https://www.wrp.pl/wp-content/uploads/2015/12/krus_10-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="KRUS informuje"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krus-informuje-31/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T09:40:50+00:00" >13 grudnia 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5df46b32de739
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.5.1'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.2.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/wypoczynek-zimowy-dla-dzieci-rolnikow\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5df46b32deb7b"></textarea>
						<div id="td_live_css_uid_1_5df46b32deb7b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5df46b32deb7b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5df46b32deb7b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.21.1 - https://mailoptin.io -->
<div id='PzXDbSLRjr' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='PzXDbSLRjr_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var PzXDbSLRjr = PzXDbSLRjr_lightbox = {"optin_uuid":"PzXDbSLRjr","optin_campaign_id":1,"optin_campaign_name":"Zapis do Newslettera","optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"Dzi\u0119kujemy za subskrypcj\u0119! Sprawd\u017a sw\u00f3j e-mail, aby uzyska\u0107 dalsze instrukcje. <br \/>\nJe\u017celi nie widzisz maila potwierdzaj\u0105cego, sprawd\u017a koniecznie katalog SPAM.","name_field_required":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Prosz\u0119 zaakceptowa\u0107 zgod\u0119 na przetwarzanie danych osobowych.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="PzXDbSLRjr_lightbox" class="mo-optin-form-wrapper mo-has-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='PzXDbSLRjr_lightbox_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #007b43;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><span style="text-transform: none; font-size: 24px;">Zapisz się do Rolniczego Newslettera WRP.pl<br/></span></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: Roboto, Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper " style=""><input id="PzXDbSLRjr_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field moEleganceModal_input_fields" style='color: #000;height: auto;font-family: Roboto;display: none;' type="text" placeholder="Wpisz swoje imię..." name="mo-name" autocomplete="on"> <input id="PzXDbSLRjr_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field moEleganceModal_input_fields" style="color: #000;height: auto;font-family: Roboto;" type="email" placeholder="Wpisz swój adres e-mail..." name="mo-email" autocomplete="on"> <input id="PzXDbSLRjr_lightbox_submit_button" class="mo-optin-form-submit-button moEleganceModal_button" style="background: #007b43;color: #ffffff;height: auto;text-shadow: none;font-family: Roboto, Helvetica, Arial, sans-serif;" type="submit" value="Zapisz się"> </div><input id="PzXDbSLRjr_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: Roboto, Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="https://www.wrp.pl/polityka-prywatnosci/" target="_blank" rel="noopener">Polityce Prywatności</a>. *</span></span></label></label></div><input id='PzXDbSLRjr_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="PzXDbSLRjr_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Dziękujemy za subskrypcję! Sprawdź swój e-mail, aby uzyskać dalsze instrukcje. <br/>Jeżeli nie widzisz maila potwierdzającego, sprawdź koniecznie katalog SPAM.</div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="PzXDbSLRjr_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1576299314" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto',]}});}});</script>
</body>
</html>