<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Z prac Sejmowej Komisji Rolnictwa - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.wrp.pl/xmlrpc.php" />
    <meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/05/Komisja.jpg" /><meta name="author" content="Krzesimir Drozd">

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Z prac Sejmowej Komisji Rolnictwa - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Komisja Rolnictwa i Rozwoju Wsi 10 rozpatrzyła informację Ministra Rolnictwa i Rozwoju Wsi na temat strat poniesionych przez producentów owoców w wyniku niekorzystnych zjawisk atmosferycznych występujących w ostatnim czasie na terenie Polski oraz informację na temat realizacji ubezpieczeń rolniczych przez firmy, które przystąpiły do systemu ubezpieczeń upraw rolnych. Informację przedstawił sekretarz stanu w Ministerstwie Rolnictwa &hellip;" />
<meta property="og:url" content="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="owoce" />
<meta property="article:tag" content="przymrozki" />
<meta property="article:tag" content="ubezpieczenia" />
<meta property="article:section" content="Informacje" />
<meta property="article:published_time" content="2017-05-12T11:09:44+02:00" />
<meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/05/Komisja.jpg" />
<meta property="og:image:width" content="4288" />
<meta property="og:image:height" content="3216" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Komisja Rolnictwa i Rozwoju Wsi 10 rozpatrzyła informację Ministra Rolnictwa i Rozwoju Wsi na temat strat poniesionych przez producentów owoców w wyniku niekorzystnych zjawisk atmosferycznych występujących w ostatnim czasie na terenie Polski oraz informację na temat realizacji ubezpieczeń rolniczych przez firmy, które przystąpiły do systemu ubezpieczeń upraw rolnych. Informację przedstawił sekretarz stanu w Ministerstwie Rolnictwa [&hellip;]" />
<meta name="twitter:title" content="Z prac Sejmowej Komisji Rolnictwa - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="http://www.wrp.pl/wp-content/uploads/2017/05/Komisja.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="http://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/z-prac-sejmowej-komisji-rolnictwa-13\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobacz koszyk","cart_url":"http:\/\/www.wrp.pl\/koszyk\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 3.0.5" />
<link rel='shortlink' href='http://www.wrp.pl/?p=34530' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					top: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "http://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.wrp.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#007b43";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34530 single-format-standard z-prac-sejmowej-komisji-rolnictwa-13 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a></li>
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-29360" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/wrp-05-2017/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                niedziela, 14.05.2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="http://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="http://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-29666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29666"><a href="http://www.wrp.pl/uslugi/">Usługi</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="http://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="http://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="http://www.wrp.pl/moje-konto/edit-account/">Moje konto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ZALOGUJ SIĘ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Witamy! Zaloguj się na swoje konto</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Twoja nazwa użytkownika" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Twoje hasło" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj się">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Nie pamiętasz hasła?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Twój e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij Moją Przepustkę">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
            <div class="aas_ad_header">
			</div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5917e68488925 = new tdBlock();
block_td_uid_1_5917e68488925.id = "td_uid_1_5917e68488925";
block_td_uid_1_5917e68488925.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_5917e68488925_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5917e68488925.td_column_number = "3";
block_td_uid_1_5917e68488925.block_type = "td_block_mega_menu";
block_td_uid_1_5917e68488925.post_count = "4";
block_td_uid_1_5917e68488925.found_posts = "4616";
block_td_uid_1_5917e68488925.header_color = "";
block_td_uid_1_5917e68488925.ajax_pagination_infinite_stop = "";
block_td_uid_1_5917e68488925.max_num_pages = "1154";
tdBlocksArray.push(block_td_uid_1_5917e68488925);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_5917e68488925_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5917e68488925" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5917e68488925" id="td_uid_2_5917e6848c4b1" data-td_block_id="td_uid_1_5917e68488925" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_5917e68488925"  id="td_uid_3_5917e6848c580" data-td_block_id="td_uid_1_5917e68488925" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_1_5917e68488925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P7220126-218x150.jpg" alt="" title="KSOW &#8211; na nowych zasadach"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach">KSOW &#8211; na nowych zasadach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/aplikacja-e-wniosek-do-poprawki/" rel="bookmark" title="Aplikacja e-wniosek do poprawki"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P1250286-218x150.jpg" alt="" title="Aplikacja e-wniosek do poprawki"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/krir/" class="td-post-category">KRIR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/aplikacja-e-wniosek-do-poprawki/" rel="bookmark" title="Aplikacja e-wniosek do poprawki">Aplikacja e-wniosek do poprawki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mniej-pieniedzy-na-rosliny-bialkowe/" rel="bookmark" title="Mniej pieniędzy na rośliny białkowe"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Ro-218x150.jpg" alt="" title="Mniej pieniędzy na rośliny białkowe"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mniej-pieniedzy-na-rosliny-bialkowe/" rel="bookmark" title="Mniej pieniędzy na rośliny białkowe">Mniej pieniędzy na rośliny białkowe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5917e68488925" data-td_block_id="td_uid_1_5917e68488925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5917e68488925" data-td_block_id="td_uid_1_5917e68488925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5917e684919d2 = new tdBlock();
block_td_uid_4_5917e684919d2.id = "td_uid_4_5917e684919d2";
block_td_uid_4_5917e684919d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_5917e684919d2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5917e684919d2.td_column_number = "3";
block_td_uid_4_5917e684919d2.block_type = "td_block_mega_menu";
block_td_uid_4_5917e684919d2.post_count = "5";
block_td_uid_4_5917e684919d2.found_posts = "294";
block_td_uid_4_5917e684919d2.header_color = "";
block_td_uid_4_5917e684919d2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5917e684919d2.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_5917e684919d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5917e684919d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5917e684919d2" ><div id=td_uid_4_5917e684919d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/" rel="bookmark" title="Szczepionka zamiast kastracji"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Prosiaki-218x150.jpg" alt="" title="Szczepionka zamiast kastracji"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/" rel="bookmark" title="Szczepionka zamiast kastracji">Szczepionka zamiast kastracji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/o-czym-pamietac-odsadzajac-prosieta/" rel="bookmark" title="O czym pamiętać, odsadzając prosięta?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/prosieta-e1493125557316-218x150.jpg" alt="" title="O czym pamiętać, odsadzając prosięta?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/o-czym-pamietac-odsadzajac-prosieta/" rel="bookmark" title="O czym pamiętać, odsadzając prosięta?">O czym pamiętać, odsadzając prosięta?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zywienie-a-odchow-cielat/" rel="bookmark" title="Żywienie, a odchów cieląt"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/ciele-218x150.jpg" alt="" title="Żywienie, a odchów cieląt"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zywienie-a-odchow-cielat/" rel="bookmark" title="Żywienie, a odchów cieląt">Żywienie, a odchów cieląt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/perspektywiczny-kierunek-ksztalcenia-hodowla-koni/" rel="bookmark" title="Perspektywiczny kierunek kształcenia &#8211; hodowla koni"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/konie-218x150.jpg" alt="" title="Perspektywiczny kierunek kształcenia &#8211; hodowla koni"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/perspektywiczny-kierunek-ksztalcenia-hodowla-koni/" rel="bookmark" title="Perspektywiczny kierunek kształcenia &#8211; hodowla koni">Perspektywiczny kierunek kształcenia &#8211; hodowla koni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5917e684919d2" data-td_block_id="td_uid_4_5917e684919d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5917e684919d2" data-td_block_id="td_uid_4_5917e684919d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5917e68494961 = new tdBlock();
block_td_uid_5_5917e68494961.id = "td_uid_5_5917e68494961";
block_td_uid_5_5917e68494961.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_5917e68494961_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5917e68494961.td_column_number = "3";
block_td_uid_5_5917e68494961.block_type = "td_block_mega_menu";
block_td_uid_5_5917e68494961.post_count = "5";
block_td_uid_5_5917e68494961.found_posts = "220";
block_td_uid_5_5917e68494961.header_color = "";
block_td_uid_5_5917e68494961.ajax_pagination_infinite_stop = "";
block_td_uid_5_5917e68494961.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_5917e68494961);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5917e68494961_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5917e68494961" ><div id=td_uid_5_5917e68494961 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-1-218x150.jpg" alt="" title="Ochrona warzyw przed chwastami"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami">Ochrona warzyw przed chwastami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/szklarnia-218x150.jpg" alt="" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?">Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/fasola-218x150.jpg" alt="" title="Fasola na nowy sezon"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon">Fasola na nowy sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/10/Ziemniaki-I-218x150.jpg" alt="" title="Na unijnym rynku ziemniaka"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka">Na unijnym rynku ziemniaka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/Fot.-J.-Osowski-Objawy-zgnilizny-mieszanej-218x150.jpg" alt="" title="Choroby ziemniaków w przechowalni"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni">Choroby ziemniaków w przechowalni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5917e68494961" data-td_block_id="td_uid_5_5917e68494961"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5917e68494961" data-td_block_id="td_uid_5_5917e68494961"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5917e68497884 = new tdBlock();
block_td_uid_6_5917e68497884.id = "td_uid_6_5917e68497884";
block_td_uid_6_5917e68497884.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_6_5917e68497884_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5917e68497884.td_column_number = "3";
block_td_uid_6_5917e68497884.block_type = "td_block_mega_menu";
block_td_uid_6_5917e68497884.post_count = "5";
block_td_uid_6_5917e68497884.found_posts = "439";
block_td_uid_6_5917e68497884.header_color = "";
block_td_uid_6_5917e68497884.ajax_pagination_infinite_stop = "";
block_td_uid_6_5917e68497884.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_6_5917e68497884);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5917e68497884_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5917e68497884" ><div id=td_uid_6_5917e68497884 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rozpylacze-1-218x150.jpg" alt="" title="Rozpylacze, a jakość oprysku"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku">Rozpylacze, a jakość oprysku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/bezpieczenstwo-przede-wszystkim/" rel="bookmark" title="Bezpieczeństwo przede wszystkim!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/BHP-218x150.jpg" alt="" title="Bezpieczeństwo przede wszystkim!"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/bezpieczenstwo-przede-wszystkim/" rel="bookmark" title="Bezpieczeństwo przede wszystkim!">Bezpieczeństwo przede wszystkim!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku/" rel="bookmark" title="Rozpylacze, a jakość oprysku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rozpylacze-218x150.jpg" alt="" title="Rozpylacze, a jakość oprysku"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku/" rel="bookmark" title="Rozpylacze, a jakość oprysku">Rozpylacze, a jakość oprysku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/metal-fach-nagrodzony-targach-agrotech/" rel="bookmark" title="Metal–Fach nagrodzony na targach AGROTECH"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/03/MetalFach-218x150.jpg" alt="" title="Metal–Fach nagrodzony na targach AGROTECH"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/metal-fach-nagrodzony-targach-agrotech/" rel="bookmark" title="Metal–Fach nagrodzony na targach AGROTECH">Metal–Fach nagrodzony na targach AGROTECH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/50-lat-innowacji-w-kosiarkach-dyskowych/" rel="bookmark" title="50 lat innowacji w kosiarkach dyskowych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/03/50ans_gmd_visuel_OFFICIEL-002-218x150.jpg" alt="" title="50 lat innowacji w kosiarkach dyskowych"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/50-lat-innowacji-w-kosiarkach-dyskowych/" rel="bookmark" title="50 lat innowacji w kosiarkach dyskowych">50 lat innowacji w kosiarkach dyskowych</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5917e68497884" data-td_block_id="td_uid_6_5917e68497884"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5917e68497884" data-td_block_id="td_uid_6_5917e68497884"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5917e6849b160 = new tdBlock();
block_td_uid_7_5917e6849b160.id = "td_uid_7_5917e6849b160";
block_td_uid_7_5917e6849b160.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_7_5917e6849b160_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5917e6849b160.td_column_number = "3";
block_td_uid_7_5917e6849b160.block_type = "td_block_mega_menu";
block_td_uid_7_5917e6849b160.post_count = "4";
block_td_uid_7_5917e6849b160.found_posts = "537";
block_td_uid_7_5917e6849b160.header_color = "";
block_td_uid_7_5917e6849b160.ajax_pagination_infinite_stop = "";
block_td_uid_7_5917e6849b160.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_7_5917e6849b160);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_7_5917e6849b160_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5917e6849b160" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5917e6849b160" id="td_uid_8_5917e6849c533" data-td_block_id="td_uid_7_5917e6849b160" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_7_5917e6849b160"  id="td_uid_9_5917e6849c5dc" data-td_block_id="td_uid_7_5917e6849b160" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_7_5917e6849b160"  id="td_uid_10_5917e6849c6a8" data-td_block_id="td_uid_7_5917e6849b160" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_7_5917e6849b160 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zwalczanie-szkodnikow-luszczynowych/" rel="bookmark" title="Zwalczanie szkodników łuszczynowych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rzepa-218x150.jpg" alt="" title="Zwalczanie szkodników łuszczynowych"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zwalczanie-szkodnikow-luszczynowych/" rel="bookmark" title="Zwalczanie szkodników łuszczynowych">Zwalczanie szkodników łuszczynowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/po-co-zwalczac-chwasty-w-wysokim-lanie/" rel="bookmark" title="Po co zwalczać chwasty w wysokim łanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-218x150.jpg" alt="" title="Po co zwalczać chwasty w wysokim łanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/po-co-zwalczac-chwasty-w-wysokim-lanie/" rel="bookmark" title="Po co zwalczać chwasty w wysokim łanie?">Po co zwalczać chwasty w wysokim łanie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mg-i-mn-w-nawozeniu/" rel="bookmark" title="Mg i Mn w nawożeniu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/zboza-218x150.jpg" alt="" title="Mg i Mn w nawożeniu"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mg-i-mn-w-nawozeniu/" rel="bookmark" title="Mg i Mn w nawożeniu">Mg i Mn w nawożeniu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/fungicyd-musi-byc-skuteczny-tani/" rel="bookmark" title="Bo fungicyd musi być skuteczny. I tani."><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/DSC_0186-218x150.jpg" alt="" title="Bo fungicyd musi być skuteczny. I tani."/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/fungicyd-musi-byc-skuteczny-tani/" rel="bookmark" title="Bo fungicyd musi być skuteczny. I tani.">Bo fungicyd musi być skuteczny. I tani.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5917e6849b160" data-td_block_id="td_uid_7_5917e6849b160"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5917e6849b160" data-td_block_id="td_uid_7_5917e6849b160"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/wrp-05-2017/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.wrp.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/kategoria/informacje/"><span itemprop="title">Informacje</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Z prac Sejmowej Komisji Rolnictwa"><meta itemprop="url" content = "http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/">Z prac Sejmowej Komisji Rolnictwa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-34530" class="post-34530 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-owoce tag-przymrozki tag-ubezpieczenia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Z prac Sejmowej Komisji Rolnictwa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Przez <a href="http://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T11:09:44+00:00" >12 maja 2017</time></span>                    <div class="td-post-comments"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34530">81</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Udostępnij na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Z+prac+Sejmowej+Komisji+Rolnictwa&url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetnij na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/&amp;media=http://www.wrp.pl/wp-content/uploads/2017/05/Komisja.jpg&description=Z+prac+Sejmowej+Komisji+Rolnictwa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Z+prac+Sejmowej+Komisji+Rolnictwa%20-%20http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.wrp.pl/wp-content/uploads/2017/05/Komisja.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.wrp.pl/wp-content/uploads/2017/05/Komisja-696x522.jpg" alt="" title=""/></a></div>
        <p><strong>Komisja Rolnictwa i Rozwoju Wsi 10 rozpatrzyła informację Ministra Rolnictwa i Rozwoju Wsi na temat strat poniesionych przez producentów owoców w wyniku niekorzystnych zjawisk atmosferycznych występujących w ostatnim czasie na terenie Polski oraz informację na temat realizacji ubezpieczeń rolniczych przez firmy, które przystąpiły do systemu ubezpieczeń upraw rolnych.</strong><span id="more-34530"></span></p>
<p>Informację przedstawił sekretarz stanu w Ministerstwie Rolnictwa i Rozwoju Wsi – Jacek Bogucki.</p>
<p>Minister podkreślił, że w II połowie kwietnia 2017 r. w różnych częściach Polski, z różnym nasileniem wystąpiły spadki temperatury poniżej zera, a także opady śniegu, w wyniku czego wystąpiły szkody w produkcji roślinnej. Dodatkowo sytuację pogorszyły przymrozki występujące w nocy z 9 na 10 maja br. Sygnalizowane jest wystąpienie szkód nie tylko w uprawach sadowniczych, ale również w oziminach i rzepaku. Do 4 maja br. wstępne dane dotyczące wysokości szkód powstałych w wyniku przymrozków wiosennych przekazało 7 urzędów wojewódzkich. Zgodnie z tymi danymi w wyniku ww. przymrozków szkody wystąpiły na powierzchni ok. 8345,18 ha w 2409 gospodarstwach rolnych. Komisje powołane przez wojewodów do oszacowania szkód działają w 115 gminach.</p>
<p>Uczestniczący w posiedzeniu rolnicy poszkodowani w wyniku przymrozków skrytykowali obecnie funkcjonujący system ubezpieczeń upraw rolnych.</p>
<p>Wskazywano na wady obecnie funkcjonującego systemu, m.in.: mały wybór wśród towarzystw ubezpieczających uprawy rolne, brak produktów w ofercie ubezpieczycieli dla gospodarstw uprawiających np. rośliny jagodowe, wysoką składkę dla ubezpieczenia upraw o wysokim ryzyku wystąpienia szkody, nieczytelny system szacowania i likwidacji szkód. Wskazywano, że fundusz klęskowy mógłby działać w oparciu o system powszechny, podstawą jego funkcjonowania byłyby niskie składki uczestników funduszu i proste metody ich naliczania oraz dotacja z Ministerstwa Rolnictwa i Rozwoju Wsi.</p>
<p><em>Źródło: Sejm RP</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://www.wrp.pl/tag/owoce/">owoce</a></li><li><a href="http://www.wrp.pl/tag/przymrozki/">przymrozki</a></li><li><a href="http://www.wrp.pl/tag/ubezpieczenia/">ubezpieczenia</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/">Szczepionka zamiast kastracji</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/">Wyższe dopłaty do klaczy</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Krzesimir Drozd"></span><meta itemprop="datePublished" content="2017-05-12T11:09:44+00:00"><meta itemprop="dateModified" content="2017-05-12T11:09:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-13/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Z prac Sejmowej Komisji Rolnictwa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2017/05/Komisja.jpg"><meta itemprop="width" content="4288"><meta itemprop="height" content="3216"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_5917e684a8981 = new tdBlock();
block_td_uid_11_5917e684a8981.id = "td_uid_11_5917e684a8981";
block_td_uid_11_5917e684a8981.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_11_5917e684a8981_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34530,"live_filter_cur_post_author":"2764"}';
block_td_uid_11_5917e684a8981.td_column_number = "3";
block_td_uid_11_5917e684a8981.block_type = "td_block_related_posts";
block_td_uid_11_5917e684a8981.post_count = "6";
block_td_uid_11_5917e684a8981.found_posts = "4576";
block_td_uid_11_5917e684a8981.header_color = "";
block_td_uid_11_5917e684a8981.ajax_pagination_infinite_stop = "";
block_td_uid_11_5917e684a8981.max_num_pages = "763";
tdBlocksArray.push(block_td_uid_11_5917e684a8981);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_5917e684a8981_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5917e684a8981" ><h4 class="td-related-title"><a id="td_uid_12_5917e684abe9e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5917e684a8981" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_13_5917e684abeda" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5917e684a8981" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_11_5917e684a8981 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P7220126-218x150.jpg" alt="" title="KSOW &#8211; na nowych zasadach"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach">KSOW &#8211; na nowych zasadach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mniej-pieniedzy-na-rosliny-bialkowe/" rel="bookmark" title="Mniej pieniędzy na rośliny białkowe"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Ro-218x150.jpg" alt="" title="Mniej pieniędzy na rośliny białkowe"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mniej-pieniedzy-na-rosliny-bialkowe/" rel="bookmark" title="Mniej pieniędzy na rośliny białkowe">Mniej pieniędzy na rośliny białkowe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/pomoga-producentom-ziemniakow/" rel="bookmark" title="Pomogą producentom ziemniaków"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Ziemniaki-218x150.jpg" alt="" title="Pomogą producentom ziemniaków"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/pomoga-producentom-ziemniakow/" rel="bookmark" title="Pomogą producentom ziemniaków">Pomogą producentom ziemniaków</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/czas-na-ser/" rel="bookmark" title="Czas na ser"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P3150036-218x150.jpg" alt="" title="Czas na ser"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/czas-na-ser/" rel="bookmark" title="Czas na ser">Czas na ser</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/" rel="bookmark" title="Szczepionka zamiast kastracji"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Prosiaki-218x150.jpg" alt="" title="Szczepionka zamiast kastracji"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/" rel="bookmark" title="Szczepionka zamiast kastracji">Szczepionka zamiast kastracji</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5917e684a8981" data-td_block_id="td_uid_11_5917e684a8981"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5917e684a8981" data-td_block_id="td_uid_11_5917e684a8981"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><span class="td-adspot-title">- reklama -</span></div>
		</aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="32931" data-id="29812" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=32932-32931-0-29812-1&nonce=429ce0ea58&redir=http%3A%2F%2Fwww.nawozy.pl&c_url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" style="overflow:hidden;" target="_blank" data-ads="32932-32931-0-29812-1"  data-nonce="429ce0ea58"><img width="320" height="200" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg" class="attachment-full size-full" alt="" srcset="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg 320w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-300x188.jpg 300w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-90x56.jpg 90w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="34214" data-id="29813" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=34216-34214-34213-29813-1&nonce=1ce6e15d61&redir=http%3A%2F%2Fbs.serving-sys.com%2Fserving%2FadServer.bs%3Fcn%3Dtrd%26mc%3Dclick%26pli%3D21172025%26PluID%3D0%26ord%3D%5Btimestamp%5D&c_url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" style="overflow:hidden;" target="_blank" data-ads="34216-34214-34213-29813-1"  data-nonce="1ce6e15d61"><img width="320" height="200" src="http://www.wrp.pl/wp-content/uploads/2017/04/Fiat-Fullback-320x200.jpg" class="attachment-full size-full" alt="" srcset="http://www.wrp.pl/wp-content/uploads/2017/04/Fiat-Fullback-320x200.jpg 320w, http://www.wrp.pl/wp-content/uploads/2017/04/Fiat-Fullback-320x200-300x188.jpg 300w, http://www.wrp.pl/wp-content/uploads/2017/04/Fiat-Fullback-320x200-90x56.jpg 90w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33024" data-id="28371" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=33025-33024-0-28371-1&nonce=6ac20383e7&redir=http%3A%2F%2Fwww.maschio.com%2Fmenu-istituzionale-pl-PL%2Ffirma%2Foddzia-w-polsce%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" style="overflow:hidden;" target="_blank" data-ads="33025-33024-0-28371-1"  data-nonce="6ac20383e7"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="29986" data-id="30129" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=29987-29986-27783-30129-1&nonce=18a80b5cd8&redir=http%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprenumerata-pakiet-warzywa%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fz-prac-sejmowej-komisji-rolnictwa-13%2F" style="overflow:hidden;" target="_blank" data-ads="29987-29986-27783-30129-1"  data-nonce="18a80b5cd8"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside>	
			<aside class="widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});  
				});  
			</script>  
			</aside>			<aside class="widget widget_ws_fb_like_box"><div class="block-title"><span>Szukaj nas na FB</span></div><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.wrp.pl/"><img class="td-retina-data" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5917e684b7fb2 = new tdBlock();
block_td_uid_14_5917e684b7fb2.id = "td_uid_14_5917e684b7fb2";
block_td_uid_14_5917e684b7fb2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_14_5917e684b7fb2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5917e684b7fb2.td_column_number = "3";
block_td_uid_14_5917e684b7fb2.block_type = "td_block_mega_menu";
block_td_uid_14_5917e684b7fb2.post_count = "4";
block_td_uid_14_5917e684b7fb2.found_posts = "4616";
block_td_uid_14_5917e684b7fb2.header_color = "";
block_td_uid_14_5917e684b7fb2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5917e684b7fb2.max_num_pages = "1154";
tdBlocksArray.push(block_td_uid_14_5917e684b7fb2);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_5917e684b7fb2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5917e684b7fb2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5917e684b7fb2" id="td_uid_15_5917e684bb277" data-td_block_id="td_uid_14_5917e684b7fb2" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_5917e684b7fb2"  id="td_uid_16_5917e684bb374" data-td_block_id="td_uid_14_5917e684b7fb2" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_5917e684b7fb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P7220126-218x150.jpg" alt="" title="KSOW &#8211; na nowych zasadach"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach">KSOW &#8211; na nowych zasadach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/aplikacja-e-wniosek-do-poprawki/" rel="bookmark" title="Aplikacja e-wniosek do poprawki"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P1250286-218x150.jpg" alt="" title="Aplikacja e-wniosek do poprawki"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/krir/" class="td-post-category">KRIR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/aplikacja-e-wniosek-do-poprawki/" rel="bookmark" title="Aplikacja e-wniosek do poprawki">Aplikacja e-wniosek do poprawki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mniej-pieniedzy-na-rosliny-bialkowe/" rel="bookmark" title="Mniej pieniędzy na rośliny białkowe"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Ro-218x150.jpg" alt="" title="Mniej pieniędzy na rośliny białkowe"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mniej-pieniedzy-na-rosliny-bialkowe/" rel="bookmark" title="Mniej pieniędzy na rośliny białkowe">Mniej pieniędzy na rośliny białkowe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5917e684b7fb2" data-td_block_id="td_uid_14_5917e684b7fb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5917e684b7fb2" data-td_block_id="td_uid_14_5917e684b7fb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_5917e684bfa0a = new tdBlock();
block_td_uid_17_5917e684bfa0a.id = "td_uid_17_5917e684bfa0a";
block_td_uid_17_5917e684bfa0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_17_5917e684bfa0a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5917e684bfa0a.td_column_number = "3";
block_td_uid_17_5917e684bfa0a.block_type = "td_block_mega_menu";
block_td_uid_17_5917e684bfa0a.post_count = "5";
block_td_uid_17_5917e684bfa0a.found_posts = "294";
block_td_uid_17_5917e684bfa0a.header_color = "";
block_td_uid_17_5917e684bfa0a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5917e684bfa0a.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_17_5917e684bfa0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_5917e684bfa0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5917e684bfa0a" ><div id=td_uid_17_5917e684bfa0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/" rel="bookmark" title="Szczepionka zamiast kastracji"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Prosiaki-218x150.jpg" alt="" title="Szczepionka zamiast kastracji"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/szczepionka-zamiast-kastracji/" rel="bookmark" title="Szczepionka zamiast kastracji">Szczepionka zamiast kastracji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/o-czym-pamietac-odsadzajac-prosieta/" rel="bookmark" title="O czym pamiętać, odsadzając prosięta?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/prosieta-e1493125557316-218x150.jpg" alt="" title="O czym pamiętać, odsadzając prosięta?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/o-czym-pamietac-odsadzajac-prosieta/" rel="bookmark" title="O czym pamiętać, odsadzając prosięta?">O czym pamiętać, odsadzając prosięta?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zywienie-a-odchow-cielat/" rel="bookmark" title="Żywienie, a odchów cieląt"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/ciele-218x150.jpg" alt="" title="Żywienie, a odchów cieląt"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zywienie-a-odchow-cielat/" rel="bookmark" title="Żywienie, a odchów cieląt">Żywienie, a odchów cieląt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/perspektywiczny-kierunek-ksztalcenia-hodowla-koni/" rel="bookmark" title="Perspektywiczny kierunek kształcenia &#8211; hodowla koni"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/konie-218x150.jpg" alt="" title="Perspektywiczny kierunek kształcenia &#8211; hodowla koni"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/perspektywiczny-kierunek-ksztalcenia-hodowla-koni/" rel="bookmark" title="Perspektywiczny kierunek kształcenia &#8211; hodowla koni">Perspektywiczny kierunek kształcenia &#8211; hodowla koni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5917e684bfa0a" data-td_block_id="td_uid_17_5917e684bfa0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5917e684bfa0a" data-td_block_id="td_uid_17_5917e684bfa0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5917e684c1e41 = new tdBlock();
block_td_uid_18_5917e684c1e41.id = "td_uid_18_5917e684c1e41";
block_td_uid_18_5917e684c1e41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_18_5917e684c1e41_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5917e684c1e41.td_column_number = "3";
block_td_uid_18_5917e684c1e41.block_type = "td_block_mega_menu";
block_td_uid_18_5917e684c1e41.post_count = "5";
block_td_uid_18_5917e684c1e41.found_posts = "220";
block_td_uid_18_5917e684c1e41.header_color = "";
block_td_uid_18_5917e684c1e41.ajax_pagination_infinite_stop = "";
block_td_uid_18_5917e684c1e41.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_18_5917e684c1e41);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5917e684c1e41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5917e684c1e41" ><div id=td_uid_18_5917e684c1e41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-1-218x150.jpg" alt="" title="Ochrona warzyw przed chwastami"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami">Ochrona warzyw przed chwastami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/szklarnia-218x150.jpg" alt="" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?">Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/fasola-218x150.jpg" alt="" title="Fasola na nowy sezon"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon">Fasola na nowy sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/10/Ziemniaki-I-218x150.jpg" alt="" title="Na unijnym rynku ziemniaka"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka">Na unijnym rynku ziemniaka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/Fot.-J.-Osowski-Objawy-zgnilizny-mieszanej-218x150.jpg" alt="" title="Choroby ziemniaków w przechowalni"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni">Choroby ziemniaków w przechowalni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5917e684c1e41" data-td_block_id="td_uid_18_5917e684c1e41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5917e684c1e41" data-td_block_id="td_uid_18_5917e684c1e41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5917e684c4071 = new tdBlock();
block_td_uid_19_5917e684c4071.id = "td_uid_19_5917e684c4071";
block_td_uid_19_5917e684c4071.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_5917e684c4071_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5917e684c4071.td_column_number = "3";
block_td_uid_19_5917e684c4071.block_type = "td_block_mega_menu";
block_td_uid_19_5917e684c4071.post_count = "5";
block_td_uid_19_5917e684c4071.found_posts = "439";
block_td_uid_19_5917e684c4071.header_color = "";
block_td_uid_19_5917e684c4071.ajax_pagination_infinite_stop = "";
block_td_uid_19_5917e684c4071.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_19_5917e684c4071);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_5917e684c4071_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5917e684c4071" ><div id=td_uid_19_5917e684c4071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rozpylacze-1-218x150.jpg" alt="" title="Rozpylacze, a jakość oprysku"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku">Rozpylacze, a jakość oprysku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/bezpieczenstwo-przede-wszystkim/" rel="bookmark" title="Bezpieczeństwo przede wszystkim!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/BHP-218x150.jpg" alt="" title="Bezpieczeństwo przede wszystkim!"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/bezpieczenstwo-przede-wszystkim/" rel="bookmark" title="Bezpieczeństwo przede wszystkim!">Bezpieczeństwo przede wszystkim!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku/" rel="bookmark" title="Rozpylacze, a jakość oprysku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rozpylacze-218x150.jpg" alt="" title="Rozpylacze, a jakość oprysku"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku/" rel="bookmark" title="Rozpylacze, a jakość oprysku">Rozpylacze, a jakość oprysku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/metal-fach-nagrodzony-targach-agrotech/" rel="bookmark" title="Metal–Fach nagrodzony na targach AGROTECH"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/03/MetalFach-218x150.jpg" alt="" title="Metal–Fach nagrodzony na targach AGROTECH"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/metal-fach-nagrodzony-targach-agrotech/" rel="bookmark" title="Metal–Fach nagrodzony na targach AGROTECH">Metal–Fach nagrodzony na targach AGROTECH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/50-lat-innowacji-w-kosiarkach-dyskowych/" rel="bookmark" title="50 lat innowacji w kosiarkach dyskowych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/03/50ans_gmd_visuel_OFFICIEL-002-218x150.jpg" alt="" title="50 lat innowacji w kosiarkach dyskowych"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/50-lat-innowacji-w-kosiarkach-dyskowych/" rel="bookmark" title="50 lat innowacji w kosiarkach dyskowych">50 lat innowacji w kosiarkach dyskowych</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5917e684c4071" data-td_block_id="td_uid_19_5917e684c4071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5917e684c4071" data-td_block_id="td_uid_19_5917e684c4071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5917e684c6605 = new tdBlock();
block_td_uid_20_5917e684c6605.id = "td_uid_20_5917e684c6605";
block_td_uid_20_5917e684c6605.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_20_5917e684c6605_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5917e684c6605.td_column_number = "3";
block_td_uid_20_5917e684c6605.block_type = "td_block_mega_menu";
block_td_uid_20_5917e684c6605.post_count = "4";
block_td_uid_20_5917e684c6605.found_posts = "537";
block_td_uid_20_5917e684c6605.header_color = "";
block_td_uid_20_5917e684c6605.ajax_pagination_infinite_stop = "";
block_td_uid_20_5917e684c6605.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_20_5917e684c6605);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_5917e684c6605_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5917e684c6605" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5917e684c6605" id="td_uid_21_5917e684c73bd" data-td_block_id="td_uid_20_5917e684c6605" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_20_5917e684c6605"  id="td_uid_22_5917e684c7473" data-td_block_id="td_uid_20_5917e684c6605" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_20_5917e684c6605"  id="td_uid_23_5917e684c753e" data-td_block_id="td_uid_20_5917e684c6605" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_20_5917e684c6605 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zwalczanie-szkodnikow-luszczynowych/" rel="bookmark" title="Zwalczanie szkodników łuszczynowych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rzepa-218x150.jpg" alt="" title="Zwalczanie szkodników łuszczynowych"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zwalczanie-szkodnikow-luszczynowych/" rel="bookmark" title="Zwalczanie szkodników łuszczynowych">Zwalczanie szkodników łuszczynowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/po-co-zwalczac-chwasty-w-wysokim-lanie/" rel="bookmark" title="Po co zwalczać chwasty w wysokim łanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-218x150.jpg" alt="" title="Po co zwalczać chwasty w wysokim łanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/po-co-zwalczac-chwasty-w-wysokim-lanie/" rel="bookmark" title="Po co zwalczać chwasty w wysokim łanie?">Po co zwalczać chwasty w wysokim łanie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mg-i-mn-w-nawozeniu/" rel="bookmark" title="Mg i Mn w nawożeniu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/zboza-218x150.jpg" alt="" title="Mg i Mn w nawożeniu"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mg-i-mn-w-nawozeniu/" rel="bookmark" title="Mg i Mn w nawożeniu">Mg i Mn w nawożeniu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/fungicyd-musi-byc-skuteczny-tani/" rel="bookmark" title="Bo fungicyd musi być skuteczny. I tani."><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/DSC_0186-218x150.jpg" alt="" title="Bo fungicyd musi być skuteczny. I tani."/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/fungicyd-musi-byc-skuteczny-tani/" rel="bookmark" title="Bo fungicyd musi być skuteczny. I tani.">Bo fungicyd musi być skuteczny. I tani.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5917e684c6605" data-td_block_id="td_uid_20_5917e684c6605"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5917e684c6605" data-td_block_id="td_uid_20_5917e684c6605"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/wrp-05-2017/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; WRP Sp. z o.o.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P7220126-100x70.jpg" alt="" title="KSOW &#8211; na nowych zasadach"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ksow-na-nowych-zasadach/" rel="bookmark" title="KSOW &#8211; na nowych zasadach">KSOW &#8211; na nowych zasadach</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T11:09:46+00:00" >12 maja 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-100x70.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T11:09:45+00:00" >12 maja 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/aplikacja-e-wniosek-do-poprawki/" rel="bookmark" title="Aplikacja e-wniosek do poprawki"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P1250286-100x70.jpg" alt="" title="Aplikacja e-wniosek do poprawki"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/aplikacja-e-wniosek-do-poprawki/" rel="bookmark" title="Aplikacja e-wniosek do poprawki">Aplikacja e-wniosek do poprawki</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T11:09:45+00:00" >12 maja 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5917e684d3d71
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* AUTORS PLUGIN */
.post_author_plugin {
visibility: hidden;
}
/* OBRAMOWANIE REKLAMY 320X100 
.aas_wrapper {
border: solid 1px #cacaca;
}*/
/* MARGINES DOLNY REKLAMY 320X100 */
.widget_aas_widget
{
   margin-bottom: 13px; 
}
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    float: left;
    width: 728px;
    height: 90px;
}
/* OGŁOSZENIA*/
.adverts-options {
    visibility:hidden;
    margin-top:-112px;
}
 /* POGODA */
 .td_block_weather {
    padding: 18px;
    background-color: #007b43;
    color: #FFFFFF;
 }
 .td-weather-days .td-day-degrees {
    font-size: 20px;
    position: relative;
    left: 4px;
    line-height: 14px;
    opacity: 1;
}
.td-weather-degrees-wrap i {
    position: relative;
    top: 3px;
    font-size: 16px;
    color: #FFFFFF;
}
.td-location-icon {
    position: absolute;
    top: 0;
    right: 10px;
    font-size: 28px;
    opacity: 1;
    z-index: 1;
}
.td-weather-information {
    opacity: 1;
    font-size: 16px;
}
.td-weather-days .td-day-0, .td-weather-days .td-day-1, .td-weather-days .td-day-2, .td-weather-days .td-day-3, .td-weather-days .td-day-4 {
    margin-bottom: 8px;
    font-size: 11px;
    opacity: 1;
}
.td-weather-degrees-wrap .td-small-degrees {
    font-size: 16px;
}
/* SZLAJKA DZIAŁ */
.td-magazine .block-title > span
{
color: #ffffff;
font-size: 14px;
font-weight: 400;
}

.wpt_widget_content {
    margin-top: -14px;
}
/* AUTORZY WIDGET */
.td_top_authors .td_mod_wrap {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td_mod_wrap:hover {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td-authors-name a {
    color: #fff;
}
.td_top_authors .td-authors-name:hover {
    color: #fff;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active
{
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li a, .td-related-title a {
font-size: 16px;
font-weight: normal;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
    font-size: 16px;
    font-weight: normal;
}
/* MRAGINESY WOKÓŁ LOGOTYPU*/
.td-header-style-1 .td-header-sp-logo {
    margin: 28px 56px 0px 0px;
}
/* CIEŃ POD STRONA */
.td-boxed-layout #td-outer-wrap {
   box-shadow: 0 0 5px rgba(0, 0, 0, 0.12);
}
/* LINK WIECEJ NA SZLAJCE */
.td-subcat-filter .td-subcat-dropdown span {
    color: #777;
}
.td-subcat-filter .td-subcat-dropdown .td-subcat-more i {
    color: #777;
}
.td-post-category {
    padding: 10px 10px 10px;
}
.wpt_widget_content .tab_title.selected a {
    border-top: 1px solid #e4e4e4;
}
/* WYŁĄCZENIE KOMENTARZY */
header .td-post-comments {
    visibility: hidden;
}
.td-module-comments {
    visibility: hidden;
}
</style>

<div class="td-container"><img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=21172025&PluID=0&ord=[timestamp]&rtu=-1" style="display: none" /></div><link rel='stylesheet' id='wpt_widget-css'  href='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/z-prac-sejmowej-komisji-rolnictwa-13\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/z-prac-sejmowej-komisji-rolnictwa-13\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.wrp.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>pliki Cookies</h3><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>