<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>John Deere świętuje 100-lecie ciągników na Targach Agrotech w Kielcach - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John Deere świętuje 100-lecie ciągników na Targach Agrotech w Kielcach - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="W&nbsp;dniach 16-18&nbsp;marca odbędą się Międzynarodowe Targi Techniki Rolnej – Agrotech 2018. John Deere, światowy lider w&nbsp;produkcji maszyn, przygotował dla wszystkich miłośników rolnictwa, ogrodnictwa i&nbsp;nie&nbsp;tylko, szereg atrakcji. Na&nbsp;stoisku amerykańskiego producenta, będzie można dowiedzieć się więcej o&nbsp;historii marki, która&nbsp;świętuje w&nbsp;tym roku 100-lecie produkcji ciągników oraz&nbsp;poznać najnowsze modele ciągników i&nbsp;atrakcyjne promocje. Targi AGROTECH to&nbsp;jedno z&nbsp;najważniejszych wydarzeń branży rolniczej. &hellip;" />
<meta property="og:url" content="https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="agrotech" />
<meta property="article:tag" content="agrotech kielce" />
<meta property="article:tag" content="ciągniki" />
<meta property="article:tag" content="John Deere" />
<meta property="article:section" content="Firmy i produkty" />
<meta property="article:published_time" content="2018-03-12T10:03:09+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="W&nbsp;dniach 16-18&nbsp;marca odbędą się Międzynarodowe Targi Techniki Rolnej – Agrotech 2018. John Deere, światowy lider w&nbsp;produkcji maszyn, przygotował dla wszystkich miłośników rolnictwa, ogrodnictwa i&nbsp;nie&nbsp;tylko, szereg atrakcji. Na&nbsp;stoisku amerykańskiego producenta, będzie można dowiedzieć się więcej o&nbsp;historii marki, która&nbsp;świętuje w&nbsp;tym roku 100-lecie produkcji ciągników oraz&nbsp;poznać najnowsze modele ciągników i&nbsp;atrakcyjne promocje. Targi AGROTECH to&nbsp;jedno z&nbsp;najważniejszych wydarzeń branży rolniczej. [&hellip;]" />
<meta name="twitter:title" content="John Deere świętuje 100-lecie ciągników na Targach Agrotech w Kielcach - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.wrp.pl\/","sameAs":[],"@id":"https:\/\/www.wrp.pl\/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","logo":"https:\/\/www.wrp.pl\/wp-content\/uploads\/2016\/07\/logo-header-wrp-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.wrp.pl/?p=38939' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wrp.pl/?wordfence_lh=1&hid=30F521897C3172F33B562309D132C422');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/pozostale/",
                                "name": "Pozostałe"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/",
                                "name": "Firmy i produkty"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/",
                                "name": "John Deere świętuje 100-lecie ciągników na&nbsp;Targach Agrotech w&nbsp;Kielcach"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-38939 single-format-standard john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                wtorek, 18.12.2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo" style="float:right;">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
            <div style="margin-top:30px;">
                    <div class="aas_whole_wrapper" style="max-height:100px;max-width:728px;"><div class="aas_zone" data-fc="50551" data-id="27779" style="height:auto!important;visibility:hidden" data-w="728" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:728px;float:left;" class="aas_wrapper  simple_image" href="https://www.wrp.pl?ads_click=1&data=50552-50551-37841-27779-1&nonce=508c4b6538&redir=http%3A%2F%2Fleafm2.linuxpl.eu%2Fp7rs68vr&c_url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F" style="overflow:hidden;" target="_blank" data-ads="50552-50551-37841-27779-1"  data-nonce="508c4b6538"><img width="728" height="90" src="https://www.wrp.pl/wp-content/uploads/2018/12/Wiecej-komfortu-w-lepszej-cenie-728x90px-JD-MK-2018.gif" class="attachment-full size-full" alt="Ciągniki John Deere - więcej komfortu w niskiej cenie" /></a></div></div>            </div>                  
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c193ca68c232_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c193ca68c232" ><script>var block_td_uid_1_5c193ca68c232 = new tdBlock();
block_td_uid_1_5c193ca68c232.id = "td_uid_1_5c193ca68c232";
block_td_uid_1_5c193ca68c232.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c193ca68c232_rand","tdc_css_class":"td_uid_1_5c193ca68c232_rand","tdc_css_class_style":"td_uid_1_5c193ca68c232_rand_style"}';
block_td_uid_1_5c193ca68c232.td_column_number = "3";
block_td_uid_1_5c193ca68c232.block_type = "td_block_mega_menu";
block_td_uid_1_5c193ca68c232.post_count = "4";
block_td_uid_1_5c193ca68c232.found_posts = "6177";
block_td_uid_1_5c193ca68c232.header_color = "";
block_td_uid_1_5c193ca68c232.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c193ca68c232.max_num_pages = "1545";
tdBlocksArray.push(block_td_uid_1_5c193ca68c232);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c193ca68c232" id="td_uid_2_5c193ca696546" data-td_block_id="td_uid_1_5c193ca68c232" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_5c193ca68c232"  id="td_uid_3_5c193ca6965ee" data-td_block_id="td_uid_1_5c193ca68c232" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_1_5c193ca68c232 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-rozwiazania-prowadza-do-ograniczenia-wsparcia-w-rolnictwie/" rel="bookmark" class="td-image-wrap" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-rozwiazania-prowadza-do-ograniczenia-wsparcia-w-rolnictwie/" rel="bookmark" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie">Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-food-festiwal-w-brukseli/" rel="bookmark" class="td-image-wrap" title="Polska Food Festiwal w&nbsp;Brukseli"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polska Food Festiwal w&nbsp;Brukseli"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-food-festiwal-w-brukseli/" rel="bookmark" title="Polska Food Festiwal w&nbsp;Brukseli">Polska Food Festiwal w&nbsp;Brukseli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wazne-dla-rolnikow-emerytow-i-rencistow/" rel="bookmark" class="td-image-wrap" title="Ważne dla rolników – emerytów i&nbsp;rencistów"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC06665-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC06665-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC06665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ważne dla rolników – emerytów i&nbsp;rencistów"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wazne-dla-rolnikow-emerytow-i-rencistow/" rel="bookmark" title="Ważne dla rolników – emerytów i&nbsp;rencistów">Ważne dla rolników – emerytów i&nbsp;rencistów</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" class="td-image-wrap" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników">Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c193ca68c232" data-td_block_id="td_uid_1_5c193ca68c232"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c193ca68c232" data-td_block_id="td_uid_1_5c193ca68c232"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c193ca6b44ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c193ca6b44ee" ><script>var block_td_uid_4_5c193ca6b44ee = new tdBlock();
block_td_uid_4_5c193ca6b44ee.id = "td_uid_4_5c193ca6b44ee";
block_td_uid_4_5c193ca6b44ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c193ca6b44ee_rand","tdc_css_class":"td_uid_4_5c193ca6b44ee_rand","tdc_css_class_style":"td_uid_4_5c193ca6b44ee_rand_style"}';
block_td_uid_4_5c193ca6b44ee.td_column_number = "3";
block_td_uid_4_5c193ca6b44ee.block_type = "td_block_mega_menu";
block_td_uid_4_5c193ca6b44ee.post_count = "5";
block_td_uid_4_5c193ca6b44ee.found_posts = "397";
block_td_uid_4_5c193ca6b44ee.header_color = "";
block_td_uid_4_5c193ca6b44ee.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c193ca6b44ee.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_4_5c193ca6b44ee);
</script><div id=td_uid_4_5c193ca6b44ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-nie-mozemy-pochwalic-sie-sukcesami/" rel="bookmark" class="td-image-wrap" title="ASF – nie&nbsp;możemy pochwalić się sukcesami"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ASF – nie&nbsp;możemy pochwalić się sukcesami" title="ASF – nie&nbsp;możemy pochwalić się sukcesami"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-nie-mozemy-pochwalic-sie-sukcesami/" rel="bookmark" title="ASF – nie&nbsp;możemy pochwalić się sukcesami">ASF – nie&nbsp;możemy pochwalić się sukcesami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/forum-wolowiny-2018-pakt-na-rzecz-przyszlosci-sektora-wolowiny-i-cieleciny/" rel="bookmark" class="td-image-wrap" title="Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2137-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2137-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/forum-wolowiny-2018-pakt-na-rzecz-przyszlosci-sektora-wolowiny-i-cieleciny/" rel="bookmark" title="Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny">Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wyzszy-vat-na-lecznicze-produkty-weterynaryjne/" rel="bookmark" class="td-image-wrap" title="Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/03/swinia-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/03/swinia-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/03/swinia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wyzszy-vat-na-lecznicze-produkty-weterynaryjne/" rel="bookmark" title="Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne">Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/doplaty-do-hodowli-trzody-chlewnej/" rel="bookmark" class="td-image-wrap" title="Dopłaty do&nbsp;hodowli trzody chlewnej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/09/3swinie-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/09/3swinie-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/09/3swinie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hodowla świń" title="Dopłaty do&nbsp;hodowli trzody chlewnej"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/doplaty-do-hodowli-trzody-chlewnej/" rel="bookmark" title="Dopłaty do&nbsp;hodowli trzody chlewnej">Dopłaty do&nbsp;hodowli trzody chlewnej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/produkcja-trzody-rozwija-sie-coraz-wolniej/" rel="bookmark" class="td-image-wrap" title="Produkcja trzody rozwija się coraz wolniej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/08/swinia_4_07_0-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/08/swinia_4_07_0-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/08/swinia_4_07_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produkcja trzody rozwija się coraz wolniej"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/produkcja-trzody-rozwija-sie-coraz-wolniej/" rel="bookmark" title="Produkcja trzody rozwija się coraz wolniej">Produkcja trzody rozwija się coraz wolniej</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c193ca6b44ee" data-td_block_id="td_uid_4_5c193ca6b44ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c193ca6b44ee" data-td_block_id="td_uid_4_5c193ca6b44ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c193ca6c21f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c193ca6c21f9" ><script>var block_td_uid_5_5c193ca6c21f9 = new tdBlock();
block_td_uid_5_5c193ca6c21f9.id = "td_uid_5_5c193ca6c21f9";
block_td_uid_5_5c193ca6c21f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c193ca6c21f9_rand","tdc_css_class":"td_uid_5_5c193ca6c21f9_rand","tdc_css_class_style":"td_uid_5_5c193ca6c21f9_rand_style"}';
block_td_uid_5_5c193ca6c21f9.td_column_number = "3";
block_td_uid_5_5c193ca6c21f9.block_type = "td_block_mega_menu";
block_td_uid_5_5c193ca6c21f9.post_count = "5";
block_td_uid_5_5c193ca6c21f9.found_posts = "232";
block_td_uid_5_5c193ca6c21f9.header_color = "";
block_td_uid_5_5c193ca6c21f9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c193ca6c21f9.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_5_5c193ca6c21f9);
</script><div id=td_uid_5_5c193ca6c21f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" class="td-image-wrap" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"/></a></div>                <a href="https://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" title="Nowa aplikacja dla producentów: komunikaty warzywnicze">Nowa aplikacja dla producentów: komunikaty warzywnicze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" class="td-image-wrap" title="Por w&nbsp;gospodarstwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por w&nbsp;gospodarstwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" title="Por w&nbsp;gospodarstwie">Por w&nbsp;gospodarstwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" class="td-image-wrap" title="Dla producentów warzyw"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dla producentów warzyw"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" title="Dla producentów warzyw">Dla producentów warzyw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c193ca6c21f9" data-td_block_id="td_uid_5_5c193ca6c21f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c193ca6c21f9" data-td_block_id="td_uid_5_5c193ca6c21f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c193ca6cf9ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c193ca6cf9ee" ><script>var block_td_uid_6_5c193ca6cf9ee = new tdBlock();
block_td_uid_6_5c193ca6cf9ee.id = "td_uid_6_5c193ca6cf9ee";
block_td_uid_6_5c193ca6cf9ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c193ca6cf9ee_rand","tdc_css_class":"td_uid_6_5c193ca6cf9ee_rand","tdc_css_class_style":"td_uid_6_5c193ca6cf9ee_rand_style"}';
block_td_uid_6_5c193ca6cf9ee.td_column_number = "3";
block_td_uid_6_5c193ca6cf9ee.block_type = "td_block_mega_menu";
block_td_uid_6_5c193ca6cf9ee.post_count = "5";
block_td_uid_6_5c193ca6cf9ee.found_posts = "495";
block_td_uid_6_5c193ca6cf9ee.header_color = "";
block_td_uid_6_5c193ca6cf9ee.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c193ca6cf9ee.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_6_5c193ca6cf9ee);
</script><div id=td_uid_6_5c193ca6cf9ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" class="td-image-wrap" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roztrzasacz Siroco" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem">Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" class="td-image-wrap" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników">Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wyjazd-na-targi-w-danii/" rel="bookmark" class="td-image-wrap" title="Wyjazd na&nbsp;targi w&nbsp;Danii"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3898-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3898-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wyjazd na&nbsp;targi w&nbsp;Danii"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wyjazd-na-targi-w-danii/" rel="bookmark" title="Wyjazd na&nbsp;targi w&nbsp;Danii">Wyjazd na&nbsp;targi w&nbsp;Danii</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/to-juz-pol-wieku-z-joskinem/" rel="bookmark" class="td-image-wrap" title="To&nbsp;już pół wieku z&nbsp;Joskinem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/11/IMG_20181107_160125_resized_20181121_111711471-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/11/IMG_20181107_160125_resized_20181121_111711471-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/11/IMG_20181107_160125_resized_20181121_111711471-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="To&nbsp;już pół wieku z&nbsp;Joskinem"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/to-juz-pol-wieku-z-joskinem/" rel="bookmark" title="To&nbsp;już pół wieku z&nbsp;Joskinem">To&nbsp;już pół wieku z&nbsp;Joskinem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/sadzarki-do-rozsady/" rel="bookmark" class="td-image-wrap" title="Sadzarki do&nbsp;rozsady"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/11/GAT1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/11/GAT1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/11/GAT1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sadzarki do&nbsp;rozsady"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/sadzarki-do-rozsady/" rel="bookmark" title="Sadzarki do&nbsp;rozsady">Sadzarki do&nbsp;rozsady</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c193ca6cf9ee" data-td_block_id="td_uid_6_5c193ca6cf9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c193ca6cf9ee" data-td_block_id="td_uid_6_5c193ca6cf9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c193ca6dd380_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c193ca6dd380" ><script>var block_td_uid_7_5c193ca6dd380 = new tdBlock();
block_td_uid_7_5c193ca6dd380.id = "td_uid_7_5c193ca6dd380";
block_td_uid_7_5c193ca6dd380.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c193ca6dd380_rand","tdc_css_class":"td_uid_7_5c193ca6dd380_rand","tdc_css_class_style":"td_uid_7_5c193ca6dd380_rand_style"}';
block_td_uid_7_5c193ca6dd380.td_column_number = "3";
block_td_uid_7_5c193ca6dd380.block_type = "td_block_mega_menu";
block_td_uid_7_5c193ca6dd380.post_count = "5";
block_td_uid_7_5c193ca6dd380.found_posts = "587";
block_td_uid_7_5c193ca6dd380.header_color = "";
block_td_uid_7_5c193ca6dd380.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c193ca6dd380.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_7_5c193ca6dd380);
</script><div id=td_uid_7_5c193ca6dd380 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" class="td-image-wrap" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku">Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" class="td-image-wrap" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciągnik Kubota M7151 pomiary mocy" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/filmy-i-firmy/" class="td-post-category">Filmy i&nbsp;firmy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce">Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siew-rzepaku-w-paski/" rel="bookmark" class="td-image-wrap" title="Siew rzepaku w&nbsp;,,paski”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/IMG_2501-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/IMG_2501-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/IMG_2501-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siew rzepaku w&nbsp;,,paski”"/></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siew-rzepaku-w-paski/" rel="bookmark" title="Siew rzepaku w&nbsp;,,paski”">Siew rzepaku w&nbsp;,,paski”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/biogleba-bezplatne-szkolenia-dla-rolnikow/" rel="bookmark" class="td-image-wrap" title="Biogleba – bezpłatne szkolenia dla rolników"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/DSC06217-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/DSC06217-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/DSC06217-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biogleba – bezpłatne szkolenia dla rolników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/biogleba-bezplatne-szkolenia-dla-rolnikow/" rel="bookmark" title="Biogleba – bezpłatne szkolenia dla rolników">Biogleba – bezpłatne szkolenia dla rolników</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ziemniaki-na-czipsy/" rel="bookmark" class="td-image-wrap" title="Ziemniaki na&nbsp;czipsy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/07/IMG_2212_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/07/IMG_2212_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/07/IMG_2212_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziemniaki na&nbsp;czipsy"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/" class="td-post-category">Pozostałe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ziemniaki-na-czipsy/" rel="bookmark" title="Ziemniaki na&nbsp;czipsy">Ziemniaki na&nbsp;czipsy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c193ca6dd380" data-td_block_id="td_uid_7_5c193ca6dd380"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c193ca6dd380" data-td_block_id="td_uid_7_5c193ca6dd380"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Pozostałe" class="entry-crumb" href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Firmy i produkty" class="entry-crumb" href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">John Deere świętuje 100-lecie ciągników na&nbsp;Targach Agrotech w&nbsp;Kielcach</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38939" class="post-38939 post type-post status-publish format-standard has-post-thumbnail hentry category-firmy-i-produkty tag-agrotech tag-agrotech-kielce tag-ciagniki tag-john-deere" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">John Deere świętuje 100-lecie ciągników na&nbsp;Targach Agrotech w&nbsp;Kielcach</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T11:03:09+00:00" >12 marca 2018</time></span>                    <div class="td-post-comments"><a href="https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38939">592</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=John+Deere+%C5%9Bwi%C4%99tuje+100-lecie+ci%C4%85gnik%C3%B3w+na%C2%A0Targach+Agrotech+w%C2%A0Kielcach&url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/&amp;media=https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg&description=John+Deere+%C5%9Bwi%C4%99tuje+100-lecie+ci%C4%85gnik%C3%B3w+na%C2%A0Targach+Agrotech+w%C2%A0Kielcach">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=John Deere świętuje 100-lecie ciągników na&nbsp;Targach Agrotech w&nbsp;Kielcach %0A%0A https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg" data-caption="John Deere dodaje nowe flagowe ciągniki do serii 6R"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="John Deere dodaje nowe flagowe ciagniki do serii 6R_foto_1"/></a><figcaption class="wp-caption-text">John Deere dodaje nowe flagowe ciągniki do serii 6R</figcaption></figure></div>
        <p><strong>W&nbsp;dniach 16-18&nbsp;marca odbędą się </strong><strong>Międzynarodowe Targi </strong><strong>Techniki Rolnej – Agrotech 2018. John Deere, światowy lider w&nbsp;produkcji maszyn, przygotował dla wszystkich miłośników rolnictwa, ogrodnictwa i&nbsp;nie&nbsp;tylko, szereg atrakcji. Na&nbsp;stoisku amerykańskiego producenta, będzie można dowiedzieć się więcej o&nbsp;historii marki, która&nbsp;świętuje w&nbsp;tym roku 100-lecie produkcji ciągników oraz&nbsp;poznać najnowsze modele ciągników i&nbsp;atrakcyjne promocje.</strong></p>
<p><span id="more-38939"></span>Targi AGROTECH to&nbsp;jedno z&nbsp;najważniejszych wydarzeń branży rolniczej. Tegoroczna, już 24&nbsp;edycja, odbędzie się w&nbsp;dniach 16-18&nbsp;marca. W&nbsp;stolicy województwa świętokrzyskiego, aż na&nbsp;11&nbsp;halach wystawienniczych, będzie można zobaczyć światowe nowości i&nbsp;premiery maszyn oraz&nbsp;sprzętu rolniczego.</p>
<p><strong>100-lecie ciągników John Deere</strong></p>
<p>Marka John Deere podczas wystawy planuje świętować również 100&nbsp;lat swoich ciągników. To, co dziś wydaje się zabytkiem, w&nbsp;przeszłości stanowiło dużą innowację, która&nbsp;wytyczała nowe kierunki w&nbsp;rolnictwie. Wszystko zaczęło się 14&nbsp;marca 1918&nbsp;roku, kiedy John Deere rozpoczął produkcję swoich pierwszych ciągników. – <em>Z&nbsp;tej&nbsp;okazji zapraszamy wszystkich zwiedzając na&nbsp;nasze stoisko, gdzie będziemy celebrować tą okrągłą rocznicę i&nbsp;przedstawimy ogromny rozwój technologii, który&nbsp;nastąpił w&nbsp;ciągnikach John Deere w&nbsp;ciągu ostatnich 100&nbsp;lat.</em></p>
<p><em>&#8211; Każdy zwiedzających będzie mógł porównać najnowsze i&nbsp;największe modele ciągników John Deere, w&nbsp;tym potężny 6250R, który&nbsp;brał udział w&nbsp;Mistrzostwach Europy Operatorów 2017, z&nbsp;najstarszym modelem z&nbsp;pierwszych lat produkcji, który&nbsp;również będzie prezentowany na&nbsp;naszym stoisku w&nbsp;hali D </em>– mówi Piotr Dziamski z&nbsp;John Deere.</p>
<p><strong> </strong><strong>Z&nbsp;Mistrzostw Europy prosto na&nbsp;AGROTECH</strong></p>
<p>Jedną z&nbsp;najważniejszych atrakcji na&nbsp;stoisku amerykańskiego producenta, będzie możliwość zobaczenia nowego modelu ciągnika 6250R, które były bolidem podczas Mistrzostw Europy Operatów rozgrywanych w&nbsp;czerwcu 2017&nbsp;r. we&nbsp;Francji.</p>
<p>Najnowsze modele ciągników wyposażone są w&nbsp;innowacyjny joystick Command Pro, dzięki któremu&nbsp;prędkość maksymalną można osiągnąć za&nbsp;jednym przesunięciem joysticka, a&nbsp;do&nbsp;sterowania podnośnikiem, WOM, zaworami SCV, AutoTrac (satelitarny system automatycznego prowadzenia) i&nbsp;innymi funkcjami, służy 11&nbsp;programowalnych przycisków. Sterowanie za&nbsp;pomocą joysticka, możliwe jest przy prędkości maksymalnej, aż po&nbsp;zatrzymanie ciągnika. Gdy dodamy do&nbsp;tego, że&nbsp;jego maksymalna moc to&nbsp;300&nbsp;KM, zrozumiemy, że&nbsp;obok takiej maszyny nie&nbsp;sposób przejść obojętnie i&nbsp;jest to&nbsp;pozycja obowiązkowa na&nbsp;AGROTECH dla wszystkich fanów dużego sprzętu rolniczego.</p>
<p><strong> </strong><strong>Nowa prasa zwijająca zmiennokomorowa </strong></p>
<p><strong> </strong>Kolejną zaprezentowaną nowością będzie prasa zwijająca zmiennokomorowa V451M, która&nbsp;nadaje się do&nbsp;zbioru średniej oraz&nbsp;dużej ilości plonów lub w&nbsp;okresach szczególnego natężenia prac wymagających dzień po&nbsp;dniu dużej prędkości i&nbsp;wydajności. Dostępna w&nbsp;standardzie, najszersza na&nbsp;rynku podłoga, wykorzystująca mechanizm o&nbsp;kinematyce równoległej, umożliwia operatorowi błyskawiczne usuwanie zatorów bez&nbsp;konieczności wychodzenia z&nbsp;kabiny ciągnika.</p>
<p><strong>Nowe modele ciągników serii 5E</strong></p>
<p>Na&nbsp;stoisku John Deere będzie można również zapoznać się z&nbsp;nowym modelem ciągników serii 5E. Dla zwiedzających zaprezentowany zostanie model 5075E, który&nbsp;podobnie jak dwa inne modele(5058E, 5067E) posiada silnik dopasowany do&nbsp;normy Stage IIIB. Inne zmiany wprowadzone względem poprzednich modeli to&nbsp;między innymi nowa przekładnia, bogatsze oświetlenie, modulacja PowrReverser, układ hydrauliczny oraz&nbsp;nowa konsola po&nbsp;prawej stronie bardzo przestronnej kabiny.</p>
<p><strong>Atrakcyjne promocje – odbierz kupon rabatowy</strong></p>
<p>Oprócz najnowszych maszyn podczas targów AGROTECH marka John Deere zaprezentuje atrakcyjne oferty promocyjne dla swoich klientów. Jedną z&nbsp;nich jest kampania „Wybierz swój ciągnik na&nbsp;miarę”. Każdy klient będzie mógł samodzielnie wybrać model i&nbsp;jego kluczowe opcje na&nbsp;specjalnym ekranie dotykowym. Po&nbsp;wybraniu swojego ciągnika, zwiedzający, będzie mógł wydrukować specjalny kupon rabatowy &#8211; 10&nbsp;proc. na&nbsp;wybrane opcje w&nbsp;swoim ciągniku.</p>
<p>Oprócz tego przedstawione zostanie atrakcyjne finansowanie fabryczne 0&nbsp;proc. aż na&nbsp;5&nbsp;lat na&nbsp;ciągnik serii 5000&nbsp;oraz&nbsp;6000&nbsp;zamówiony z&nbsp;ładowaczem czołowym. Zainteresowani będą mogli poznać również szczegóły specjalnego finansowania na&nbsp;prasy zwijające, które wynosi 0&nbsp;proc na&nbsp;okres aż 3&nbsp;lat. Klienci otrzymają również zaproszenie w&nbsp;formie atrakcyjnego plakatu na&nbsp;Dni Otwarte Dealerów, które są planowane po&nbsp;wystawie Agrotech.</p>
<p><strong>Poznaj ocenę ciągników</strong></p>
<p>Która&nbsp;marka produkująca ciągniki rolnicze najlepiej oceniana przez&nbsp;rolników? O&nbsp;tym będzie można dowiedzieć się z&nbsp;wyników Niezależnego Badania Opinii Rolników, według którego, to&nbsp;właśnie ciągniki John Deere zostały najwyżej ocenione ze&nbsp;wszystkich marek.</p>
<p>Badanie NBOR prezentuje najlepiej ocenione marki w&nbsp;sześciu kategoriach: funkcjonalność, niezawodność, ergonomia i&nbsp;bezpieczeństwo, estetyka, cechy jakościowe i&nbsp;nie&nbsp;jakościowe. Autorzy badania zebrali oceny ciągników różnych marek od&nbsp;rolników z&nbsp;całej Polski i&nbsp;dzięki temu jest ono obecnie najbardziej obiektywną oceną dostępną w&nbsp;branży maszyn rolniczych. Nawet branża samochodowa nie&nbsp;dysponuje takimi danym, dlatego dla rolników jest to&nbsp;bardzo pomocne źródło informacji w&nbsp;trakcie wyboru marki ciągnika.</p>
<div id='gallery-2' class='gallery galleryid-38939 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38941" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-300x300.jpg 300w, https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-768x768.jpg 768w, https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-696x696.jpg 696w, https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-420x420.jpg 420w, https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP-65x65.jpg 65w, https://www.wrp.pl/wp-content/uploads/2018/03/38_Model_D_1923_03_SP.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38941'>
				Model D 1923 03 SP
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/34_waterloo_boy_1918_01A.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/34_waterloo_boy_1918_01A-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38940" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/34_waterloo_boy_1918_01A-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/34_waterloo_boy_1918_01A-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38940'>
				Waterloo Boy 1918
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/JD-Model_B_obecny-na-stoisku-JD-1.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/JD-Model_B_obecny-na-stoisku-JD-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38964" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/JD-Model_B_obecny-na-stoisku-JD-1-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/JD-Model_B_obecny-na-stoisku-JD-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38964'>
				Model B obecny na stoisku JD
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_2.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38982" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_2-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_2-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38982'>
				John Deere dodaje nowe flagowe ciągniki do serii 6R
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/jd_1.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/jd_1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38974" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/jd_1-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/jd_1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38974'>
				Nowy ciągnik JD 6250R
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Kabina-ciagnika-JD6250R.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Kabina-ciagnika-JD6250R-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38983" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Kabina-ciagnika-JD6250R-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Kabina-ciagnika-JD6250R-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38983'>
				Kabina ciągnika JD6250R
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-JD-serii-5E_wnetrze-kabiny.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-JD-serii-5E_wnetrze-kabiny-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38975" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-JD-serii-5E_wnetrze-kabiny-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-JD-serii-5E_wnetrze-kabiny-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38975'>
				Ciągnik JD serii 5E_- wnętrze kabiny
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Dzojstik-Command-Pro-w-ciagniku-JD-6250R.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Dzojstik-Command-Pro-w-ciagniku-JD-6250R-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38980" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Dzojstik-Command-Pro-w-ciagniku-JD-6250R-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Dzojstik-Command-Pro-w-ciagniku-JD-6250R-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38980'>
				Dżojstik Command Pro w ciągniku JD-6250R
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-koszenie.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-koszenie-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38976" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-koszenie-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-koszenie-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38976'>
				Ciągnik serii 5E
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-transport.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-transport-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38977" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-transport-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-transport-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38977'>
				Ciągnik serii 5E
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-oborze.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-oborze-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38978" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-oborze-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-oborze-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38978'>
				Ciągnik serii 5E w oborze
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-polu.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-polu-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38979" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-polu-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Ciagnik-serii-5E-w-polu-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38979'>
				Ciągnik serii 5E w polu
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_pole.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_pole-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38985" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_pole-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_pole-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38985'>
				Nowy ciągnik JD 6250R
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_transport.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_transport-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38986" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_transport-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Nowy-ciagnik-JD-6250R_transport-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38986'>
				Nowy ciągnik JD 6250R
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-a.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-a-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38952" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-a-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-a-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38952'>
				Nowa prasa JD V451M
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-b.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-b-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-2-38953" srcset="https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-b-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2018/03/Nowa-prasa-JD-V451M-b-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-38953'>
				Nowa prasa JD V451M
				</figcaption></figure>
		</div>

<p><em>Źródło: materiały firmy John Deere</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/agrotech/">agrotech</a></li><li><a href="https://www.wrp.pl/tag/agrotech-kielce/">agrotech kielce</a></li><li><a href="https://www.wrp.pl/tag/ciagniki/">ciągniki</a></li><li><a href="https://www.wrp.pl/tag/john-deere/">John Deere</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://www.wrp.pl/ii-edycja-konferencji-narodowy-dzien-swini/">II edycja konferencji „Narodowy Dzień Świni”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://www.wrp.pl/przygotowanie-pola-do-siewu-kukurydzy/">Przygotowanie pola do&nbsp;siewu kukurydzy</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2018-03-12T11:03:09+00:00"><meta itemprop="dateModified" content="2018-03-12T11:03:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="John Deere świętuje 100-lecie ciągników na Targach Agrotech w Kielcach"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2018/03/John-Deere-dodaje-nowe-flagowe-ciagniki-do-serii-6R_foto_1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5c193ca728a57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c193ca728a57" ><script>var block_td_uid_9_5c193ca728a57 = new tdBlock();
block_td_uid_9_5c193ca728a57.id = "td_uid_9_5c193ca728a57";
block_td_uid_9_5c193ca728a57.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c193ca728a57_rand","td_column_number":3,"live_filter_cur_post_id":38939,"live_filter_cur_post_author":"2716","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c193ca728a57_rand","tdc_css_class_style":"td_uid_9_5c193ca728a57_rand_style"}';
block_td_uid_9_5c193ca728a57.td_column_number = "3";
block_td_uid_9_5c193ca728a57.block_type = "td_block_related_posts";
block_td_uid_9_5c193ca728a57.post_count = "6";
block_td_uid_9_5c193ca728a57.found_posts = "1761";
block_td_uid_9_5c193ca728a57.header_color = "";
block_td_uid_9_5c193ca728a57.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c193ca728a57.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_9_5c193ca728a57);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c193ca73250a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c193ca728a57" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5c193ca732546" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c193ca728a57" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5c193ca728a57 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" class="td-image-wrap" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roztrzasacz Siroco" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem">Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/basf-rozpoczyna-produkcje-nowego-innowacyjnego-fungicydu-revysol/" rel="bookmark" class="td-image-wrap" title="BASF rozpoczyna produkcję nowego innowacyjnego fungicydu Revysol"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3179-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3179-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3179-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BASF rozpoczyna produkcję nowego innowacyjnego fungicydu Revysol"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/basf-rozpoczyna-produkcje-nowego-innowacyjnego-fungicydu-revysol/" rel="bookmark" title="BASF rozpoczyna produkcję nowego innowacyjnego fungicydu Revysol">BASF rozpoczyna produkcję nowego innowacyjnego fungicydu Revysol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/oszczednosci-uzyskiwane-przez-polskich-rolnikow-podczas-opryskow/" rel="bookmark" class="td-image-wrap" title="Oszczędności uzyskiwane przez&nbsp;Polskich rolników podczas oprysków"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/Wiktor_powiat_miedzyrzecki-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/Wiktor_powiat_miedzyrzecki-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/Wiktor_powiat_miedzyrzecki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pan Wiktor z opryskiwaczem John Deere M732" title="Oszczędności uzyskiwane przez&nbsp;Polskich rolników podczas oprysków"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/oszczednosci-uzyskiwane-przez-polskich-rolnikow-podczas-opryskow/" rel="bookmark" title="Oszczędności uzyskiwane przez&nbsp;Polskich rolników podczas oprysków">Oszczędności uzyskiwane przez&nbsp;Polskich rolników podczas oprysków</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowoczesne-ciagniki-dla-gospodarki-wodnej-w-polsce/" rel="bookmark" class="td-image-wrap" title="Nowoczesne ciągniki dla gospodarki wodnej w&nbsp;Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/fot1_Nowoczesne_ciagniki_dla_gospodarki_wodnej-w-Polsce-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/fot1_Nowoczesne_ciagniki_dla_gospodarki_wodnej-w-Polsce-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/fot1_Nowoczesne_ciagniki_dla_gospodarki_wodnej-w-Polsce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowoczesne ciągniki dla gospodarki wodnej w&nbsp;Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowoczesne-ciagniki-dla-gospodarki-wodnej-w-polsce/" rel="bookmark" title="Nowoczesne ciągniki dla gospodarki wodnej w&nbsp;Polsce">Nowoczesne ciągniki dla gospodarki wodnej w&nbsp;Polsce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/finansowanie-zakupu-maszyny-podwojne-oszczednosci/" rel="bookmark" class="td-image-wrap" title="Finansowanie zakupu maszyny: podwójne oszczędności"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/fot2_Finansowanie_zakupu_maszyny_podwojne_oszczednosci-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/fot2_Finansowanie_zakupu_maszyny_podwojne_oszczednosci-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/fot2_Finansowanie_zakupu_maszyny_podwojne_oszczednosci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finansowanie zakupu maszyny: podwójne oszczędności"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/finansowanie-zakupu-maszyny-podwojne-oszczednosci/" rel="bookmark" title="Finansowanie zakupu maszyny: podwójne oszczędności">Finansowanie zakupu maszyny: podwójne oszczędności</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kosiarka-samojezdna-skuteczna-i-bezpieczna/" rel="bookmark" class="td-image-wrap" title="Kosiarka samojezdna: skuteczna i&nbsp;bezpieczna"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/Wydajne-ÅwiatÅa-podczas-pracy-o-zmierzchu-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/Wydajne-ÅwiatÅa-podczas-pracy-o-zmierzchu-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/Wydajne-ÅwiatÅa-podczas-pracy-o-zmierzchu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kosiarka samojezdna: skuteczna i&nbsp;bezpieczna"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kosiarka-samojezdna-skuteczna-i-bezpieczna/" rel="bookmark" title="Kosiarka samojezdna: skuteczna i&nbsp;bezpieczna">Kosiarka samojezdna: skuteczna i&nbsp;bezpieczna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c193ca728a57" data-td_block_id="td_uid_9_5c193ca728a57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c193ca728a57" data-td_block_id="td_uid_9_5c193ca728a57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="32931" data-id="29812" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=32932-32931-0-29812-1&nonce=85a22207f9&redir=http%3A%2F%2Fwww.nawozy.pl&c_url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F" style="overflow:hidden;" target="_blank" data-ads="32932-32931-0-29812-1"  data-nonce="85a22207f9"><img width="320" height="200" src="https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200.jpg" class="attachment-full size-full" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200.jpg 320w, https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200-300x188.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33024" data-id="28370" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=33025-33024-0-28370-1&nonce=ab7523be43&redir=http%3A%2F%2Fwww.maschio.com%2Fmenu-istituzionale-pl-PL%2Ffirma%2Foddzia-w-polsce%2F&c_url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F" style="overflow:hidden;" target="_blank" data-ads="33025-33024-0-28370-1"  data-nonce="ab7523be43"><img width="320" height="100" src="https://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="35005" data-id="29985" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=35018-35005-27783-29985-1&nonce=20a64c54af&redir=http%3A%2F%2Fwww.warzywa.pl&c_url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F" style="overflow:hidden;" target="_blank" data-ads="35018-35005-27783-29985-1"  data-nonce="20a64c54af"><img width="320" height="100" src="https://www.wrp.pl/wp-content/uploads/2017/06/warzywa_pl_320x100-1.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="29986" data-id="30129" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="https://www.wrp.pl?ads_click=1&data=29987-29986-27783-30129-1&nonce=90c71daf72&redir=https%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprenumerata-warzywa%2F&c_url=https%3A%2F%2Fwww.wrp.pl%2Fjohn-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach%2F" style="overflow:hidden;" target="_blank" data-ads="29987-29986-27783-30129-1"  data-nonce="90c71daf72"><img width="320" height="100" src="https://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>Zapis do Newslettera</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/john-deere-swietuje-100-lecie-ciagnikow-na-targach-agrotech-w-kielcach/">
<input name="_nonce" type="hidden" value="6a6d4d5571">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-zgoda-newsletter-wrapper"><label for="mailster-zgoda-newsletter-1"><input type="hidden" name="zgoda-newsletter" value="0"><input id="mailster-zgoda-newsletter-1" name="zgoda-newsletter" type="checkbox" value="1"  class="mailster-zgoda-newsletter mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Zapisz się" class="submit-button button" aria-label="Zapisz się"></div>
</div>
</form>
</div></aside>			<aside class="td_block_template_1 widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside class="td_block_template_1 widget widget_ws_fb_like_box"><h4 class="block-title"><span>Szukaj nas na FB</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c193ca78047c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c193ca78047c" ><script>var block_td_uid_13_5c193ca78047c = new tdBlock();
block_td_uid_13_5c193ca78047c.id = "td_uid_13_5c193ca78047c";
block_td_uid_13_5c193ca78047c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5c193ca78047c_rand","tdc_css_class":"td_uid_13_5c193ca78047c_rand","tdc_css_class_style":"td_uid_13_5c193ca78047c_rand_style"}';
block_td_uid_13_5c193ca78047c.td_column_number = "3";
block_td_uid_13_5c193ca78047c.block_type = "td_block_mega_menu";
block_td_uid_13_5c193ca78047c.post_count = "4";
block_td_uid_13_5c193ca78047c.found_posts = "6177";
block_td_uid_13_5c193ca78047c.header_color = "";
block_td_uid_13_5c193ca78047c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c193ca78047c.max_num_pages = "1545";
tdBlocksArray.push(block_td_uid_13_5c193ca78047c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5c193ca78047c" id="td_uid_14_5c193ca789eab" data-td_block_id="td_uid_13_5c193ca78047c" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_13_5c193ca78047c"  id="td_uid_15_5c193ca789f6d" data-td_block_id="td_uid_13_5c193ca78047c" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_13_5c193ca78047c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-rozwiazania-prowadza-do-ograniczenia-wsparcia-w-rolnictwie/" rel="bookmark" class="td-image-wrap" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-rozwiazania-prowadza-do-ograniczenia-wsparcia-w-rolnictwie/" rel="bookmark" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie">Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-food-festiwal-w-brukseli/" rel="bookmark" class="td-image-wrap" title="Polska Food Festiwal w&nbsp;Brukseli"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polska Food Festiwal w&nbsp;Brukseli"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-food-festiwal-w-brukseli/" rel="bookmark" title="Polska Food Festiwal w&nbsp;Brukseli">Polska Food Festiwal w&nbsp;Brukseli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wazne-dla-rolnikow-emerytow-i-rencistow/" rel="bookmark" class="td-image-wrap" title="Ważne dla rolników – emerytów i&nbsp;rencistów"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC06665-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC06665-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC06665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ważne dla rolników – emerytów i&nbsp;rencistów"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wazne-dla-rolnikow-emerytow-i-rencistow/" rel="bookmark" title="Ważne dla rolników – emerytów i&nbsp;rencistów">Ważne dla rolników – emerytów i&nbsp;rencistów</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" class="td-image-wrap" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników">Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c193ca78047c" data-td_block_id="td_uid_13_5c193ca78047c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c193ca78047c" data-td_block_id="td_uid_13_5c193ca78047c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5c193ca7a8567_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5c193ca7a8567" ><script>var block_td_uid_16_5c193ca7a8567 = new tdBlock();
block_td_uid_16_5c193ca7a8567.id = "td_uid_16_5c193ca7a8567";
block_td_uid_16_5c193ca7a8567.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5c193ca7a8567_rand","tdc_css_class":"td_uid_16_5c193ca7a8567_rand","tdc_css_class_style":"td_uid_16_5c193ca7a8567_rand_style"}';
block_td_uid_16_5c193ca7a8567.td_column_number = "3";
block_td_uid_16_5c193ca7a8567.block_type = "td_block_mega_menu";
block_td_uid_16_5c193ca7a8567.post_count = "5";
block_td_uid_16_5c193ca7a8567.found_posts = "397";
block_td_uid_16_5c193ca7a8567.header_color = "";
block_td_uid_16_5c193ca7a8567.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c193ca7a8567.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_16_5c193ca7a8567);
</script><div id=td_uid_16_5c193ca7a8567 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-nie-mozemy-pochwalic-sie-sukcesami/" rel="bookmark" class="td-image-wrap" title="ASF – nie&nbsp;możemy pochwalić się sukcesami"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ASF – nie&nbsp;możemy pochwalić się sukcesami" title="ASF – nie&nbsp;możemy pochwalić się sukcesami"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-nie-mozemy-pochwalic-sie-sukcesami/" rel="bookmark" title="ASF – nie&nbsp;możemy pochwalić się sukcesami">ASF – nie&nbsp;możemy pochwalić się sukcesami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/forum-wolowiny-2018-pakt-na-rzecz-przyszlosci-sektora-wolowiny-i-cieleciny/" rel="bookmark" class="td-image-wrap" title="Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2137-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2137-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2137-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/forum-wolowiny-2018-pakt-na-rzecz-przyszlosci-sektora-wolowiny-i-cieleciny/" rel="bookmark" title="Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny">Forum wołowiny 2018 &#8211; Pakt na&nbsp;rzecz przyszłości sektora wołowiny i&nbsp;cielęciny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wyzszy-vat-na-lecznicze-produkty-weterynaryjne/" rel="bookmark" class="td-image-wrap" title="Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/03/swinia-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/03/swinia-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/03/swinia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wyzszy-vat-na-lecznicze-produkty-weterynaryjne/" rel="bookmark" title="Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne">Wyższy VAT na&nbsp;lecznicze produkty weterynaryjne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/doplaty-do-hodowli-trzody-chlewnej/" rel="bookmark" class="td-image-wrap" title="Dopłaty do&nbsp;hodowli trzody chlewnej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/09/3swinie-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/09/3swinie-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/09/3swinie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hodowla świń" title="Dopłaty do&nbsp;hodowli trzody chlewnej"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/doplaty-do-hodowli-trzody-chlewnej/" rel="bookmark" title="Dopłaty do&nbsp;hodowli trzody chlewnej">Dopłaty do&nbsp;hodowli trzody chlewnej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/produkcja-trzody-rozwija-sie-coraz-wolniej/" rel="bookmark" class="td-image-wrap" title="Produkcja trzody rozwija się coraz wolniej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/08/swinia_4_07_0-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/08/swinia_4_07_0-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/08/swinia_4_07_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produkcja trzody rozwija się coraz wolniej"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/produkcja-trzody-rozwija-sie-coraz-wolniej/" rel="bookmark" title="Produkcja trzody rozwija się coraz wolniej">Produkcja trzody rozwija się coraz wolniej</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c193ca7a8567" data-td_block_id="td_uid_16_5c193ca7a8567"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c193ca7a8567" data-td_block_id="td_uid_16_5c193ca7a8567"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c193ca7b57c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c193ca7b57c0" ><script>var block_td_uid_17_5c193ca7b57c0 = new tdBlock();
block_td_uid_17_5c193ca7b57c0.id = "td_uid_17_5c193ca7b57c0";
block_td_uid_17_5c193ca7b57c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5c193ca7b57c0_rand","tdc_css_class":"td_uid_17_5c193ca7b57c0_rand","tdc_css_class_style":"td_uid_17_5c193ca7b57c0_rand_style"}';
block_td_uid_17_5c193ca7b57c0.td_column_number = "3";
block_td_uid_17_5c193ca7b57c0.block_type = "td_block_mega_menu";
block_td_uid_17_5c193ca7b57c0.post_count = "5";
block_td_uid_17_5c193ca7b57c0.found_posts = "232";
block_td_uid_17_5c193ca7b57c0.header_color = "";
block_td_uid_17_5c193ca7b57c0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c193ca7b57c0.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_17_5c193ca7b57c0);
</script><div id=td_uid_17_5c193ca7b57c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" class="td-image-wrap" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"/></a></div>                <a href="https://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" title="Nowa aplikacja dla producentów: komunikaty warzywnicze">Nowa aplikacja dla producentów: komunikaty warzywnicze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" class="td-image-wrap" title="Por w&nbsp;gospodarstwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por w&nbsp;gospodarstwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" title="Por w&nbsp;gospodarstwie">Por w&nbsp;gospodarstwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" class="td-image-wrap" title="Dla producentów warzyw"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dla producentów warzyw"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" title="Dla producentów warzyw">Dla producentów warzyw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c193ca7b57c0" data-td_block_id="td_uid_17_5c193ca7b57c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c193ca7b57c0" data-td_block_id="td_uid_17_5c193ca7b57c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c193ca7c1c18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c193ca7c1c18" ><script>var block_td_uid_18_5c193ca7c1c18 = new tdBlock();
block_td_uid_18_5c193ca7c1c18.id = "td_uid_18_5c193ca7c1c18";
block_td_uid_18_5c193ca7c1c18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5c193ca7c1c18_rand","tdc_css_class":"td_uid_18_5c193ca7c1c18_rand","tdc_css_class_style":"td_uid_18_5c193ca7c1c18_rand_style"}';
block_td_uid_18_5c193ca7c1c18.td_column_number = "3";
block_td_uid_18_5c193ca7c1c18.block_type = "td_block_mega_menu";
block_td_uid_18_5c193ca7c1c18.post_count = "5";
block_td_uid_18_5c193ca7c1c18.found_posts = "495";
block_td_uid_18_5c193ca7c1c18.header_color = "";
block_td_uid_18_5c193ca7c1c18.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c193ca7c1c18.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_18_5c193ca7c1c18);
</script><div id=td_uid_18_5c193ca7c1c18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" class="td-image-wrap" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roztrzasacz Siroco" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem">Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" class="td-image-wrap" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/T5_140_AutoCommand_StageV_18_010_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listopad-pod-znakiem-spadkow-na-rynku-ciagnikow/" rel="bookmark" title="Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników">Listopad pod&nbsp;znakiem spadków na&nbsp;rynku ciągników</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wyjazd-na-targi-w-danii/" rel="bookmark" class="td-image-wrap" title="Wyjazd na&nbsp;targi w&nbsp;Danii"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3898-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3898-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wyjazd na&nbsp;targi w&nbsp;Danii"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wyjazd-na-targi-w-danii/" rel="bookmark" title="Wyjazd na&nbsp;targi w&nbsp;Danii">Wyjazd na&nbsp;targi w&nbsp;Danii</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/to-juz-pol-wieku-z-joskinem/" rel="bookmark" class="td-image-wrap" title="To&nbsp;już pół wieku z&nbsp;Joskinem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/11/IMG_20181107_160125_resized_20181121_111711471-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/11/IMG_20181107_160125_resized_20181121_111711471-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/11/IMG_20181107_160125_resized_20181121_111711471-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="To&nbsp;już pół wieku z&nbsp;Joskinem"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/to-juz-pol-wieku-z-joskinem/" rel="bookmark" title="To&nbsp;już pół wieku z&nbsp;Joskinem">To&nbsp;już pół wieku z&nbsp;Joskinem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/sadzarki-do-rozsady/" rel="bookmark" class="td-image-wrap" title="Sadzarki do&nbsp;rozsady"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/11/GAT1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/11/GAT1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/11/GAT1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sadzarki do&nbsp;rozsady"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/sadzarki-do-rozsady/" rel="bookmark" title="Sadzarki do&nbsp;rozsady">Sadzarki do&nbsp;rozsady</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c193ca7c1c18" data-td_block_id="td_uid_18_5c193ca7c1c18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c193ca7c1c18" data-td_block_id="td_uid_18_5c193ca7c1c18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c193ca7cee29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c193ca7cee29" ><script>var block_td_uid_19_5c193ca7cee29 = new tdBlock();
block_td_uid_19_5c193ca7cee29.id = "td_uid_19_5c193ca7cee29";
block_td_uid_19_5c193ca7cee29.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5c193ca7cee29_rand","tdc_css_class":"td_uid_19_5c193ca7cee29_rand","tdc_css_class_style":"td_uid_19_5c193ca7cee29_rand_style"}';
block_td_uid_19_5c193ca7cee29.td_column_number = "3";
block_td_uid_19_5c193ca7cee29.block_type = "td_block_mega_menu";
block_td_uid_19_5c193ca7cee29.post_count = "5";
block_td_uid_19_5c193ca7cee29.found_posts = "587";
block_td_uid_19_5c193ca7cee29.header_color = "";
block_td_uid_19_5c193ca7cee29.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c193ca7cee29.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_19_5c193ca7cee29);
</script><div id=td_uid_19_5c193ca7cee29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" class="td-image-wrap" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku">Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" class="td-image-wrap" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciągnik Kubota M7151 pomiary mocy" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/filmy-i-firmy/" class="td-post-category">Filmy i&nbsp;firmy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce">Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siew-rzepaku-w-paski/" rel="bookmark" class="td-image-wrap" title="Siew rzepaku w&nbsp;,,paski”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/IMG_2501-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/IMG_2501-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/IMG_2501-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siew rzepaku w&nbsp;,,paski”"/></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siew-rzepaku-w-paski/" rel="bookmark" title="Siew rzepaku w&nbsp;,,paski”">Siew rzepaku w&nbsp;,,paski”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/biogleba-bezplatne-szkolenia-dla-rolnikow/" rel="bookmark" class="td-image-wrap" title="Biogleba – bezpłatne szkolenia dla rolników"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/DSC06217-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/DSC06217-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/DSC06217-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biogleba – bezpłatne szkolenia dla rolników"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/biogleba-bezplatne-szkolenia-dla-rolnikow/" rel="bookmark" title="Biogleba – bezpłatne szkolenia dla rolników">Biogleba – bezpłatne szkolenia dla rolników</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ziemniaki-na-czipsy/" rel="bookmark" class="td-image-wrap" title="Ziemniaki na&nbsp;czipsy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/07/IMG_2212_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/07/IMG_2212_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/07/IMG_2212_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ziemniaki na&nbsp;czipsy"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/" class="td-post-category">Pozostałe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ziemniaki-na-czipsy/" rel="bookmark" title="Ziemniaki na&nbsp;czipsy">Ziemniaki na&nbsp;czipsy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c193ca7cee29" data-td_block_id="td_uid_19_5c193ca7cee29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c193ca7cee29" data-td_block_id="td_uid_19_5c193ca7cee29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-rozwiazania-prowadza-do-ograniczenia-wsparcia-w-rolnictwie/" rel="bookmark" class="td-image-wrap" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC01098-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-rozwiazania-prowadza-do-ograniczenia-wsparcia-w-rolnictwie/" rel="bookmark" title="Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie">Nowe rozwiązania prowadzą do&nbsp;ograniczenia wsparcia w&nbsp;rolnictwie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T14:35:35+00:00" >18 grudnia 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" class="td-image-wrap" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2018/12/DSC_0061-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Roztrzasacz Siroco" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozrzutnik-obornika-siroko-joskin-z-nowym-adapterem/" rel="bookmark" title="Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem">Rozrzutnik obornika Siroko JOSKIN z&nbsp;nowym adapterem</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:41:52+00:00" >18 grudnia 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-food-festiwal-w-brukseli/" rel="bookmark" class="td-image-wrap" title="Polska Food Festiwal w&nbsp;Brukseli"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2018/12/44_zdjecie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Polska Food Festiwal w&nbsp;Brukseli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-food-festiwal-w-brukseli/" rel="bookmark" title="Polska Food Festiwal w&nbsp;Brukseli">Polska Food Festiwal w&nbsp;Brukseli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T12:16:22+00:00" >18 grudnia 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5c193ca80a5fc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* AUTORS PLUGIN */
.post_author_plugin {
visibility: hidden;
}
/* OBRAMOWANIE REKLAMY 320X100 
.aas_wrapper {
border: solid 1px #cacaca;
}*/
/* MARGINES DOLNY REKLAMY 320X100 */
.widget_aas_widget
{
   margin-bottom: 13px; 
}

/* OGŁOSZENIA*/
.adverts-options {
    visibility:hidden;
    margin-top:-112px;
}
 /* POGODA */
 .td_block_weather {
    padding: 18px;
    background-color: #007b43;
    color: #FFFFFF;
 }
 .td-weather-days .td-day-degrees {
    font-size: 20px;
    position: relative;
    left: 4px;
    line-height: 14px;
    opacity: 1;
}
.td-weather-degrees-wrap i {
    position: relative;
    top: 3px;
    font-size: 16px;
    color: #FFFFFF;
}
.td-location-icon {
    position: absolute;
    top: 0;
    right: 10px;
    font-size: 28px;
    opacity: 1;
    z-index: 1;
}
.td-weather-information {
    opacity: 1;
    font-size: 16px;
}
.td-weather-days .td-day-0, .td-weather-days .td-day-1, .td-weather-days .td-day-2, .td-weather-days .td-day-3, .td-weather-days .td-day-4 {
    margin-bottom: 8px;
    font-size: 11px;
    opacity: 1;
}
.td-weather-degrees-wrap .td-small-degrees {
    font-size: 16px;
}
/* SZLAJKA DZIAŁ */
.td-magazine .block-title > span
{
color: #ffffff;
font-size: 14px;
font-weight: 400;
}

.wpt_widget_content {
    margin-top: -14px;
}
/* AUTORZY WIDGET */
.td_top_authors .td_mod_wrap {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td_mod_wrap:hover {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td-authors-name a {
    color: #fff;
}
.td_top_authors .td-authors-name:hover {
    color: #fff;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active
{
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li a, .td-related-title a {
font-size: 16px;
font-weight: normal;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
    font-size: 16px;
    font-weight: normal;
}

/* MRAGINESY WOKÓŁ LOGOTYPU*/
.td-header-style-1 .td-header-sp-logo {
    margin: 28px 10px 28px 0px;
}
/* CIEŃ POD STRONA */
.td-boxed-layout #td-outer-wrap {
   box-shadow: 0 0 5px rgba(0, 0, 0, 0.12);
}
/* LINK WIECEJ NA SZLAJCE */
.td-subcat-filter .td-subcat-dropdown span {
    color: #777;
}
.td-subcat-filter .td-subcat-dropdown .td-subcat-more i {
    color: #777;
}
.td-post-category {
    padding: 10px 10px 10px;
}
.wpt_widget_content .tab_title.selected a {
    border-top: 1px solid #e4e4e4;
}
/* WYŁĄCZENIE KOMENTARZY */
header .td-post-comments {
    visibility: hidden;
}
.td-module-comments {
    visibility: hidden;
}

.td-post-views {
 display:none;   
}


element {

}
.td-module-meta-info {
    color: #cc0000;
    letter-spacing: 1px;
}

.link {
    color: #cc0000;
    letter-spacing: 1px;
    font-size: 11px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.3.15'></script>
<link rel='stylesheet' id='wpt_widget-css'  href='https://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>