<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>W Szczecinach spłonęła obora z bydłem - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Strażacy z okolic Bartoszyc (województwo warmińsko-mazurskie) gasili 20 czerwca pożar obory w miejscowości Szczeciny. Na miejscu w godzinach wieczornych" />
	<link rel="canonical" href="https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="W Szczecinach spłonęła obora z bydłem - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="Strażacy z okolic Bartoszyc (województwo warmińsko-mazurskie) gasili 20 czerwca pożar obory w miejscowości Szczeciny. Na miejscu w godzinach wieczornych" />
	<meta property="og:url" content="https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2021-06-24T08:02:50+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="897" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="wrp.pl" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="1 minuta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","contentUrl":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg","width":1200,"height":897},{"@type":"WebPage","@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#webpage","url":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/","name":"W Szczecinach sp\u0142on\u0119\u0142a obora z byd\u0142em - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#primaryimage"},"datePublished":"2021-06-24T08:02:50+00:00","dateModified":"2021-06-24T08:02:50+00:00","description":"Stra\u017cacy z okolic Bartoszyc (wojew\u00f3dztwo warmi\u0144sko-mazurskie) gasili 20 czerwca po\u017car obory w miejscowo\u015bci Szczeciny. Na miejscu w godzinach wieczornych","breadcrumb":{"@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://www.wrp.pl/"},{"@type":"ListItem","position":2,"name":"W Szczecinach sp\u0142on\u0119\u0142a obora z byd\u0142em"}]},{"@type":"Article","@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#article","isPartOf":{"@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5"},"headline":"W Szczecinach sp\u0142on\u0119\u0142a obora z byd\u0142em","datePublished":"2021-06-24T08:02:50+00:00","dateModified":"2021-06-24T08:02:50+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#webpage"},"wordCount":104,"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#primaryimage"},"thumbnailUrl":"https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg","keywords":["Ochotnicza Stra\u017c Po\u017carna","po\u017car"],"articleSection":["Informacje"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","caption":"wrp.pl"},"url":"https://www.wrp.pl/author/plantp/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; W Szczecinach spłonęła obora z bydłem Kanał z komentarzami" href="https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=96685f571e9ac52a435adca42f56d0a9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=96685f571e9ac52a435adca42f56d0a9' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/72772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.wrp.pl/?p=72772' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fw-szczecinach-splonela-obora-z-bydlem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fw-szczecinach-splonela-obora-z-bydlem%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"9a36489193","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}
.mdl_container .close_mdl.default {top: 10px; border-radius: 50%;}
.mdl_container .close_mdl.default.left {left: 93%;}
.mdl_container .close_mdl {background: #fff;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="v7ibirv8cqoiejbeyhtcpn6hm4khd6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/",
                    "name": "W Szczecinach spłonęła obora z bydłem"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-72772 single-format-standard td-standard-pack w-szczecinach-splonela-obora-z-bydlem global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                czwartek, 24.06.2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_308784021" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_72036 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="72036" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=72036&aid=58981&t=1624561164" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/72036/1200x200px.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_192186923" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_72146 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="72146" data-aid="59087" data-lid="1" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=72146&aid=59087&t=1624561164" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/72146/NH_Voucher_Implementy_wrppl_729x90-px.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_690 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_690" ><script>var block_tdi_1_690 = new tdBlock();
block_tdi_1_690.id = "tdi_1_690";
block_tdi_1_690.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_690","tdc_css_class":"tdi_1_690","tdc_css_class_style":"tdi_1_690_rand_style"}';
block_tdi_1_690.td_column_number = "3";
block_tdi_1_690.block_type = "td_block_mega_menu";
block_tdi_1_690.post_count = "4";
block_tdi_1_690.found_posts = "9934";
block_tdi_1_690.header_color = "";
block_tdi_1_690.ajax_pagination_infinite_stop = "";
block_tdi_1_690.max_num_pages = "2484";
tdBlocksArray.push(block_tdi_1_690);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_690" id="tdi_2_200" data-td_block_id="tdi_1_690" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_690"  id="tdi_3_ecb" data-td_block_id="tdi_1_690" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_690 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" class="td-image-wrap " title="Łukaszenka zakaże eksportu rzepaku?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Łukaszenka zakaże eksportu rzepaku?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/rzepak_1200x800-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" title="Łukaszenka zakaże eksportu rzepaku?">Łukaszenka zakaże eksportu rzepaku?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" class="td-image-wrap " title="Akademia Rzepaku Rapool w Spytkówkach 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Rzepaku Rapool w Spytkówkach 2021" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0002www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" title="Akademia Rzepaku Rapool w Spytkówkach 2021">Akademia Rzepaku Rapool w Spytkówkach 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" class="td-image-wrap " title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/gospodarstwo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca">Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" class="td-image-wrap " title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Fot.2-Alternarioza-ziemniaka-chloroza-dookola-plany-nekrotycznej-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?">Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_690" data-td_block_id="tdi_1_690"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_690" data-td_block_id="tdi_1_690"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_b64 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_b64" ><script>var block_tdi_4_b64 = new tdBlock();
block_tdi_4_b64.id = "tdi_4_b64";
block_tdi_4_b64.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_b64","tdc_css_class":"tdi_4_b64","tdc_css_class_style":"tdi_4_b64_rand_style"}';
block_tdi_4_b64.td_column_number = "3";
block_tdi_4_b64.block_type = "td_block_mega_menu";
block_tdi_4_b64.post_count = "5";
block_tdi_4_b64.found_posts = "716";
block_tdi_4_b64.header_color = "";
block_tdi_4_b64.ajax_pagination_infinite_stop = "";
block_tdi_4_b64.max_num_pages = "144";
tdBlocksArray.push(block_tdi_4_b64);
</script><div id=tdi_4_b64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-farmy-mlecznej-juz-w-piatek-25-czerwca-i-2-lipca/" rel="bookmark" class="td-image-wrap " title="Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Baner-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-farmy-mlecznej-juz-w-piatek-25-czerwca-i-2-lipca/" rel="bookmark" title="Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca">Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-w-lodzkim-nowa-strategia-zwalczania-wirusa/" rel="bookmark" class="td-image-wrap " title="ASF w łódzkim. Nowa strategia zwalczania wirusa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASF w łódzkim. Nowa strategia zwalczania wirusa" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/swinie-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-w-lodzkim-nowa-strategia-zwalczania-wirusa/" rel="bookmark" title="ASF w łódzkim. Nowa strategia zwalczania wirusa">ASF w łódzkim. Nowa strategia zwalczania wirusa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/upaly-i-zwierzeta-hodowlane-jak-ulzyc-zwierzetom-podczas-goracych-dni/" rel="bookmark" class="td-image-wrap " title="Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/krowy_28_11-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/upaly-i-zwierzeta-hodowlane-jak-ulzyc-zwierzetom-podczas-goracych-dni/" rel="bookmark" title="Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?">Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/chiny-blefuja-w-sprawie-prognoz-produkcji-wieprzowiny/" rel="bookmark" class="td-image-wrap " title="Chiny blefują w sprawie prognoz produkcji wieprzowiny?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chiny blefują w sprawie prognoz produkcji wieprzowiny?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/swinie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/chiny-blefuja-w-sprawie-prognoz-produkcji-wieprzowiny/" rel="bookmark" title="Chiny blefują w sprawie prognoz produkcji wieprzowiny?">Chiny blefują w sprawie prognoz produkcji wieprzowiny?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nieoficjalnie-asf-w-powiatach-piotrkowskim-wieruszowskim-wielunskim-i-sieradzkim/" rel="bookmark" class="td-image-wrap " title="Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/pork-109140_1920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nieoficjalnie-asf-w-powiatach-piotrkowskim-wieruszowskim-wielunskim-i-sieradzkim/" rel="bookmark" title="Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim">Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_b64" data-td_block_id="tdi_4_b64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_b64" data-td_block_id="tdi_4_b64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_399 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_399" ><script>var block_tdi_5_399 = new tdBlock();
block_tdi_5_399.id = "tdi_5_399";
block_tdi_5_399.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_399","tdc_css_class":"tdi_5_399","tdc_css_class_style":"tdi_5_399_rand_style"}';
block_tdi_5_399.td_column_number = "3";
block_tdi_5_399.block_type = "td_block_mega_menu";
block_tdi_5_399.post_count = "5";
block_tdi_5_399.found_posts = "1102";
block_tdi_5_399.header_color = "";
block_tdi_5_399.ajax_pagination_infinite_stop = "";
block_tdi_5_399.max_num_pages = "221";
tdBlocksArray.push(block_tdi_5_399);
</script><div id=tdi_5_399 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wojsko-sprzedaje-maszyny-rolnicze-i-sprzet-warsztatowy/" rel="bookmark" class="td-image-wrap " title="Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/20210609230222-370763b626df32fe588c4a741402ae90-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wojsko-sprzedaje-maszyny-rolnicze-i-sprzet-warsztatowy/" rel="bookmark" title="Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory">Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ograniczyc-straty-przy-zbiorze-zielonek/" rel="bookmark" class="td-image-wrap " title="Jak ograniczyć straty przy zbiorze zielonek?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak ograniczyć straty przy zbiorze zielonek?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0013-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ograniczyc-straty-przy-zbiorze-zielonek/" rel="bookmark" title="Jak ograniczyć straty przy zbiorze zielonek?">Jak ograniczyć straty przy zbiorze zielonek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/50-lat-ladowarek-burtowych-new-hollanda/" rel="bookmark" class="td-image-wrap " title="50 lat ładowarek burtowych New Hollanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="50 lat ładowarek burtowych New Hollanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/New-Holland_L555-Triple-Nickel-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/50-lat-ladowarek-burtowych-new-hollanda/" rel="bookmark" title="50 lat ładowarek burtowych New Hollanda">50 lat ładowarek burtowych New Hollanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-skutecznie-suszyc-trawe/" rel="bookmark" class="td-image-wrap " title="Jak skutecznie suszyć trawę?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak skutecznie suszyć trawę?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/GF6502_work_JohnDeere-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-skutecznie-suszyc-trawe/" rel="bookmark" title="Jak skutecznie suszyć trawę?">Jak skutecznie suszyć trawę?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/" rel="bookmark" class="td-image-wrap " title="Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0131-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/" rel="bookmark" title="Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią">Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_399" data-td_block_id="tdi_5_399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_399" data-td_block_id="tdi_5_399"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_60b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_60b" ><script>var block_tdi_6_60b = new tdBlock();
block_tdi_6_60b.id = "tdi_6_60b";
block_tdi_6_60b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_60b","tdc_css_class":"tdi_6_60b","tdc_css_class_style":"tdi_6_60b_rand_style"}';
block_tdi_6_60b.td_column_number = "3";
block_tdi_6_60b.block_type = "td_block_mega_menu";
block_tdi_6_60b.post_count = "4";
block_tdi_6_60b.found_posts = "1041";
block_tdi_6_60b.header_color = "";
block_tdi_6_60b.ajax_pagination_infinite_stop = "";
block_tdi_6_60b.max_num_pages = "261";
tdBlocksArray.push(block_tdi_6_60b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_60b" id="tdi_7_0dd" data-td_block_id="tdi_6_60b" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_6_60b"  id="tdi_8_c44" data-td_block_id="tdi_6_60b" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_6_60b"  id="tdi_9_4bf" data-td_block_id="tdi_6_60b" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_6_60b"  id="tdi_10_43c" data-td_block_id="tdi_6_60b" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_6_60b"  id="tdi_11_78f" data-td_block_id="tdi_6_60b" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_6_60b"  id="tdi_12_eed" data-td_block_id="tdi_6_60b" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_6_60b"  id="tdi_13_d36" data-td_block_id="tdi_6_60b" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_6_60b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" class="td-image-wrap " title="Akademia Rzepaku Rapool w Spytkówkach 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Rzepaku Rapool w Spytkówkach 2021" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0002www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" title="Akademia Rzepaku Rapool w Spytkówkach 2021">Akademia Rzepaku Rapool w Spytkówkach 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" class="td-image-wrap " title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Fot.2-Alternarioza-ziemniaka-chloroza-dookola-plany-nekrotycznej-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?">Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ochrona-roslin-z-wykorzystaniem-dronow-zamow-w-wodr/" rel="bookmark" class="td-image-wrap " title="Ochrona roślin z wykorzystaniem dronów – zamów w WODR" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ochrona roślin z wykorzystaniem dronów – zamów w WODR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/drony-fot.-WODR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ochrona-roslin-z-wykorzystaniem-dronow-zamow-w-wodr/" rel="bookmark" title="Ochrona roślin z wykorzystaniem dronów – zamów w WODR">Ochrona roślin z wykorzystaniem dronów – zamów w WODR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/akademia-zywienia-roslin-azot-w-formie-amonowej-moze-byc-szkodliwy/" rel="bookmark" class="td-image-wrap " title="Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Brodowska-MS-Akademia-Nadmiar-jonow-amonowych-19.06.2021-WRP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/akademia-zywienia-roslin-azot-w-formie-amonowej-moze-byc-szkodliwy/" rel="bookmark" title="Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy">Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_60b" data-td_block_id="tdi_6_60b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_60b" data-td_block_id="tdi_6_60b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div>

            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="style="padding-bottom:50px;">
                       <div class="angwp_71170 _ning_outer ang_zone_71170 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71170_1596805505" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_72159 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="72159" data-aid="71170" data-lid="2" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=72159&aid=71170&t=1624561164" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/72159/Harvest-Stars-1200x200px-JD-MK-2021.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                		                        <div class="angwp_71173 _ning_outer ang_zone_71173 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71173_151248934" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_71690 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="71690" data-aid="71173" data-lid="3" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71690&aid=71173&t=1624561164" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/05/sunday_TK_formaty_auto_1200x200.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                		                       </div></div>
                       <div class="td-crumb-container">
                       <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">W Szczecinach spłonęła obora z bydłem</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72772" class="post-72772 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-ochotnicza-straz-pozarna tag-pozar" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">W Szczecinach spłonęła obora z bydłem</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/plantp/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T10:02:50+02:00" >24 czerwca 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>
                
                <div class="td-post-source-tags">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/ochotnicza-straz-pozarna/">Ochotnicza Straż Pożarna</a></li><li><a href="https://www.wrp.pl/tag/pozar/">pożar</a></li></ul>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fw-szczecinach-splonela-obora-z-bydlem%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=W+Szczecinach+sp%C5%82on%C4%99%C5%82a+obora+z+byd%C5%82em&url=https%3A%2F%2Fwww.wrp.pl%2Fw-szczecinach-splonela-obora-z-bydlem%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/&amp;media=https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg&description=W+Szczecinach+sp%C5%82on%C4%99%C5%82a+obora+z+byd%C5%82em">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=W+Szczecinach+sp%C5%82on%C4%99%C5%82a+obora+z+byd%C5%82em %0A%0A https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg" data-caption=""><img width="696" height="520" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-696x520.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-696x520.jpg 696w, https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-300x224.jpg 300w, https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-768x574.jpg 768w, https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg 1200w, https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-1068x798.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-80x60.jpg 80w, https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1-265x198.jpg 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="szczeciny 1"/></a></div>
            <!-- content --><p><strong>Strażacy z okolic Bartoszyc (województwo warmińsko-mazurskie) gasili 20 czerwca pożar obory w miejscowości Szczeciny. Na miejscu w godzinach wieczornych interweniowało 8 zastępów straży pożarnej, budynek uległ jednak bardzo poważnym zniszczeniom.</strong></p>
<p><span id="more-72772"></span></p>
<p>Niestety w pożarze zginęły także trzy przebywające w nim byki, resztę zwierząt udało się wyprowadzić. Jak podaje Gazeta Olsztyńska, ogień strawił także 20 ton zboża, 20 ton siana, dojarkę, basen na mleko, śrutownik i kosiarkę do trawy, a oborę najprawdopodobniej trzeba będzie rozebrać.</p>
<p>Paweł Palica</p>
<p>Foto: OSP Wojciechy</p>
<div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/ochotnicza-straz-pozarna/">Ochotnicza Straż Pożarna</a></li><li><a href="https://www.wrp.pl/tag/pozar/">pożar</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2021-06-24T10:02:50+02:00"><meta itemprop="dateModified" content="2021-06-24T10:02:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="W Szczecinach spłonęła obora z bydłem"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2021/06/szczeciny-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="897"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15_3c0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_3c0" ><script>var block_tdi_15_3c0 = new tdBlock();
block_tdi_15_3c0.id = "tdi_15_3c0";
block_tdi_15_3c0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_3c0","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":72772,"live_filter_cur_post_author":"2708","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_3c0","tdc_css_class_style":"tdi_15_3c0_rand_style"}';
block_tdi_15_3c0.td_column_number = "3";
block_tdi_15_3c0.block_type = "td_block_related_posts";
block_tdi_15_3c0.post_count = "6";
block_tdi_15_3c0.found_posts = "9645";
block_tdi_15_3c0.header_color = "";
block_tdi_15_3c0.ajax_pagination_infinite_stop = "";
block_tdi_15_3c0.max_num_pages = "1608";
tdBlocksArray.push(block_tdi_15_3c0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16_090" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_3c0" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_17_76c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_3c0" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_15_3c0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" class="td-image-wrap " title="Łukaszenka zakaże eksportu rzepaku?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Łukaszenka zakaże eksportu rzepaku?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/rzepak_1200x800-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" title="Łukaszenka zakaże eksportu rzepaku?">Łukaszenka zakaże eksportu rzepaku?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" class="td-image-wrap " title="Akademia Rzepaku Rapool w Spytkówkach 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Rzepaku Rapool w Spytkówkach 2021" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0002www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" title="Akademia Rzepaku Rapool w Spytkówkach 2021">Akademia Rzepaku Rapool w Spytkówkach 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" class="td-image-wrap " title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/gospodarstwo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca">Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" class="td-image-wrap " title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Fot.2-Alternarioza-ziemniaka-chloroza-dookola-plany-nekrotycznej-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?">Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-drobiu-mniejsza-produkcja-i-wyzsze-ceny/" rel="bookmark" class="td-image-wrap " title="Rynek drobiu: mniejsza produkcja i wyższe ceny " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rynek drobiu: mniejsza produkcja i wyższe ceny " data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/drob-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-drobiu-mniejsza-produkcja-i-wyzsze-ceny/" rel="bookmark" title="Rynek drobiu: mniejsza produkcja i wyższe ceny ">Rynek drobiu: mniejsza produkcja i wyższe ceny </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/arcybiskup-glodz-soltysem-wsi-piaski/" rel="bookmark" class="td-image-wrap " title="Arcybiskup Głódź sołtysem wsi Piaski" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arcybiskup Głódź sołtysem wsi Piaski" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/000CFF03DEXHLL64-C122-F4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/arcybiskup-glodz-soltysem-wsi-piaski/" rel="bookmark" title="Arcybiskup Głódź sołtysem wsi Piaski">Arcybiskup Głódź sołtysem wsi Piaski</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_3c0" data-td_block_id="tdi_15_3c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_3c0" data-td_block_id="tdi_15_3c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/w-szczecinach-splonela-obora-z-bydlem/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='72772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a59fd70488" /></p><input type="hidden" id="ak_js" name="ak_js" value="216"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adni_widgets-7" class="td_block_template_1 widget adni_widgets-7 "><div class="angwp_59085 _ning_outer ang_zone_59085 _ning_jss_zone _align_center" style="max-width:320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59085_93850328" class="_ning_zone_inner" style="width:320px; height:100px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:320px; height:100px;"><div class="slide_1 slide" idle="5000"><div class="angwp_71119 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="71119" data-aid="59085" data-lid="4" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71119&aid=59085&t=1624561164" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/04/PL_WRP_TLS-Agri-DEALER_320x100_small.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></aside><aside id="adni_widgets-8" class="td_block_template_1 widget adni_widgets-8 "></aside><aside id="adni_widgets-6" class="td_block_template_1 widget adni_widgets-6 "></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_18_7eb tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_18_7eb" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/w-szczecinach-splonela-obora-z-bydlem/">
<input name="_nonce" type="hidden" value="ee64804631">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_faa1bf3f31_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_19_6eb tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_6eb" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#fff;">Komentarze</span></h4>
</div></div><aside id="decent_comments_widget-6" class="td_block_template_1 widget decent_comments_widget-6 widget_decent_comments_widget"><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Qba</span><span class="comment-link"> on <a href="https://www.wrp.pl/final-loterii-grupy-azoty-zwyciezca-odebral-ciagnik-marki-john-deere/#comment-1060">Finał loterii Grupy Azoty. Zwycięzca odebrał ciągnik marki John Deere</a></span><span class="comment-excerpt">Haha dobre </span></div></li><li><div class="comment"><span class="comment-author">Olek</span><span class="comment-link"> on <a href="https://www.wrp.pl/las-prywatny-wiecej-obowiazkow-niz-korzysci/#comment-1059">Las prywatny – więcej obowiązków niż korzyści</a></span><span class="comment-excerpt">Jeżeli ktoś wchodzi mi do lasu i zbiera jagody, grzyby to jest ok jeżeli ktoś zrywa owoce z sądu lub</span></div></li><li><div class="comment"><span class="comment-author">Chytry Lis</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/#comment-1057">Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią</a></span><span class="comment-excerpt">Policzyć koszty zawijania , owijania, transportu to tak właściwie ile warta jest trawa a ile cały balot. </span></div></li><li><div class="comment"><span class="comment-author">Maruś</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/#comment-1056">Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią</a></span><span class="comment-excerpt">Podlaskie Suwałki balot 125cm 20 zł z siatką bez cięcia. Z cieciem 23zł. Wszystko zależy od rodzaju materiału, wielkości pola</span></div></li><li><div class="comment"><span class="comment-author">Asia z Podlasia</span><span class="comment-link"> on <a href="https://www.wrp.pl/final-loterii-grupy-azoty-zwyciezca-odebral-ciagnik-marki-john-deere/#comment-1051">Finał loterii Grupy Azoty. Zwycięzca odebrał ciągnik marki John Deere</a></span><span class="comment-excerpt">Grupa Azoty nie kupiła Ursusa, bo to ma być nagroda, a nie kara ;) </span></div></li><li><div class="comment"><span class="comment-author">Rolnik</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/#comment-1049">Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią</a></span><span class="comment-excerpt">Gmina Kikół w Powiecie Lipnowskim 16 złotych 120 x120 sianokiszonka, i zapowiadają że w żniwa za zbiór słomy 120 x120</span></div></li></ul></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_e44 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21_e44" ><script>var block_tdi_21_e44 = new tdBlock();
block_tdi_21_e44.id = "tdi_21_e44";
block_tdi_21_e44.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_e44","tdc_css_class":"tdi_21_e44","tdc_css_class_style":"tdi_21_e44_rand_style"}';
block_tdi_21_e44.td_column_number = "3";
block_tdi_21_e44.block_type = "td_block_mega_menu";
block_tdi_21_e44.post_count = "4";
block_tdi_21_e44.found_posts = "9934";
block_tdi_21_e44.header_color = "";
block_tdi_21_e44.ajax_pagination_infinite_stop = "";
block_tdi_21_e44.max_num_pages = "2484";
tdBlocksArray.push(block_tdi_21_e44);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_e44" id="tdi_22_7ee" data-td_block_id="tdi_21_e44" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_21_e44"  id="tdi_23_466" data-td_block_id="tdi_21_e44" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_21_e44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" class="td-image-wrap " title="Łukaszenka zakaże eksportu rzepaku?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Łukaszenka zakaże eksportu rzepaku?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/rzepak_1200x800-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" title="Łukaszenka zakaże eksportu rzepaku?">Łukaszenka zakaże eksportu rzepaku?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" class="td-image-wrap " title="Akademia Rzepaku Rapool w Spytkówkach 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Rzepaku Rapool w Spytkówkach 2021" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0002www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" title="Akademia Rzepaku Rapool w Spytkówkach 2021">Akademia Rzepaku Rapool w Spytkówkach 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" class="td-image-wrap " title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/gospodarstwo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca">Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" class="td-image-wrap " title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Fot.2-Alternarioza-ziemniaka-chloroza-dookola-plany-nekrotycznej-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?">Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_e44" data-td_block_id="tdi_21_e44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_e44" data-td_block_id="tdi_21_e44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_00b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_24_00b" ><script>var block_tdi_24_00b = new tdBlock();
block_tdi_24_00b.id = "tdi_24_00b";
block_tdi_24_00b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_00b","tdc_css_class":"tdi_24_00b","tdc_css_class_style":"tdi_24_00b_rand_style"}';
block_tdi_24_00b.td_column_number = "3";
block_tdi_24_00b.block_type = "td_block_mega_menu";
block_tdi_24_00b.post_count = "5";
block_tdi_24_00b.found_posts = "716";
block_tdi_24_00b.header_color = "";
block_tdi_24_00b.ajax_pagination_infinite_stop = "";
block_tdi_24_00b.max_num_pages = "144";
tdBlocksArray.push(block_tdi_24_00b);
</script><div id=tdi_24_00b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-farmy-mlecznej-juz-w-piatek-25-czerwca-i-2-lipca/" rel="bookmark" class="td-image-wrap " title="Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Baner-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-farmy-mlecznej-juz-w-piatek-25-czerwca-i-2-lipca/" rel="bookmark" title="Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca">Dni Farmy Mlecznej już w piątek: 25 czerwca i 2 lipca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-w-lodzkim-nowa-strategia-zwalczania-wirusa/" rel="bookmark" class="td-image-wrap " title="ASF w łódzkim. Nowa strategia zwalczania wirusa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASF w łódzkim. Nowa strategia zwalczania wirusa" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/swinie-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-w-lodzkim-nowa-strategia-zwalczania-wirusa/" rel="bookmark" title="ASF w łódzkim. Nowa strategia zwalczania wirusa">ASF w łódzkim. Nowa strategia zwalczania wirusa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/upaly-i-zwierzeta-hodowlane-jak-ulzyc-zwierzetom-podczas-goracych-dni/" rel="bookmark" class="td-image-wrap " title="Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/krowy_28_11-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/upaly-i-zwierzeta-hodowlane-jak-ulzyc-zwierzetom-podczas-goracych-dni/" rel="bookmark" title="Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?">Upały i zwierzęta hodowlane. Jak ulżyć zwierzętom podczas gorących dni?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/chiny-blefuja-w-sprawie-prognoz-produkcji-wieprzowiny/" rel="bookmark" class="td-image-wrap " title="Chiny blefują w sprawie prognoz produkcji wieprzowiny?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chiny blefują w sprawie prognoz produkcji wieprzowiny?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/swinie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/chiny-blefuja-w-sprawie-prognoz-produkcji-wieprzowiny/" rel="bookmark" title="Chiny blefują w sprawie prognoz produkcji wieprzowiny?">Chiny blefują w sprawie prognoz produkcji wieprzowiny?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nieoficjalnie-asf-w-powiatach-piotrkowskim-wieruszowskim-wielunskim-i-sieradzkim/" rel="bookmark" class="td-image-wrap " title="Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/pork-109140_1920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nieoficjalnie-asf-w-powiatach-piotrkowskim-wieruszowskim-wielunskim-i-sieradzkim/" rel="bookmark" title="Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim">Nieoficjalnie: ASF w powiatach: piotrkowskim, wieruszowskim, wieluńskim i sieradzkim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_00b" data-td_block_id="tdi_24_00b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_00b" data-td_block_id="tdi_24_00b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_90b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_25_90b" ><script>var block_tdi_25_90b = new tdBlock();
block_tdi_25_90b.id = "tdi_25_90b";
block_tdi_25_90b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_90b","tdc_css_class":"tdi_25_90b","tdc_css_class_style":"tdi_25_90b_rand_style"}';
block_tdi_25_90b.td_column_number = "3";
block_tdi_25_90b.block_type = "td_block_mega_menu";
block_tdi_25_90b.post_count = "5";
block_tdi_25_90b.found_posts = "1102";
block_tdi_25_90b.header_color = "";
block_tdi_25_90b.ajax_pagination_infinite_stop = "";
block_tdi_25_90b.max_num_pages = "221";
tdBlocksArray.push(block_tdi_25_90b);
</script><div id=tdi_25_90b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wojsko-sprzedaje-maszyny-rolnicze-i-sprzet-warsztatowy/" rel="bookmark" class="td-image-wrap " title="Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/20210609230222-370763b626df32fe588c4a741402ae90-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wojsko-sprzedaje-maszyny-rolnicze-i-sprzet-warsztatowy/" rel="bookmark" title="Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory">Wojsko sprzedaje maszyny rolnicze, sprzęt warsztatowy i&#8230; klimatyzatory</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ograniczyc-straty-przy-zbiorze-zielonek/" rel="bookmark" class="td-image-wrap " title="Jak ograniczyć straty przy zbiorze zielonek?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak ograniczyć straty przy zbiorze zielonek?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0013-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ograniczyc-straty-przy-zbiorze-zielonek/" rel="bookmark" title="Jak ograniczyć straty przy zbiorze zielonek?">Jak ograniczyć straty przy zbiorze zielonek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/50-lat-ladowarek-burtowych-new-hollanda/" rel="bookmark" class="td-image-wrap " title="50 lat ładowarek burtowych New Hollanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="50 lat ładowarek burtowych New Hollanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/New-Holland_L555-Triple-Nickel-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/50-lat-ladowarek-burtowych-new-hollanda/" rel="bookmark" title="50 lat ładowarek burtowych New Hollanda">50 lat ładowarek burtowych New Hollanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-skutecznie-suszyc-trawe/" rel="bookmark" class="td-image-wrap " title="Jak skutecznie suszyć trawę?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak skutecznie suszyć trawę?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/GF6502_work_JohnDeere-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-skutecznie-suszyc-trawe/" rel="bookmark" title="Jak skutecznie suszyć trawę?">Jak skutecznie suszyć trawę?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/" rel="bookmark" class="td-image-wrap " title="Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0131-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-uslug-rolniczych-2021-prasowanie-siana-i-zielonki-owijanie-balotow-folia/" rel="bookmark" title="Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów folią">Ceny usług rolniczych 2021: prasowanie siana i zielonki i owijanie balotów&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_90b" data-td_block_id="tdi_25_90b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_90b" data-td_block_id="tdi_25_90b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_9e9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_26_9e9" ><script>var block_tdi_26_9e9 = new tdBlock();
block_tdi_26_9e9.id = "tdi_26_9e9";
block_tdi_26_9e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_9e9","tdc_css_class":"tdi_26_9e9","tdc_css_class_style":"tdi_26_9e9_rand_style"}';
block_tdi_26_9e9.td_column_number = "3";
block_tdi_26_9e9.block_type = "td_block_mega_menu";
block_tdi_26_9e9.post_count = "4";
block_tdi_26_9e9.found_posts = "1041";
block_tdi_26_9e9.header_color = "";
block_tdi_26_9e9.ajax_pagination_infinite_stop = "";
block_tdi_26_9e9.max_num_pages = "261";
tdBlocksArray.push(block_tdi_26_9e9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_9e9" id="tdi_27_cad" data-td_block_id="tdi_26_9e9" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_26_9e9"  id="tdi_28_7cd" data-td_block_id="tdi_26_9e9" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_26_9e9"  id="tdi_29_7b7" data-td_block_id="tdi_26_9e9" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_26_9e9"  id="tdi_30_970" data-td_block_id="tdi_26_9e9" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_26_9e9"  id="tdi_31_9a1" data-td_block_id="tdi_26_9e9" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_26_9e9"  id="tdi_32_c2d" data-td_block_id="tdi_26_9e9" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_26_9e9"  id="tdi_33_0bb" data-td_block_id="tdi_26_9e9" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_26_9e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" class="td-image-wrap " title="Akademia Rzepaku Rapool w Spytkówkach 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Rzepaku Rapool w Spytkówkach 2021" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0002www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" title="Akademia Rzepaku Rapool w Spytkówkach 2021">Akademia Rzepaku Rapool w Spytkówkach 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" class="td-image-wrap " title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Fot.2-Alternarioza-ziemniaka-chloroza-dookola-plany-nekrotycznej-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/alternarioza-ziemniaka-i-inne-choroby-okresu-wegetacji-jak-i-czym-je-zwalczac/" rel="bookmark" title="Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je zwalczać?">Alternarioza ziemniaka i inne choroby okresu wegetacji. Jak i czym je&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ochrona-roslin-z-wykorzystaniem-dronow-zamow-w-wodr/" rel="bookmark" class="td-image-wrap " title="Ochrona roślin z wykorzystaniem dronów – zamów w WODR" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ochrona roślin z wykorzystaniem dronów – zamów w WODR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/drony-fot.-WODR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ochrona-roslin-z-wykorzystaniem-dronow-zamow-w-wodr/" rel="bookmark" title="Ochrona roślin z wykorzystaniem dronów – zamów w WODR">Ochrona roślin z wykorzystaniem dronów – zamów w WODR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/akademia-zywienia-roslin-azot-w-formie-amonowej-moze-byc-szkodliwy/" rel="bookmark" class="td-image-wrap " title="Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/Brodowska-MS-Akademia-Nadmiar-jonow-amonowych-19.06.2021-WRP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/akademia-zywienia-roslin-azot-w-formie-amonowej-moze-byc-szkodliwy/" rel="bookmark" title="Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy">Akademia Żywienia Roślin: Azot w formie amonowej może być szkodliwy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_9e9" data-td_block_id="tdi_26_9e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_9e9" data-td_block_id="tdi_26_9e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" class="td-image-wrap " title="Łukaszenka zakaże eksportu rzepaku?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Łukaszenka zakaże eksportu rzepaku?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/rzepak_1200x800-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/lukaszenka-zakaze-eksportu-rzepaku/" rel="bookmark" title="Łukaszenka zakaże eksportu rzepaku?">Łukaszenka zakaże eksportu rzepaku?</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T16:39:24+02:00" >24 czerwca 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" class="td-image-wrap " title="Akademia Rzepaku Rapool w Spytkówkach 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Akademia Rzepaku Rapool w Spytkówkach 2021" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_0002www-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dni-pola-rapool-w-spytkowkach-2021/" rel="bookmark" title="Akademia Rzepaku Rapool w Spytkówkach 2021">Akademia Rzepaku Rapool w Spytkówkach 2021</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T15:27:13+02:00" >24 czerwca 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" class="td-image-wrap " title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/gospodarstwo-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-wnioski-o-wsparcie-do-30-czerwca/" rel="bookmark" title="Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca">Restrukturyzacja małych gospodarstw – wnioski o wsparcie do 30 czerwca</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T12:30:50+02:00" >24 czerwca 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60d4b9ec81a22
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge {visibility:hidden;}
.td-block-span4 .td_module_mx1 .td-module-title {
    max-height: 100px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.18' id='mailster-form-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 12:07:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wrp.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=96685f571e9ac52a435adca42f56d0a9' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=96685f571e9ac52a435adca42f56d0a9' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<div id="mdl-elmt-67211"><div class="mdl_content" style="width:100%;"><div class="angwp_67211 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="67211" data-aid="0" data-lid="5" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=67211&t=1624561164" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/67211/upaly_i_zwierzeta_300X424.gif" /></div></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){var options_58981_308784021 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_308784021 = [];options_58981_308784021.$AutoPlay = 1;options_58981_308784021.$ArrowKeyNavigation = false;options_58981_308784021.$DragOrientation = 0;options_58981_308784021.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_308784021,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_308784021_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_308784021").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_308784021").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_308784021").find(".slide").removeClass("active");
								$("#_ning_zone_58981_308784021").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_308784021").length ){var _ning_slider_58981_308784021 = new $JssorSlider$('_ning_zone_58981_308784021', options_58981_308784021);_ning_slider_58981_308784021.$On($JssorSlider$.$EVT_PARK, Slider_58981_308784021_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_308784021').parent().width();if(parentWidth){if( typeof _ning_slider_58981_308784021 !== "undefined" ){_ning_slider_58981_308784021.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59087_192186923 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_192186923 = [];options_59087_192186923.$AutoPlay = 1;options_59087_192186923.$ArrowKeyNavigation = false;options_59087_192186923.$DragOrientation = 0;options_59087_192186923.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_192186923,$TransitionsOrder:1,$ShowLink:true};function Slider_59087_192186923_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59087_192186923").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59087_192186923").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59087_192186923").find(".slide").removeClass("active");
								$("#_ning_zone_59087_192186923").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59087_192186923").length ){var _ning_slider_59087_192186923 = new $JssorSlider$('_ning_zone_59087_192186923', options_59087_192186923);_ning_slider_59087_192186923.$On($JssorSlider$.$EVT_PARK, Slider_59087_192186923_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_192186923').parent().width();if(parentWidth){if( typeof _ning_slider_59087_192186923 !== "undefined" ){_ning_slider_59087_192186923.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71170_1596805505 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71170_1596805505 = [];options_71170_1596805505.$AutoPlay = 1;options_71170_1596805505.$ArrowKeyNavigation = false;options_71170_1596805505.$DragOrientation = 0;options_71170_1596805505.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71170_1596805505,$TransitionsOrder:1,$ShowLink:true};function Slider_71170_1596805505_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71170_1596805505").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71170_1596805505").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71170_1596805505").find(".slide").removeClass("active");
								$("#_ning_zone_71170_1596805505").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71170_1596805505").length ){var _ning_slider_71170_1596805505 = new $JssorSlider$('_ning_zone_71170_1596805505', options_71170_1596805505);_ning_slider_71170_1596805505.$On($JssorSlider$.$EVT_PARK, Slider_71170_1596805505_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71170_1596805505').parent().width();if(parentWidth){if( typeof _ning_slider_71170_1596805505 !== "undefined" ){_ning_slider_71170_1596805505.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71173_151248934 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71173_151248934 = [];options_71173_151248934.$AutoPlay = 1;options_71173_151248934.$ArrowKeyNavigation = false;options_71173_151248934.$DragOrientation = 0;options_71173_151248934.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71173_151248934,$TransitionsOrder:1,$ShowLink:true};function Slider_71173_151248934_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71173_151248934").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71173_151248934").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71173_151248934").find(".slide").removeClass("active");
								$("#_ning_zone_71173_151248934").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71173_151248934").length ){var _ning_slider_71173_151248934 = new $JssorSlider$('_ning_zone_71173_151248934', options_71173_151248934);_ning_slider_71173_151248934.$On($JssorSlider$.$EVT_PARK, Slider_71173_151248934_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71173_151248934').parent().width();if(parentWidth){if( typeof _ning_slider_71173_151248934 !== "undefined" ){_ning_slider_71173_151248934.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59085_93850328 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59085_93850328 = [];options_59085_93850328.$AutoPlay = 1;options_59085_93850328.$ArrowKeyNavigation = false;options_59085_93850328.$DragOrientation = 0;options_59085_93850328.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59085_93850328,$TransitionsOrder:1,$ShowLink:true};function Slider_59085_93850328_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59085_93850328").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59085_93850328").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59085_93850328").find(".slide").removeClass("active");
								$("#_ning_zone_59085_93850328").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59085_93850328").length ){var _ning_slider_59085_93850328 = new $JssorSlider$('_ning_zone_59085_93850328', options_59085_93850328);_ning_slider_59085_93850328.$On($JssorSlider$.$EVT_PARK, Slider_59085_93850328_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59085_93850328').parent().width();if(parentWidth){if( typeof _ning_slider_59085_93850328 !== "undefined" ){_ning_slider_59085_93850328.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-67211").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-67211").modalJS({width:"320",height:"452",bg_color:"rgba(0, 0, 0, 0)",css:{"box-shadow":"none"},cookie: {"expires":"720","type":"minutes"},animatedIn:"flash",animatedOut:"flash",position:["",""],disable_window_scroll:0,});}</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"72036":{"name":"1200\u00d7200 \u2013 doublebillboard \u2013 365"}},{"72146":{"name":"728x90 - NewHolland - czerwiec-2021"}},{"72159":{"name":"1200x200 - billboard I - John Deere - czewiec-2021"}},{"71690":{"name":"1200\u00d7200 \u2013 billboard \u015brodkowy II \u2013 Sunday Polska AUTO - tydzie\u0144 V"}},{"71119":{"name":"Baner-A1-Bobcat"}},{"67211":{"name":"Popup - Numer 168"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","59087":"728x90 - Header","71170":"1200x200 - billboard \u015brodkowy I - desktop","71173":"1200x200 - billboard \u015brodkowy II - desktop","59085":"320x100 - Baner boczny 1"};</script>
</body>
</html>