<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video] - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dokarmianie dolistne rzepaku wiosną stosuje się kilkakrotnie, niewielkimi dawkami mikroelementów. Przede wszystkim w rzepak należy dostarczyć bor, ale" />
	<link rel="canonical" href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video] - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="Dokarmianie dolistne rzepaku wiosną stosuje się kilkakrotnie, niewielkimi dawkami mikroelementów. Przede wszystkim w rzepak należy dostarczyć bor, ale" />
	<meta property="og:url" content="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2022-04-16T13:00:39+00:00" />
	<meta property="article:modified_time" content="2022-04-15T14:05:54+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="797" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Katarzyna Szulc" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wrp.pl","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2022/03/logo-wrp-pl.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2022/03/logo-wrp-pl.jpg","width":810,"height":338,"caption":"Wrp.pl"},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomości Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wrp.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg","width":1200,"height":797,"caption":"Rzepak po raz pierwszy. Dokarmianie doliste; Fot. Katarzyna Szulc"},{"@type":"WebPage","@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#webpage","url":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/","name":"Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video] - Wiadomości Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#primaryimage"},"datePublished":"2022-04-16T13:00:39+00:00","dateModified":"2022-04-15T14:05:54+00:00","description":"Dokarmianie dolistne rzepaku wiosną stosuje się kilkakrotnie, niewielkimi dawkami mikroelementów. Przede wszystkim w rzepak należy dostarczyć bor, ale","breadcrumb":{"@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.wrp.pl/"},{"@type":"ListItem","position":2,"name":"Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]"}]},{"@type":"Article","@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#article","isPartOf":{"@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/ba16911f55c216ea9320aaca12d4e3a3"},"headline":"Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]","datePublished":"2022-04-16T13:00:39+00:00","dateModified":"2022-04-15T14:05:54+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#webpage"},"wordCount":315,"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#primaryimage"},"thumbnailUrl":"https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg","keywords":["dokarmianie dolistne","dolistne nawożenie rzepaku","nawożenie mikroelementami","rzepak","YaraVita rzepak"],"articleSection":["Filmy rolnicze YT","Nawożenie","Rzepak","Z kraju"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/ba16911f55c216ea9320aaca12d4e3a3","name":"Katarzyna Szulc","url":"https://www.wrp.pl/author/wrp-pl/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video] Kanał z komentarzami" href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://www.wrp.pl/wp-content/plugins/youtube-feed-pro/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.wrp.pl/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C500%2C400%2C700%2C300&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=11.4.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.9.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/80960" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.wrp.pl/?p=80960' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Frzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Frzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.15" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"794ed93d23","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"794ed93d23","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"794ed93d23","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":78984};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}
.mdl_container .close_mdl.default {top: 10px; border-radius: 50%;}
.mdl_container .close_mdl.default.left {left: 93%;}
.mdl_container .close_mdl {background: #fff;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="v7ibirv8cqoiejbeyhtcpn6hm4khd6" /><link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f59c05;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f59c05;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f59c05;
                }
                .tdm-btn-style1 {
					background-color: #f59c05;
				}
				.tdm-btn-style2:before {
				    border-color: #f59c05;
				}
				.tdm-btn-style2 {
				    color: #f59c05;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f59c05;
                    -moz-box-shadow: 0 2px 16px #f59c05;
                    box-shadow: 0 2px 16px #f59c05;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f59c05;
                    -moz-box-shadow: 0 4px 26px #f59c05;
                    box-shadow: 0 4px 26px #f59c05;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-80960 single-format-standard td-standard-pack rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna global-block-template-6 tdb_template_78984 wpb-js-composer js-comp-ver-6.8.0 vc_responsive tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wiadomoscirolniczepolska/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-79028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-79028"><a href="https://www.wrp.pl/kategoria/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-79020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79020"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79027"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li id="menu-item-79025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79025"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li id="menu-item-79021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79021"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li id="menu-item-79024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79024"><a href="https://www.wrp.pl/kategoria/uprawa/okopowe/">Okopowe</a></li>
	<li id="menu-item-79026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79026"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li id="menu-item-79023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79023"><a href="https://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona roślin</a></li>
	<li id="menu-item-79022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79022"><a href="https://www.wrp.pl/kategoria/uprawa/nawozenie/">Nawożenie</a></li>
</ul>
</li>
<li id="menu-item-79014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79014"><a href="https://www.wrp.pl/kategoria/ceny/">Ceny<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79019"><a href="https://www.wrp.pl/kategoria/ceny/rynek-zboz-i-oleistych/">Rynek zbóz i oleistych</a></li>
	<li id="menu-item-79016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79016"><a href="https://www.wrp.pl/kategoria/ceny/rynek-maszyn/">Rynek maszyn</a></li>
	<li id="menu-item-79017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79017"><a href="https://www.wrp.pl/kategoria/ceny/rynek-miesa/">Rynek mięsa</a></li>
	<li id="menu-item-79018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79018"><a href="https://www.wrp.pl/kategoria/ceny/rynek-mleka/">Rynek mleka</a></li>
	<li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79015"><a href="https://www.wrp.pl/kategoria/ceny/pozostale-notowania/">Pozostałe notowania</a></li>
</ul>
</li>
<li id="menu-item-79030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79030"><a href="https://www.wrp.pl/kategoria/technika/">Technika<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79031"><a href="https://www.wrp.pl/kategoria/technika/aktualnosci/">Aktualności</a></li>
	<li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79032"><a href="https://www.wrp.pl/kategoria/technika/eksploatacja-i-serwis/">Eksploatacja i serwis</a></li>
	<li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79033"><a href="https://www.wrp.pl/kategoria/technika/maszyny-uzywane/">Maszyny używane</a></li>
	<li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79034"><a href="https://www.wrp.pl/kategoria/technika/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
</ul>
</li>
<li id="menu-item-79035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79035"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/">Prawo i finanse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79037"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/najnowsze-informacje/">Najnowsze informacje</a></li>
	<li id="menu-item-79036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79036"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/doplaty/">Dopłaty</a></li>
	<li id="menu-item-79038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79038"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-79039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79039"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/ubezpieczenia-i-przepisy/">Ubezpieczenia i przepisy</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17469"><a href="https://www.wrp.pl/kategoria/zwierzeta/">Zwierzęta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80754"><a href="https://www.wrp.pl/kategoria/zwierzeta/bydlo/">Bydło</a></li>
	<li id="menu-item-80755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80755"><a href="https://www.wrp.pl/kategoria/zwierzeta/drob/">Drób</a></li>
	<li id="menu-item-80756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80756"><a href="https://www.wrp.pl/kategoria/zwierzeta/trzoda-chlewna/">Trzoda chlewna</a></li>
</ul>
</li>
<li id="menu-item-79029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79029"><a href="https://www.wrp.pl/kategoria/polecamy/">Polecamy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80722"><a href="https://www.wrp.pl/kategoria/polecamy/akademia-zywienia-roslin/">Akademia nawożenia</a></li>
	<li id="menu-item-80729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80729"><a href="https://www.wrp.pl/filmy-rolnicze-yt/">Filmy rolnicze</a></li>
	<li id="menu-item-80723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80723"><a href="https://www.wrp.pl/kategoria/polecamy/materialy-partnerskie/">Materiały partnerskie</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line Wiadomości Rolnicze Polska</a></li>
<li id="menu-item-79102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79102"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wiadomoscirolniczepolska/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sobota, 16.04.2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Twoje hasło</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="stretch_row_1200 td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_139112184" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_79674 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="79674" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=79674&aid=58981&t=1650131256" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://wrp.pl/wp-content/uploads/2022/03/DF_PROTECT_Baner_1200x200.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.wrp.pl/">
                <img src="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" alt=""/>
                <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
<div style="display: -webkit-box;display: -ms-flexbox;display:flex;-webkit-box-pack: start;-ms-flex-pack: start;justify-content:flex-start;">
    <div class="angwp_78115 _ning_outer ang_zone_78115 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78115_1625653369" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78130 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78130" data-aid="78115" data-lid="1" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78130&aid=78115&t=1650131256" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://wrp.pl/wp-content/uploads/2022/03/feedway-marzec2.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_78117 _ning_outer ang_zone_78117 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78117_2093237506" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78828 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78828" data-aid="78117" data-lid="2" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78828&aid=78117&t=1650131256" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/04/Dni-Otwarte-6R-baner-234x120-JD-KP-2022.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_78119 _ning_outer ang_zone_78119 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78119_522097" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78234 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78234" data-aid="78119" data-lid="3" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78234&aid=78119&t=1650131256" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/04/Baner-1.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>
            </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="stretch_row_1200 td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.wrp.pl/">
			<img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" src="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.wrp.pl/">
			<img src="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-79028"><a href="https://www.wrp.pl/kategoria/wiadomosci/">Wiadomości</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-79020"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79027"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79025"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79021"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79024"><a href="https://www.wrp.pl/kategoria/uprawa/okopowe/">Okopowe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79026"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79023"><a href="https://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona roślin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79022"><a href="https://www.wrp.pl/kategoria/uprawa/nawozenie/">Nawożenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79014"><a href="https://www.wrp.pl/kategoria/ceny/">Ceny</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79019"><a href="https://www.wrp.pl/kategoria/ceny/rynek-zboz-i-oleistych/">Rynek zbóz i oleistych</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79016"><a href="https://www.wrp.pl/kategoria/ceny/rynek-maszyn/">Rynek maszyn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79017"><a href="https://www.wrp.pl/kategoria/ceny/rynek-miesa/">Rynek mięsa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79018"><a href="https://www.wrp.pl/kategoria/ceny/rynek-mleka/">Rynek mleka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79015"><a href="https://www.wrp.pl/kategoria/ceny/pozostale-notowania/">Pozostałe notowania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79030"><a href="https://www.wrp.pl/kategoria/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79031"><a href="https://www.wrp.pl/kategoria/technika/aktualnosci/">Aktualności</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79032"><a href="https://www.wrp.pl/kategoria/technika/eksploatacja-i-serwis/">Eksploatacja i serwis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79033"><a href="https://www.wrp.pl/kategoria/technika/maszyny-uzywane/">Maszyny używane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79034"><a href="https://www.wrp.pl/kategoria/technika/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79035"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/">Prawo i finanse</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79037"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/najnowsze-informacje/">Najnowsze informacje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79036"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/doplaty/">Dopłaty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79038"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/porady-prawne/">Porady prawne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79039"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/ubezpieczenia-i-przepisy/">Ubezpieczenia i przepisy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/zwierzeta/">Zwierzęta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80754"><a href="https://www.wrp.pl/kategoria/zwierzeta/bydlo/">Bydło</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80755"><a href="https://www.wrp.pl/kategoria/zwierzeta/drob/">Drób</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80756"><a href="https://www.wrp.pl/kategoria/zwierzeta/trzoda-chlewna/">Trzoda chlewna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-79029"><a href="https://www.wrp.pl/kategoria/polecamy/">Polecamy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80722"><a href="https://www.wrp.pl/kategoria/polecamy/akademia-zywienia-roslin/">Akademia nawożenia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80729"><a href="https://www.wrp.pl/filmy-rolnicze-yt/">Filmy rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80723"><a href="https://www.wrp.pl/kategoria/polecamy/materialy-partnerskie/">Materiały partnerskie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line Wiadomości Rolnicze Polska</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79102"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-container-wrap pp-adds-under-menu">
        <div class="angwp_71170 _ning_outer ang_zone_71170 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71170_1889923531" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_80435 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="80435" data-aid="71170" data-lid="4" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=80435&aid=71170&t=1650131256" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/04/1200x200-mchale.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                                                    </div>
</div>
<script type="text/javascript">
    (function($){

        $(document).ready(function(){

            $('#reply-title').click(function () {
                $('#commentform').toggle();
            });
        });

    })(jQuery);
</script>

            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="80960" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-78984"
                    class="post-78984 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_4{
padding-top:20px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_8,
				.tdi_8 .tdc-inner-columns{
				    display: block;
				}.tdi_8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_10  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 .vc_column-inner > .wpb_wrapper,
				.tdi_10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_11 td-pb-border-top td_block_template_6 tdb-breadcrumbs "  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_11 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_11,
				.tdi_11 a{
					color: #0a0602;
				}.tdi_11 .tdb-bread-sep-svg svg,
				.tdi_11 .tdb-bread-sep-svg svg *{
				    fill: #0a0602;
				}.tdi_11 a:hover{
					color: #f59c05;
				}.td-theme-wrap .tdi_11{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Zobacz wszystkie wpisy Polecamy" class="tdb-entry-crumb" href="https://www.wrp.pl/kategoria/polecamy/">Polecamy</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Zobacz wszystkie wpisy Filmy rolnicze YT" class="tdb-entry-crumb" href="https://www.wrp.pl/kategoria/polecamy/filmy-rolnicze-yt/">Filmy rolnicze YT</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną </span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/polecamy/",
                                "name": "Polecamy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/polecamy/filmy-rolnicze-yt/",
                                "name": "Filmy rolnicze YT"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną "                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_12 td-pb-border-top td_block_template_6 "   data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

.tdi_12{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_12 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_12 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_12 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #0a0602 !important;
				}.tdi_12 .tdb-cat-bg:before{
					background-color: #1e73be;
				}.tdi_12 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_12 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_12{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-entry-category{
					padding: 2px 5px 3px;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.wrp.pl/kategoria/polecamy/filmy-rolnicze-yt/" ><span class="tdb-cat-bg"></span>Filmy rolnicze YT</a><a class="tdb-entry-category" href="https://www.wrp.pl/kategoria/uprawa/" ><span class="tdb-cat-bg"></span>Uprawa</a><a class="tdb-entry-category" href="https://www.wrp.pl/kategoria/uprawa/nawozenie/" ><span class="tdb-cat-bg"></span>Nawożenie</a></div></div><div class="vc_row_inner tdi_14  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_14,
				.tdi_14 .tdc-inner-columns{
				    display: block;
				}.tdi_14 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_14{
margin-top:0px !important;
padding-top:0px !important;
}

.tdi_14 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_16  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 .vc_column-inner > .wpb_wrapper,
				.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_17 tdb-single-title td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

.tdi_17{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_17{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_17 .tdb-title-text{
					color: #0a0602;
				
					font-family:Roboto !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_17 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_17 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17{
					text-align: left;
				}.tdi_17 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdb-title-text{
					font-family:Roboto !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_18  td-pb-border-top td_block_template_6">
<style>

/* inline tdc_css att */

.tdi_18{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_21  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_21{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_21,
				.tdi_21 .tdc-inner-columns{
				    display: block;
				}.tdi_21 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_21 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_21 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_21.tdc-row-content-vert-center,
                    .tdi_21.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_21.tdc-row-content-vert-bottom,
                    .tdi_21.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_21.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_21.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_21{
padding-top:5px !important;
}

.tdi_21 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_24 td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_24" >
<style>

/* inline tdc_css att */

.tdi_24{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_24 span{
                    margin-right: 4px;
                
                    padding: 6px 12px 6px 0;
                
                    color: #0a0602;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_24 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f59c05;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_24 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 span{
                    padding: 2px 8px;
                }.tdi_24 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_24 span{
                    padding: 2px 8px;
                }.tdi_24 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tagi</span></li><li><a href="https://www.wrp.pl/tag/dokarmianie-dolistne/">dokarmianie dolistne</a></li><li><a href="https://www.wrp.pl/tag/dolistne-nawozenie-rzepaku/">dolistne nawożenie rzepaku</a></li><li><a href="https://www.wrp.pl/tag/nawozenie-mikroelementami/">nawożenie mikroelementami</a></li><li><a href="https://www.wrp.pl/tag/rzepak/">rzepak</a></li><li><a href="https://www.wrp.pl/tag/yaravita-rzepak/">YaraVita rzepak</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_26  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_26,
				.tdi_26 .tdc-inner-columns{
				    display: block;
				}.tdi_26 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_26 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_26.tdc-row-content-vert-center,
                    .tdi_26.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26.tdc-row-content-vert-bottom,
                    .tdi_26.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26{
padding-top:5px !important;
}

.tdi_26 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_28  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 .vc_column-inner > .wpb_wrapper,
				.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_29 td-pb-border-top td_block_template_6 tdb-post-meta"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:2px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_29{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_29{
                    display: inline-block;
                }.tdi_29 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_29 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_29 .tdb-author-by{
					color: #868686;
				}.tdi_29 .tdb-author-name{
					color: #f59c05;
				
					font-weight:700 !important;
				}.tdi_29 .tdb-author-name:hover{
					color: #1e73be;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Autor:</span> <a class="tdb-author-name" href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_30 td-pb-border-top td_block_template_6 tdb-post-meta"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:1px !important;
margin-bottom:5px !important;
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_30{
                    display: inline-block;
                
					color: #868686;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_30 svg{
                    width: 14px;
                }.tdi_30 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_30 svg,
				.tdi_30 svg *{
					fill: #868686;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-16T15:00:39+02:00">16 kwietnia 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_31 td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:05px !important;
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_31" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Frzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D&url=https%3A%2F%2Fwww.wrp.pl%2Frzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&title=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D %0A%0A https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]&body=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&text=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&amp;media=https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg&description=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_31" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_33 .tdc-row-video-background-error,
	                .tdi_33 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_33{
margin-bottom:10px !important;
padding-bottom:10px !important;
}

.tdi_33 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_35{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_36 tdb-content-horiz-left td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_36 .td-audio-player{
                    font-size: 12px;
                }.tdi_36 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_36:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg" 
                                        data-caption="Rzepak po raz pierwszy. Dokarmianie doliste; Fot. Katarzyna Szulc"
                                    >
                                    
                                    <img 
                                        width="1068" 
                                        height="709" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-1068x709.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-1068x709.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-768x510.jpg 768w, https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-696x462.jpg 696w, https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="Rzepak. Dokarmianie dolistne wiosną" 
                                        title="rzepak koniec marca przebarwienia azot bor, przed dokarmianiem; Fot. Katarzyna Szulc"
                                    />
                                    </a><figcaption class="tdb-caption-text">Rzepak po raz pierwszy. Dokarmianie doliste; Fot. Katarzyna Szulc</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_37 td-pb-border-top td_block_template_6 td-post-content tagdiv-type"  data-td-block-uid="tdi_37" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>Dokarmianie dolistne rzepaku wiosną stosuje się kilkakrotnie, niewielkimi dawkami mikroelementów. Przede wszystkim w rzepak należy dostarczyć bor, ale również inne mikroelementy. Kiedy i jakie składniki powinniśmy podać, w jakich ilościach oraz jakie zalecenia dotyczące dokarmiania dolistnego plantacji usłyszał młody rolnik, który uprawia rzepak po raz pierwszy?</strong><span id="more-80960"></span></p>
<p>Duża powierzchnia blaszek liściowych sprawia, że rzepak ozimy dobrze reagującą na nawożenie dolistne. Podany w nawozie dolistnym mikroelement jest łatwo dostępny dla roślin i może być szybko wykorzystany. Bezwzględnie konieczne jest dokarmianie borem &#8211; jakie ilości tego i innych mikroelementów zastosować, po jakie nawozy sięgnąć mówi Marek Tarczyński z Yara Poland. Podpowiada także młodemu rolnikowi, który uprawia rzepak po raz pierwszy odpowiednie rozwiązanie nawozów mikroelementowych w jego plantację.</p>
<p><iframe title="Rzepak po raz pierwszy odc. 6 - dokarmianie dolistne wiosną" width="696" height="392" src="https://www.youtube.com/embed/S8hFhdSX0MA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Niedobór mikroelementów może zaburzyć istotne procesy życiowe roślin, a wcześniej wprowadzone makroelementy w nawozach nie będą mogły być pobrane przez rośliny i wykorzystane w dostateczny sposób. Dlatego dokarmianie dolistne powinno być pewnego rodzaju nawykiem, standardowym dodatkiem do innych zabiegów np. fungicydowych.</p>
<p>Przy dokarmianiu dolistnym nie należy czekać do wystąpienia pierwszych objawów niedoborów składników, bowiem moment ich pojawu jest oznaką, że pewne funkcje fizjologiczne rośliny są zaburzone co tym samym wpływa na stan roślin. Zbyt późna aplikacja nie zniweluje oznak niedoborów i nie uzupełni dostatecznie składników, jeśli dojdzie do uszkodzeń w komórkach tkanek.</p>
<p><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-5-regulacja-i-ochrona-wiosna/">Rzepak po raz pierwszy odc. 5 – regulacja i ochrona wiosną</a></p>
<p><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-4-dokarmianie-jesienne/">Rzepak po raz pierwszy odc. 4 – dokarmianie jesienne</a></p>
<p><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-3-regulacja-i-ochrona/">Rzepak po raz pierwszy odc. 3 – regulacja i ochrona jesienna</a></p>
<p><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-2-odchwaszczanie/">Rzepak po raz pierwszy odc. 2 – odchwaszczanie</a></p>
<p><a href="https://www.wrp.pl/rzepak-ozimy-po-raz-pierwszy/">Rzepak ozimy po raz pierwszy odc. 1 – odmiana i siew</a></p>
<div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_38 tdb-content-vert-top td-pb-border-top no-image td_block_template_6"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.wrp.pl/author/wrp-pl/" class="tdb-author-photo" title="Katarzyna Szulc"></a><div class="tdb-author-info"><a href="https://www.wrp.pl/author/wrp-pl/" class="tdb-author-name">Katarzyna Szulc</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_39 td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .td-post-sharing,
				.tdi_39 .tdb-share-classic{
					text-align: center;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_39" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Frzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D&url=https%3A%2F%2Fwww.wrp.pl%2Frzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&title=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D %0A%0A https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]&body=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&text=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/&amp;media=https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg&description=Rzepak+po+raz+pierwszy+odc.+6+%E2%80%93+dokarmianie+dolistne+wiosn%C4%85+%5Bvideo%5D" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_39" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_40 tdb-comm-layout3 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_40" >
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_40 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_40 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_40 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_40 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_40 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_40 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_40 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_40 .td_quote_on_blocks,
            .td-theme-wrap .tdi_40 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_40 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_40 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_40 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_40 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_40 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_40 .td-read-more a,
            .td-theme-wrap .tdi_40 .td-weather-information:before,
            .td-theme-wrap .tdi_40 .td-weather-week:before,
            .td-theme-wrap .tdi_40 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_40 .td-post-category,
            .td-theme-wrap .tdi_40 .td-post-category:hover {
                background-color: #1e73be;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW KOMENTARZ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nazwa:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nazwa:*</label>
                                <div class="td-warning-author">Proszę podać swoje imię tutaj</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-mail:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">E-mail:*</label>
                                <div class="td-warning-email-error">Wpisałeś nieprawidłowy adres e-mail!</div>
                                <div class="td-warning-email">Wpisz tutaj swój adres e-mail</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Strona Internetowa:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Strona Internetowa:</label>
                         </div>
<div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Komentarz:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Komentarz:</label>
                            <div class="td-warning-comment">Proszę wpisać swój komentarz!</div>
                        </div>

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='80960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8192090ad0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="159"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_42 pp-related-articles" ></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_44 pp-related-articles" ><div class="textwidget custom-html-widget"><!-- billboard środkowy V -->

</div></div><div class="td_block_wrap td_block_title tdi_45 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_45" >
<style>
.td-theme-wrap .tdi_45 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_45 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_45 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_45 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_45 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_45 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_45 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_45 .td_quote_on_blocks,
            .td-theme-wrap .tdi_45 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_45 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_45 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_45 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_45 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_45 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_45 .td-read-more a,
            .td-theme-wrap .tdi_45 .td-weather-information:before,
            .td-theme-wrap .tdi_45 .td-weather-week:before,
            .td-theme-wrap .tdi_45 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_45 .td-post-category,
            .td-theme-wrap .tdi_45 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_45{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_45 .td-block-title a,
				body .tdi_45 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_45 .td-block-title a,
				body .tdi_45 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_45 .td-block-title a,
				body .tdi_45 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">NAJNOWSZE WIADOMOŚCI </span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_46 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_46 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/rdza-zolta-zboz-i-traw-wszystko-co-powinienes-wiedziec/" rel="bookmark" class="td-image-wrap " title="Rdza żółta zbóż i traw. Wszystko co powinieneś wiedzieć" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/Rdza-zolta-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/uprawa/ochrona-roslin/" class="td-post-category">Ochrona roślin</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rdza-zolta-zboz-i-traw-wszystko-co-powinienes-wiedziec/" rel="bookmark" title="Rdza żółta zbóż i traw. Wszystko co powinieneś wiedzieć">Rdza żółta zbóż i traw. Wszystko co powinieneś wiedzieć</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T16:57:01+02:00" >16 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" rel="bookmark" class="td-image-wrap " title="Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/polecamy/filmy-rolnicze-yt/" class="td-post-category">Filmy rolnicze YT</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" rel="bookmark" title="Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]">Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T15:00:39+02:00" >16 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/wysoka-jakosc-sianokiszonki-oraz-nizsze-koszty-produkcji-co-ma-do-zaproponowania-claas/" rel="bookmark" class="td-image-wrap " title="Wysoka jakość sianokiszonki oraz niższe koszty produkcji. Co ma do zaproponowania Claas?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/claas_disco_dobrze_skoszona_trawa_1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/technika/" class="td-post-category">Technika</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wysoka-jakosc-sianokiszonki-oraz-nizsze-koszty-produkcji-co-ma-do-zaproponowania-claas/" rel="bookmark" title="Wysoka jakość sianokiszonki oraz niższe koszty produkcji. Co ma do zaproponowania Claas?">Wysoka jakość sianokiszonki oraz niższe koszty produkcji. Co ma do zaproponowania Claas?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T12:40:00+02:00" >16 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_48 pp-related-articles" ><div class="textwidget custom-html-widget"><!-- billboard środkowy VI -->

</div></div><div class="td_block_wrap td_block_title tdi_49 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_49" >
<style>
.td-theme-wrap .tdi_49 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_49 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_49 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_49 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_49 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_49 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_49 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_49 .td_quote_on_blocks,
            .td-theme-wrap .tdi_49 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_49 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_49 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_49 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_49 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_49 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_49 .td-read-more a,
            .td-theme-wrap .tdi_49 .td-weather-information:before,
            .td-theme-wrap .tdi_49 .td-weather-week:before,
            .td-theme-wrap .tdi_49 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_49 .td-post-category,
            .td-theme-wrap .tdi_49 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_49{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">INNE ARTYKUŁY AUTORA</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_50 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_50" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_50 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" rel="bookmark" class="td-image-wrap " title="Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/polecamy/filmy-rolnicze-yt/" class="td-post-category">Filmy rolnicze YT</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/" rel="bookmark" title="Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]">Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T15:00:39+02:00" >16 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/slodyszek-rzepakowy-widoczny-w-rzepaku-insektycydy-zwalczajace/" rel="bookmark" class="td-image-wrap " title="Słodyszek rzepakowy widoczny w rzepaku – insektycydy zwalczające" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/slodyszek-rzepakowy-w-zwartym-paku-Fot.-Katarzyna-Szulc-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/" class="td-post-category">Wiadomości</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/slodyszek-rzepakowy-widoczny-w-rzepaku-insektycydy-zwalczajace/" rel="bookmark" title="Słodyszek rzepakowy widoczny w rzepaku – insektycydy zwalczające">Słodyszek rzepakowy widoczny w rzepaku – insektycydy zwalczające</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T09:37:53+02:00" >16 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-5-regulacja-i-ochrona-wiosna/" rel="bookmark" class="td-image-wrap " title="Rzepak po raz pierwszy odc. 5 &#8211; regulacja i ochrona wiosną [video]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca1-Fot.-Katarzyna-Szulc-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/polecamy/filmy-rolnicze-yt/" class="td-post-category">Filmy rolnicze YT</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-5-regulacja-i-ochrona-wiosna/" rel="bookmark" title="Rzepak po raz pierwszy odc. 5 &#8211; regulacja i ochrona wiosną [video]">Rzepak po raz pierwszy odc. 5 &#8211; regulacja i ochrona wiosną [video]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-14T18:31:11+02:00" >14 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/insektycydy-na-chowacze-lodygowe-w-rzepaku/" rel="bookmark" class="td-image-wrap " title="Insektycydy na chowacze łodygowe w rzepaku" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/Chowacz-czterozębny_fot_Przemysław_Strażyński-e1585140697386.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/uprawa/ochrona-roslin/" class="td-post-category">Ochrona roślin</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/insektycydy-na-chowacze-lodygowe-w-rzepaku/" rel="bookmark" title="Insektycydy na chowacze łodygowe w rzepaku">Insektycydy na chowacze łodygowe w rzepaku</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:37:19+02:00" >11 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-zabraknie-zywnosci-w-unii-raport-ke/" rel="bookmark" class="td-image-wrap " title="Czy zabraknie żywności w Unii?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/11/chleb-zywnosc-fot-Trojanpixabay.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/rynek-cukru/" class="td-post-category">Rynek cukru</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-zabraknie-zywnosci-w-unii-raport-ke/" rel="bookmark" title="Czy zabraknie żywności w Unii?">Czy zabraknie żywności w Unii?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-07T13:43:02+02:00" >7 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/narzedzia-do-zarzadzania-gospodarstwem-w-sieci/" rel="bookmark" class="td-image-wrap " title="Narzędzia do zarządzania gospodarstwem w sieci" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/08/Rolnictwo-precyzyjjne-e1535012810559.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/technika/rolnictwo-precyzyjne/" class="td-post-category">Rolnictwo precyzyjne</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/narzedzia-do-zarzadzania-gospodarstwem-w-sieci/" rel="bookmark" title="Narzędzia do zarządzania gospodarstwem w sieci">Narzędzia do zarządzania gospodarstwem w sieci</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T10:53:38+02:00" >5 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_51 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_51" >
<style>
.td-theme-wrap .tdi_51 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_51 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_51 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_51 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_51 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_51 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_51 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_51 .td_quote_on_blocks,
            .td-theme-wrap .tdi_51 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_51 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_51 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_51 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_51 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_51 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_51 .td-read-more a,
            .td-theme-wrap .tdi_51 .td-weather-information:before,
            .td-theme-wrap .tdi_51 .td-weather-week:before,
            .td-theme-wrap .tdi_51 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_51 .td-post-category,
            .td-theme-wrap .tdi_51 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_51{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_51 .td-block-title a,
				body .tdi_51 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_51 .td-block-title a,
				body .tdi_51 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_51 .td-block-title a,
				body .tdi_51 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">ARTYKUŁY POWIĄZANE (TAG)</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_52 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_52" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_52 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/pasze-rzepakowe-na-topie/" rel="bookmark" class="td-image-wrap " title="Pasze rzepakowe na topie" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/03/rzepak-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/rynek-pasz/" class="td-post-category">Rynek pasz</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pasze-rzepakowe-na-topie/" rel="bookmark" title="Pasze rzepakowe na topie">Pasze rzepakowe na topie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T14:48:46+02:00" >28 marca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-matif-tylko-pszenica-w-gore-za-to-ropa-mocno-w-dol-na-gieldach-swiatowych/" rel="bookmark" class="td-image-wrap " title="Na Matif tylko pszenica w górę, za to ropa mocno w dół na giełdach światowych" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/10/zboze-pszenica-e1647285825701.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/rynek-rolny/" class="td-post-category">Rynek rolny</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-matif-tylko-pszenica-w-gore-za-to-ropa-mocno-w-dol-na-gieldach-swiatowych/" rel="bookmark" title="Na Matif tylko pszenica w górę, za to ropa mocno w dół na giełdach światowych">Na Matif tylko pszenica w górę, za to ropa mocno w dół na giełdach światowych</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/karol-wieteska/">Karol Wieteska</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T20:24:05+01:00" >14 marca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/najwazniejsze-zasady-dolistnego-dokarmiania-roslin/" rel="bookmark" class="td-image-wrap " title="Najważniejsze zasady dolistnego dokarmiania roślin" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/03/Objawy-niedob.-B-na-buraku-fot.-Cz.-Szewczuk-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/uprawa/nawozenie/" class="td-post-category">Nawożenie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/najwazniejsze-zasady-dolistnego-dokarmiania-roslin/" rel="bookmark" title="Najważniejsze zasady dolistnego dokarmiania roślin">Najważniejsze zasady dolistnego dokarmiania roślin</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-12T11:57:53+01:00" >12 marca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/rzepak-podziekuje-wzrostem-plonu-za-dolistne-dokarmienie/" rel="bookmark" class="td-image-wrap " title="Rzepak podziękuje wzrostem plonu za dolistne dokarmienie" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/06/DSC_1052-rzep.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/uprawa/nawozenie/" class="td-post-category">Nawożenie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rzepak-podziekuje-wzrostem-plonu-za-dolistne-dokarmienie/" rel="bookmark" title="Rzepak podziękuje wzrostem plonu za dolistne dokarmienie">Rzepak podziękuje wzrostem plonu za dolistne dokarmienie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-12T06:41:26+01:00" >12 marca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-nawozic-rzepak-w-biezacym-sezonie-wideo/" rel="bookmark" class="td-image-wrap " title="Jak nawozić rzepak w bieżącym sezonie (wideo)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/03/rzepak-koniec-marca-Fot.-Katarzyna-Szulc-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-nawozic-rzepak-w-biezacym-sezonie-wideo/" rel="bookmark" title="Jak nawozić rzepak w bieżącym sezonie (wideo)">Jak nawozić rzepak w bieżącym sezonie (wideo)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-19T07:15:05+01:00" >19 lutego 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/mefentriflukonazol-nowa-substancja-czynna-do-ochrony-rzepaku/" rel="bookmark" class="td-image-wrap " title="Revivit &#8211; nowy fungicyd w plantacje rzepaku" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/11/4.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mefentriflukonazol-nowa-substancja-czynna-do-ochrony-rzepaku/" rel="bookmark" title="Revivit &#8211; nowy fungicyd w plantacje rzepaku">Revivit &#8211; nowy fungicyd w plantacje rzepaku</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T09:40:26+01:00" >21 stycznia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_54{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_56 " ><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_57 tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#f59c05;">NAJNOWSZE KOMENTARZE</span></h4>
</div></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">rolnik</span><span class="comment-date"> 13 kwietnia 2022 at 6:54 am</span><span class="comment-link">w <a href="https://www.wrp.pl/czy-polakom-zabraknie-chleba-branza-piekarnicza-prosi-rzad-o-interwencje/#comment-1740">Czy Polakom zabraknie chleba? Branża piekarnicza prosi rząd  o interwencję</a></span><span class="comment-excerpt">Każdy kij ma dwa końce. Tak się kończy brak długoterminowej i odpowiedzialnej współpracy. Nikt mi nie będzie mówił komu </span></div></li><li><div class="comment"><span class="comment-author">Martyna</span><span class="comment-date"> 12 kwietnia 2022 at 9:04 am</span><span class="comment-link">w <a href="https://www.wrp.pl/ubezpieczenie-w-krus-a-umowa-o-dzielo-umowa-zlecenie-i-umowa-o-prace-porady-prawne/#comment-1739">Ubezpieczenie w KRUS a umowa o dzieło, umowa zlecenie i umowa o pracę &#8211; porady prawne</a></span><span class="comment-excerpt">Właśnie tez wszędzie szukam informacji, czy będąc w Krus na wniosek (nie ma 1 ha przeliczeniowego) można zawierać umowy </span></div></li><li><div class="comment"><span class="comment-author">KUZYN</span><span class="comment-date"> 11 kwietnia 2022 at 9:21 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/doplaty-do-nawozow-czy-to-ma-sens/#comment-1738">Dopłaty do nawozów. Czy to ma sens?</a></span><span class="comment-excerpt">No przecież wszyscy, kochają pole, rolnictwo słyszałem na własne uszy a teraz narzekają na drogie nawozy? Wiadomo że jak</span></div></li><li><div class="comment"><span class="comment-author">Dawid</span><span class="comment-date"> 10 kwietnia 2022 at 3:17 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/przyczepy-i-maszyny-rolnicze-na-przetargach-agencji-mienia-wojskowego/#comment-1736">Ciekawe przyczepy i maszyny rolnicze na przetargach Agencji Mienia Wojskowego. Jakie ceny?</a></span><span class="comment-excerpt">Jest możliwość wysyłki spawarki </span></div></li><li><div class="comment"><span class="comment-author">Procjon</span><span class="comment-date"> 10 kwietnia 2022 at 1:11 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/izby-rolnicze-alarmuja-rolnicy-nie-dostaja-odpowiedniej-kwoty-emerytur-i-rent/#comment-1735">Izby rolnicze alarmują: rolnicy nie dostają odpowiedniej kwoty emerytur i rent</a></span><span class="comment-excerpt">Opodatkować to trzeba kościół.. Zobaczysz ile ta jest pieniędzy.. A jak chcedz docisnąć gospodarza to już zacznij jest t</span></div></li><li><div class="comment"><span class="comment-author">Procjon</span><span class="comment-date"> 10 kwietnia 2022 at 1:05 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/ceny-zboz-08-04-2022-wciaz-utrzymuje-sie-niska-podaz-ziarna-niewielu-podpisuje-umowy-na-nowe-zbiory/#comment-1734">Ceny zbóż 08.04.2022: Wciąż niska podaż ziarna. Brak umów na nowe zbiory</a></span><span class="comment-excerpt">Za te ceny to zboża nie dostaną.. My trzymamy na przyszły rok.. Za te ceny to jak strzelić sobie w</span></div></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_59 " ><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_60 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_60" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:'';position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:'.';visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1650124056">
<input name="_referer" type="hidden" value="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/">
<input name="_nonce" type="hidden" value="be70ce982b">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_62 .tdc-row-video-background-error,
	                .tdi_62 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_64{
				    width: 100% !important;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katarzyna Szulc"><meta itemprop="url" content="https://www.wrp.pl/author/wrp-pl/"></span><meta itemprop="datePublished" content="2022-04-16T15:00:39+02:00"><meta itemprop="dateModified" content="2022-04-15T16:05:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/rzepak-po-raz-pierwszy-odc-6-dokarmianie-dolistne-wiosna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline" content="Rzepak po raz pierwszy odc. 6 – dokarmianie dolistne wiosną [video]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2022/04/rzepak-koniec-marca-przebarwienia-azot-bor-przed-dokarmianiem-Fot.-Katarzyna-Szulc.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="797"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }.tdi_66 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9;
                }
</style>
<div class="tdi_65_rand_style td-element-style" ></div><div id="tdi_67" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_68{
padding-top:50px !important;
}

.tdi_68 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_70{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_70{
width:calc(100% - 320px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
width:calc(100% - 270px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: block;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_72 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_74{
				    width: 33% !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_74{
				    width: 100% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_75 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_75" >
<style>
.td-theme-wrap .tdi_75 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_75 .td-block-title > * {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_75 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_75 .td_quote_on_blocks,
            .td-theme-wrap .tdi_75 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_75 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_75 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_75 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_75 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_75 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_75 .td-read-more a,
            .td-theme-wrap .tdi_75 .td-weather-information:before,
            .td-theme-wrap .tdi_75 .td-weather-week:before,
            .td-theme-wrap .tdi_75 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_75 .td-post-category,
            .td-theme-wrap .tdi_75 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_75{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Pozostałe</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_76" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/minister-obiecal-hodowcy-czekaja-a-o-wsparciu-cicho/" rel="bookmark" class="td-image-wrap " title="Minister obiecał, hodowcy czekają, a o wsparciu cicho" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/DSC_0054-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/izby-rolnicze/" class="td-post-category">Izby rolnicze</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/minister-obiecal-hodowcy-czekaja-a-o-wsparciu-cicho/" rel="bookmark" title="Minister obiecał, hodowcy czekają, a o wsparciu cicho">Minister obiecał, hodowcy czekają, a o wsparciu cicho</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T11:55:00+02:00" >13 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-zwiekszenia-limitu-pomocy-de-minimis-na-doplaty-do-nawozow/" rel="bookmark" class="td-image-wrap " title="Samorząd rolniczy chce zwiększenia limitu pomocy de minimis na dopłaty do nawozów" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/nawozy-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/pozostale/krir/" class="td-post-category">KRIR</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-zwiekszenia-limitu-pomocy-de-minimis-na-doplaty-do-nawozow/" rel="bookmark" title="Samorząd rolniczy chce zwiększenia limitu pomocy de minimis na dopłaty do nawozów">Samorząd rolniczy chce zwiększenia limitu pomocy de minimis na dopłaty do nawozów</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T08:18:43+02:00" >11 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-rozporzadzenie-dotyczace-spoldzielni-energetycznych/" rel="bookmark" class="td-image-wrap " title="Nowe rozporządzenie dotyczące spółdzielni energetycznych" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/panele-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/" class="td-post-category">Bioenergia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-rozporzadzenie-dotyczace-spoldzielni-energetycznych/" rel="bookmark" title="Nowe rozporządzenie dotyczące spółdzielni energetycznych">Nowe rozporządzenie dotyczące spółdzielni energetycznych</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-08T15:07:27+02:00" >8 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_78{
				    width: 33% !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_78{
				    width: 100% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_79 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_79" >
<style>
.td-theme-wrap .tdi_79 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_79 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_79 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_79 .td-block-title > * {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_79 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_79 .td_quote_on_blocks,
            .td-theme-wrap .tdi_79 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_79 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_79 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_79 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_79 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_79 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_79 .td-read-more a,
            .td-theme-wrap .tdi_79 .td-weather-information:before,
            .td-theme-wrap .tdi_79 .td-weather-week:before,
            .td-theme-wrap .tdi_79 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_79 .td-post-category,
            .td-theme-wrap .tdi_79 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_79{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_79 .td-block-title a,
				body .tdi_79 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Firmy i produkty</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_80 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_80" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/nawozy-wapniowe-pomoga-utrzymac-efektywnosc-produkcji-zywnosci/" rel="bookmark" class="td-image-wrap " title="Nawozy wapniowe pomogą utrzymać efektywność produkcji żywności" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/11/kopalnia-odkrywkowa-Fot.-katarzyna-Szulc-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawozy-wapniowe-pomoga-utrzymac-efektywnosc-produkcji-zywnosci/" rel="bookmark" title="Nawozy wapniowe pomogą utrzymać efektywność produkcji żywności">Nawozy wapniowe pomogą utrzymać efektywność produkcji żywności</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-01T14:23:59+02:00" >1 kwietnia 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/atpolan-kukurydza-nowy-adiuwant-do-zabiegow-herbicydowych-powschodowych-w-kukurydzy/" rel="bookmark" class="td-image-wrap " title="Atpolan Kukurydza &#8211; nowy adiuwant do zabiegów herbicydowych powschodowych w kukurydzy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/03/komosa-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/atpolan-kukurydza-nowy-adiuwant-do-zabiegow-herbicydowych-powschodowych-w-kukurydzy/" rel="bookmark" title="Atpolan Kukurydza &#8211; nowy adiuwant do zabiegów herbicydowych powschodowych w kukurydzy">Atpolan Kukurydza &#8211; nowy adiuwant do zabiegów herbicydowych powschodowych w kukurydzy</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/admin_wrp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T12:57:16+02:00" >28 marca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/mospilan-tour-czyli-spotkania-z-sumi-agro-poland/" rel="bookmark" class="td-image-wrap " title="Mospilan tour, czyli spotkania z Sumi Agro Poland" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/03/Sumi-Agro_Mospilan-Tour_Mapa_wydarzen_2-218x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mospilan-tour-czyli-spotkania-z-sumi-agro-poland/" rel="bookmark" title="Mospilan tour, czyli spotkania z Sumi Agro Poland">Mospilan tour, czyli spotkania z Sumi Agro Poland</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T16:23:16+01:00" >25 marca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_82{
				    width: 33% !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_82{
				    width: 100% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_83 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_83" >
<style>
.td-theme-wrap .tdi_83 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_83 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_83 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_83 .td-block-title > * {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_83 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_83 .td_quote_on_blocks,
            .td-theme-wrap .tdi_83 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_83 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_83 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_83 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_83 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_83 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_83 .td-read-more a,
            .td-theme-wrap .tdi_83 .td-weather-information:before,
            .td-theme-wrap .tdi_83 .td-weather-week:before,
            .td-theme-wrap .tdi_83 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_83 .td-post-category,
            .td-theme-wrap .tdi_83 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_83{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_83 .td-block-title a,
				body .tdi_83 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popularne Kategorie</span></h4></div></div><div class="td_block_wrap td_block_popular_categories tdi_84 widget widget_categories td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_84 li{
					font-family:Roboto !important;font-size:14px !important;line-height:26px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 li{
					font-family:Roboto !important;font-size:13px !important;line-height:26px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 li{
					font-family:Roboto !important;font-size:12px !important;line-height:26px !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.wrp.pl/kategoria/wiadomosci/"><span class="td-cat-name">Wiadomości</span><span class="td-cat-no">11438</span></a></li><li><a href="https://www.wrp.pl/kategoria/pozostale/"><span class="td-cat-name">Pozostałe</span><span class="td-cat-no">2226</span></a></li><li><a href="https://www.wrp.pl/kategoria/firmy-i-produkty/"><span class="td-cat-name">Firmy i produkty</span><span class="td-cat-no">2034</span></a></li><li><a href="https://www.wrp.pl/kategoria/ceny/rynek-rolny/"><span class="td-cat-name">Rynek rolny</span><span class="td-cat-no">1480</span></a></li><li><a href="https://www.wrp.pl/kategoria/technika/"><span class="td-cat-name">Technika</span><span class="td-cat-no">1421</span></a></li><li><a href="https://www.wrp.pl/kategoria/uprawa/"><span class="td-cat-name">Uprawa</span><span class="td-cat-no">1226</span></a></li><li><a href="https://www.wrp.pl/kategoria/polecamy/"><span class="td-cat-name">Polecamy</span><span class="td-cat-no">1084</span></a></li><li><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/"><span class="td-cat-name">Prawo i finanse</span><span class="td-cat-no">1021</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_86{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_86{
width:320px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
width:270px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_87 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_87" >
<style>
.td-theme-wrap .tdi_87 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_87 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_87 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_87 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_87 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f59c05;
            }

            .td-theme-wrap .tdi_87 .td-block-title > * {
                border-color: #f59c05;
            }

            
            .td-theme-wrap .tdi_87 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_87 .td_quote_on_blocks,
            .td-theme-wrap .tdi_87 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_87 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_87 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_87 .td-instagram-user a {
                color: #f59c05;
            }

            .td-theme-wrap .tdi_87 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_87 .td-load-more-wrap a:hover {
                background-color: #f59c05;
                border-color: #f59c05;
            }

            .td-theme-wrap .tdi_87 .td-read-more a,
            .td-theme-wrap .tdi_87 .td-weather-information:before,
            .td-theme-wrap .tdi_87 .td-weather-week:before,
            .td-theme-wrap .tdi_87 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_87 .td-post-category,
            .td-theme-wrap .tdi_87 .td-post-category:hover {
                background-color: #f59c05;
            }
/* inline tdc_css att */

.tdi_87{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_87 .td-block-title a,
				body .tdi_87 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_87 .td-block-title a,
				body .tdi_87 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_87 .td-block-title a,
				body .tdi_87 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.wrp.pl/czytaj-on-line/" class="td-pulldown-size">Czytaj online </a></h4></div></div><div class="tdm_block td_block_wrap tdm_block_title_over_image tdi_88 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tds-title-over-image{
                  overflow: hidden;
                }.tds-title-over-image1{
                  position: relative;
                  height: 0;
                  padding-bottom: 400px;
                  background-color: #f9f9f9;
                }.tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  width: 100%;
                  padding: 24px 32px;
                }.tds-title-over-image1 .tdm-title-over-image-info,
                .tds-title-over-image1 .tdm-title-sub{
                  zoom: 1;
                  -webkit-transform: translate(0, 8px);
                  transform: translate(0, 8px);
                  -webkit-transition: all 0.15s 75ms cubic-bezier(0.25, 0.46, 0.45, 0.94);
                  transition: all 0.15s 75ms cubic-bezier(0.25, 0.46, 0.45, 0.94);
                }.tds-title-over-image1 .tdm-title{
                  margin: 0;
                }.tds-title-over-image1 .tdm-title-xxsm{
                  margin-top: 8px;
                  margin-bottom: 2px;
                }.tds-title-over-image1 .tdm-title-xsm{
                  margin-top: 6px;
                  margin-bottom: 1px;
                }.tds-title-over-image1 .tdm-title-sm{
                  margin-top: 4px;
                }.tds-title-over-image1 .tdm-title-bg{
                  margin-bottom: 12px;
                  line-height: 50px;
                }.tds-title-over-image1 .tdm-title-sub{
                  color: #555;
                  opacity: 0;
                }.tds-title-over-image1 .tdm-title-over-image-link{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tds-title-over-image1 .tdm-title-over-image-overlay:before,
                .tds-title-over-image1 .tdm-title-over-image-overlay:after{
                  content: '';
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                  -webkit-transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                  transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                }.tds-title-over-image1 .tdm-title-over-image-overlay:after{
                  opacity: 0;
                }.tds-title-over-image1:hover .tdm-title-over-image-info,
                .tds-title-over-image1:hover .tdm-title-sub{
                  -webkit-transform: translate(0, 0);
                  transform: translate(0, 0);
                  -webkit-transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                  transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                }.tds-title-over-image1:hover .tdm-title-sub,
                .tds-title-over-image1:hover .tdm-title-over-image-overlay:after{
                  opacity: 1;
                }.tdm_block_title_over_image.tdm-content-vert-center .tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  position: absolute;
                  top: calc(50% - 8px);
                  -webkit-transform: translateY(calc(-50% + 8px));
                  transform: translateY(calc(-50% + 8px));
                }.tdm_block_title_over_image.tdm-content-vert-bottom .tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  position: absolute;
                  bottom: 0;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_89:before{
				    content: '';
				    position: absolute;
				    top: 0;
				    left: 0;
				    width: 100%;
				    height: 100%;
                    background-image: url(https://www.wrp.pl/wp-content/uploads/2022/04/wiadomosci-rolnicze-polska-numer-180-4-2022.jpg);
                    z-index: -1;
				
					background-repeat: no-repeat;
				
					background-size: cover;
				
					background-position: center;
				
					opacity: 1;
				}.tdi_89{
					padding-bottom: 400px;
				}

/* phone */
@media (max-width: 767px){
.tdi_89{
					padding-bottom: 480px;
				}
}
</style><div class="tds-title-over-image tds-title-over-image1 tdi_89 td-fix-index"><div class="tdm-title-over-image-info-wrap"><div class="tdm-title-over-image-info"></div></div><a class="tdm-title-over-image-link" href="https://www.wrp.pl/czytaj-on-line/nr-180/" target="_blank" ></a></div></div></div></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f59c05 !important;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_91.tdc-row-content-vert-center,
                    .tdi_91.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-bottom,
                    .tdi_91.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_91.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_90{
				    max-width: 100% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_90{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_90_rand_style td-element-style" ></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_93{
				    width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_93{
				    width: 100% !important;
				}
}

/* phone */
@media (max-width: 767px){
div.tdi_93{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_93{
width:40% !important;
text-align:left !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_6 tdb-header-align"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-left:-5px !important;
padding-top:5px !important;
padding-bottom:7px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_94 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:7px !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }.tdi_94 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:50px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_94 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.wrp.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl.jpg" alt="Logo"  title=""  width="810" height="338" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">W</span><span class="tdb-logo-text-tagline">Wiadomości Rolnicze Polska</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_96{
				    width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_96{
				    width: 100% !important;
				}
}

/* phone */
@media (max-width: 767px){
div.tdi_96{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_97 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_6 tdb-header-align"  data-td-block-uid="tdi_97"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_97 .tdb-menu > li > a:after,
				.tdi_97 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_97 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-top-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/"><div class="tdb-menu-item-text">O nas</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/"><div class="tdb-menu-item-text">Reklama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/"><div class="tdb-menu-item-text">Polityka prywatności</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/"><div class="tdb-menu-item-text">Ogrodinfo.pl</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/"><div class="tdb-menu-item-text">Warzywa.pl</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51086"><a href="https://www.sad24.pl/"><div class="tdb-menu-item-text">Sadownictwo Sad24.pl</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/"><div class="tdb-menu-item-text">Wydawnictwo Plantpress</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_100 tdm-content-horiz-left td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_101 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_101 .tdm-social-item i.td-icon-twitter,
				.tdi_101 .tdm-social-item i.td-icon-linkedin,
				.tdi_101 .tdm-social-item i.td-icon-pinterest,
				.tdi_101 .tdm-social-item i.td-icon-blogger,
				.tdi_101 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_101 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_101 .tdm-social-item i,
				.tds-team-member2 .tdi_101.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_101 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_101.tds-social1 .tdm-social-item:hover i{
					color: #eeee22;
				}.tdi_101 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Roboto !important;
				}.tdi_101 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #eeee22;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdm-social-text{
				    font-family:Roboto !important;font-size:11px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_101 .tdm-social-text{
					display: none;
				
				    font-family:Roboto !important;font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_101"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/wiadomoscirolniczepolska"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/wiadomoscirolniczepolska" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_104 tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_104" >
<style>
/* custom css */
.tdi_104 h1,
				.tdi_104 h2,
				.tdi_104 h3,
				.tdi_104 h4,
				.tdi_104 h5,
				.tdi_104 h6{
			        color: #ffffff;
		        }.tdi_104 a{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popularne tagi</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://www.wrp.pl/tag/aktualne-ceny-zboz/">Aktualne ceny zbóż - 2022</a></p>
<p><a href="https://www.wrp.pl/tag/nawozenie-rzepaku/">Nawożenie rzepaku</a></p>
<p><a href="https://www.sad24.pl/tag/parch-jabloni/">Parch jabłoni</a></p>
<p><a href="https://www.sad24.pl/komunikaty-sadownicze/">Komunikaty sadownicze</a></p>
<p><a href="https://www.plantpress.pl/produkt/program-ochrony-ziemniaka-2022/">Program ochrony ziemniaka</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script><!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 625ae5186952a
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.1.3' id='mailster-form-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-15 08:49:54+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wrp.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzisiaj","monthNames":["stycze\u0144","luty","marzec","kwiecie\u0144","maj","czerwiec","lipiec","sierpie\u0144","wrzesie\u0144","pa\u017adziernik","listopad","grudzie\u0144"],"monthNamesShort":["sty","lut","mar","kw.","maj","cze","lip","sie","wrz","pa\u017a","lis","gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["niedz.","pon.","wt.","\u015br.","czw.","pt.","sob."],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_36'),
                        blockClass = '.tdi_36',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_97';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_97');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<div id="mdl-elmt-80773"><div class="mdl_content" style="width:100%;"><div class="angwp_80773 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="80773" data-aid="0" data-lid="5" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=80773&t=1650131256" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/04/Kampania-Rzepak-wrp-300x434px-KZPRiRB-MK-2022.jpg" /></div></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){var options_58981_139112184 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_139112184 = [];options_58981_139112184.$AutoPlay = 1;options_58981_139112184.$ArrowKeyNavigation = false;options_58981_139112184.$DragOrientation = 0;options_58981_139112184.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_139112184,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_139112184_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_139112184").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_139112184").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_139112184").find(".slide").removeClass("active");
								$("#_ning_zone_58981_139112184").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_139112184").length ){var _ning_slider_58981_139112184 = new $JssorSlider$('_ning_zone_58981_139112184', options_58981_139112184);_ning_slider_58981_139112184.$On($JssorSlider$.$EVT_PARK, Slider_58981_139112184_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_139112184').parent().width();if(parentWidth){if( typeof _ning_slider_58981_139112184 !== "undefined" ){_ning_slider_58981_139112184.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78115_1625653369 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78115_1625653369 = [];options_78115_1625653369.$AutoPlay = 1;options_78115_1625653369.$ArrowKeyNavigation = false;options_78115_1625653369.$DragOrientation = 0;options_78115_1625653369.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78115_1625653369,$TransitionsOrder:1,$ShowLink:true};function Slider_78115_1625653369_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78115_1625653369").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78115_1625653369").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78115_1625653369").find(".slide").removeClass("active");
								$("#_ning_zone_78115_1625653369").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78115_1625653369").length ){var _ning_slider_78115_1625653369 = new $JssorSlider$('_ning_zone_78115_1625653369', options_78115_1625653369);_ning_slider_78115_1625653369.$On($JssorSlider$.$EVT_PARK, Slider_78115_1625653369_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78115_1625653369').parent().width();if(parentWidth){if( typeof _ning_slider_78115_1625653369 !== "undefined" ){_ning_slider_78115_1625653369.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78117_2093237506 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78117_2093237506 = [];options_78117_2093237506.$AutoPlay = 1;options_78117_2093237506.$ArrowKeyNavigation = false;options_78117_2093237506.$DragOrientation = 0;options_78117_2093237506.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78117_2093237506,$TransitionsOrder:1,$ShowLink:true};function Slider_78117_2093237506_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78117_2093237506").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78117_2093237506").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78117_2093237506").find(".slide").removeClass("active");
								$("#_ning_zone_78117_2093237506").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78117_2093237506").length ){var _ning_slider_78117_2093237506 = new $JssorSlider$('_ning_zone_78117_2093237506', options_78117_2093237506);_ning_slider_78117_2093237506.$On($JssorSlider$.$EVT_PARK, Slider_78117_2093237506_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78117_2093237506').parent().width();if(parentWidth){if( typeof _ning_slider_78117_2093237506 !== "undefined" ){_ning_slider_78117_2093237506.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78119_522097 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78119_522097 = [];options_78119_522097.$AutoPlay = 1;options_78119_522097.$ArrowKeyNavigation = false;options_78119_522097.$DragOrientation = 0;options_78119_522097.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78119_522097,$TransitionsOrder:1,$ShowLink:true};function Slider_78119_522097_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78119_522097").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78119_522097").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78119_522097").find(".slide").removeClass("active");
								$("#_ning_zone_78119_522097").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78119_522097").length ){var _ning_slider_78119_522097 = new $JssorSlider$('_ning_zone_78119_522097', options_78119_522097);_ning_slider_78119_522097.$On($JssorSlider$.$EVT_PARK, Slider_78119_522097_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78119_522097').parent().width();if(parentWidth){if( typeof _ning_slider_78119_522097 !== "undefined" ){_ning_slider_78119_522097.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71170_1889923531 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71170_1889923531 = [];options_71170_1889923531.$AutoPlay = 1;options_71170_1889923531.$ArrowKeyNavigation = false;options_71170_1889923531.$DragOrientation = 0;options_71170_1889923531.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71170_1889923531,$TransitionsOrder:1,$ShowLink:true};function Slider_71170_1889923531_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71170_1889923531").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71170_1889923531").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71170_1889923531").find(".slide").removeClass("active");
								$("#_ning_zone_71170_1889923531").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71170_1889923531").length ){var _ning_slider_71170_1889923531 = new $JssorSlider$('_ning_zone_71170_1889923531', options_71170_1889923531);_ning_slider_71170_1889923531.$On($JssorSlider$.$EVT_PARK, Slider_71170_1889923531_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71170_1889923531').parent().width();if(parentWidth){if( typeof _ning_slider_71170_1889923531 !== "undefined" ){_ning_slider_71170_1889923531.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-80773").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-80773").modalJS({width:"320",height:"440",bg_color:"rgba(0, 0, 0, 0)",css:{"box-shadow":"none"},cookie: {"expires":"360","type":"minutes"},animatedIn:"tada",animatedOut:"tada",position:["",""],disable_window_scroll:0,});}</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"79674":{"name":"SDF-deutz-fahr-kwiecien-2022-double-desktop"}},{"78130":{"name":"Danko-2022-vip1-desktop"}},{"78828":{"name":"John-Deere-2022-desktop"}},{"78234":{"name":"KWS-luty-2022-desktop"}},{"80435":{"name":"McHale-billboard-srodkowy-I-desktop"}},{"80773":{"name":"KZPRiRB-rzepak-kwiecien-2022-popup"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","78115":"234x120 - VIP1 - desktop","78117":"234x120 - VIP2 - desktop","78119":"234x120 - VIP3 - desktop","71170":"1200x200 - billboard \u015brodkowy I - desktop"};</script>
</body>
</html>