<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie! - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Produkowane przez firmę z podlaskiej Narwi felgi i koła ogumione sukcesywnie zdobywają kolejne rynki. Dystrybuowane pod marką Pronar Wheels trafiają dziś" />
	<link rel="canonical" href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie! - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="Produkowane przez firmę z podlaskiej Narwi felgi i koła ogumione sukcesywnie zdobywają kolejne rynki. Dystrybuowane pod marką Pronar Wheels trafiają dziś" />
	<meta property="og:url" content="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2021-09-03T16:14:04+00:00" />
	<meta property="article:modified_time" content="2021-09-03T16:28:37+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg" />
	<meta property="og:image:width" content="1438" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="wrp.pl" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="3 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","contentUrl":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wrp.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg","width":1438,"height":1080,"caption":"Wystawa felg w centrum wystawowym firmy Pronar w Siemiatyczach, fot. mw"},{"@type":"WebPage","@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#webpage","url":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/","name":"Pronar \u015bwiatowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie! - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#primaryimage"},"datePublished":"2021-09-03T16:14:04+00:00","dateModified":"2021-09-03T16:28:37+00:00","description":"Produkowane przez firm\u0119 z podlaskiej Narwi felgi i ko\u0142a ogumione sukcesywnie zdobywaj\u0105 kolejne rynki. Dystrybuowane pod mark\u0105 Pronar Wheels trafiaj\u0105 dzi\u015b","breadcrumb":{"@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://www.wrp.pl/"},{"@type":"ListItem","position":2,"name":"Pronar \u015bwiatowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!"}]},{"@type":"Article","@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#article","isPartOf":{"@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5"},"headline":"Pronar \u015bwiatowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!","datePublished":"2021-09-03T16:14:04+00:00","dateModified":"2021-09-03T16:28:37+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#webpage"},"wordCount":563,"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#primaryimage"},"thumbnailUrl":"https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg","articleSection":["Informacje","Technika"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","caption":"wrp.pl"},"url":"https://www.wrp.pl/author/plantp/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie! Kanał z komentarzami" href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=96685f571e9ac52a435adca42f56d0a9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=96685f571e9ac52a435adca42f56d0a9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=96685f571e9ac52a435adca42f56d0a9' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/75069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.wrp.pl/?p=75069' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fpronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fpronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"0bfd9e350a","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}
.mdl_container .close_mdl.default {top: 10px; border-radius: 50%;}
.mdl_container .close_mdl.default.left {left: 93%;}
.mdl_container .close_mdl {background: #fff;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="v7ibirv8cqoiejbeyhtcpn6hm4khd6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/",
                    "name": "Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-75069 single-format-standard td-standard-pack pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sobota, 04.09.2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_754968519" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_74907 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="74907" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=74907&aid=58981&t=1630716050" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/08/NH_Przedsezon2022_zniwa_1200x200-px_teraz.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_1199898301" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_74909 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="74909" data-aid="59087" data-lid="1" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=74909&aid=59087&t=1630716050" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/08/Harvest-Stars-728x90px-JD-MK-2021-Agrofakt.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_3fe td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_3fe" ><script>var block_tdi_1_3fe = new tdBlock();
block_tdi_1_3fe.id = "tdi_1_3fe";
block_tdi_1_3fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_3fe","tdc_css_class":"tdi_1_3fe","tdc_css_class_style":"tdi_1_3fe_rand_style"}';
block_tdi_1_3fe.td_column_number = "3";
block_tdi_1_3fe.block_type = "td_block_mega_menu";
block_tdi_1_3fe.post_count = "4";
block_tdi_1_3fe.found_posts = "10387";
block_tdi_1_3fe.header_color = "";
block_tdi_1_3fe.ajax_pagination_infinite_stop = "";
block_tdi_1_3fe.max_num_pages = "2597";
tdBlocksArray.push(block_tdi_1_3fe);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_3fe" id="tdi_2_6ab" data-td_block_id="tdi_1_3fe" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_3fe"  id="tdi_3_a1f" data-td_block_id="tdi_1_3fe" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_3fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" class="td-image-wrap " title="Moc nowości od Massey&#8217;a Fergusona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moc nowości od Massey&#8217;a Fergusona" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Massey-Ferguson027-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" title="Moc nowości od Massey&#8217;a Fergusona">Moc nowości od Massey&#8217;a Fergusona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" class="td-image-wrap " title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!">Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" class="td-image-wrap " title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/04/pieniadze1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego">Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" class="td-image-wrap " title="Niewielkie spadki cen na rynku drobiu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niewielkie spadki cen na rynku drobiu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/mieso-drobiowe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" title="Niewielkie spadki cen na rynku drobiu">Niewielkie spadki cen na rynku drobiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_3fe" data-td_block_id="tdi_1_3fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_3fe" data-td_block_id="tdi_1_3fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_121 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_121" ><script>var block_tdi_4_121 = new tdBlock();
block_tdi_4_121.id = "tdi_4_121";
block_tdi_4_121.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_121","tdc_css_class":"tdi_4_121","tdc_css_class_style":"tdi_4_121_rand_style"}';
block_tdi_4_121.td_column_number = "3";
block_tdi_4_121.block_type = "td_block_mega_menu";
block_tdi_4_121.post_count = "5";
block_tdi_4_121.found_posts = "763";
block_tdi_4_121.header_color = "";
block_tdi_4_121.ajax_pagination_infinite_stop = "";
block_tdi_4_121.max_num_pages = "153";
tdBlocksArray.push(block_tdi_4_121);
</script><div id=tdi_4_121 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcy-swin-z-terenow-dotknietych-asf-em-moga-juz-skladac-wnioski-o-pomoc/" rel="bookmark" class="td-image-wrap " title="Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o pomoc" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o pomoc" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/DSC_9581-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcy-swin-z-terenow-dotknietych-asf-em-moga-juz-skladac-wnioski-o-pomoc/" rel="bookmark" title="Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o pomoc">Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ciac-kukurydze-na-kiszonke/" rel="bookmark" class="td-image-wrap " title="Jak ciąć kukurydzę na kiszonkę?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak ciąć kukurydzę na kiszonkę?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/claas_jaguar_kondycjonowanie_materialu_shredlage-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ciac-kukurydze-na-kiszonke/" rel="bookmark" title="Jak ciąć kukurydzę na kiszonkę?">Jak ciąć kukurydzę na kiszonkę?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-mleka-dobre-ale-rosna-koszty-produkcji/" rel="bookmark" class="td-image-wrap " title="Rynek mleka: Nie jest źle, choć mogłoby być lepiej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rynek mleka: Nie jest źle, choć mogłoby być lepiej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/krowy1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-mleka-dobre-ale-rosna-koszty-produkcji/" rel="bookmark" title="Rynek mleka: Nie jest źle, choć mogłoby być lepiej">Rynek mleka: Nie jest źle, choć mogłoby być lepiej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krajowa-izba-lekarsko-weterynaryjna-przeciwko-ograniczaniu-antybiotykow-w-leczeniu-zwierzat/" rel="bookmark" class="td-image-wrap " title="Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/owce-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krajowa-izba-lekarsko-weterynaryjna-przeciwko-ograniczaniu-antybiotykow-w-leczeniu-zwierzat/" rel="bookmark" title="Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt">Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowla-swin-pod-kreska-jak-wyglada-oplacalnosc-produkcji-zywca-wieprzowego/" rel="bookmark" class="td-image-wrap " title="Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/swinie1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowla-swin-pod-kreska-jak-wyglada-oplacalnosc-produkcji-zywca-wieprzowego/" rel="bookmark" title="Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?">Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_121" data-td_block_id="tdi_4_121"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_121" data-td_block_id="tdi_4_121"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_44e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_44e" ><script>var block_tdi_5_44e = new tdBlock();
block_tdi_5_44e.id = "tdi_5_44e";
block_tdi_5_44e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_44e","tdc_css_class":"tdi_5_44e","tdc_css_class_style":"tdi_5_44e_rand_style"}';
block_tdi_5_44e.td_column_number = "3";
block_tdi_5_44e.block_type = "td_block_mega_menu";
block_tdi_5_44e.post_count = "5";
block_tdi_5_44e.found_posts = "1184";
block_tdi_5_44e.header_color = "";
block_tdi_5_44e.ajax_pagination_infinite_stop = "";
block_tdi_5_44e.max_num_pages = "237";
tdBlocksArray.push(block_tdi_5_44e);
</script><div id=tdi_5_44e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" class="td-image-wrap " title="Moc nowości od Massey&#8217;a Fergusona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moc nowości od Massey&#8217;a Fergusona" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Massey-Ferguson027-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" title="Moc nowości od Massey&#8217;a Fergusona">Moc nowości od Massey&#8217;a Fergusona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" class="td-image-wrap " title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!">Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowy-case-ih-optum-afs-connect-jeszcze-bardziej-przyjazny-dla-operatora/" rel="bookmark" class="td-image-wrap " title="Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/optum-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowy-case-ih-optum-afs-connect-jeszcze-bardziej-przyjazny-dla-operatora/" rel="bookmark" title="Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora">Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/" rel="bookmark" class="td-image-wrap " title="Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/20210829232354-8e696a7cf715bfc16f1fe8e14d0c396f-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/" rel="bookmark" title="Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW">Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uzywane-rozsiewacze-do-wapna-ile-za-nie-zaplacimy/" rel="bookmark" class="td-image-wrap " title="Używane rozsiewacze do wapna. Ile za nie zapłacimy?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Używane rozsiewacze do wapna. Ile za nie zapłacimy?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/RCW-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uzywane-rozsiewacze-do-wapna-ile-za-nie-zaplacimy/" rel="bookmark" title="Używane rozsiewacze do wapna. Ile za nie zapłacimy?">Używane rozsiewacze do wapna. Ile za nie zapłacimy?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_44e" data-td_block_id="tdi_5_44e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_44e" data-td_block_id="tdi_5_44e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_163 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_163" ><script>var block_tdi_6_163 = new tdBlock();
block_tdi_6_163.id = "tdi_6_163";
block_tdi_6_163.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_163","tdc_css_class":"tdi_6_163","tdc_css_class_style":"tdi_6_163_rand_style"}';
block_tdi_6_163.td_column_number = "3";
block_tdi_6_163.block_type = "td_block_mega_menu";
block_tdi_6_163.post_count = "4";
block_tdi_6_163.found_posts = "1112";
block_tdi_6_163.header_color = "";
block_tdi_6_163.ajax_pagination_infinite_stop = "";
block_tdi_6_163.max_num_pages = "278";
tdBlocksArray.push(block_tdi_6_163);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_163" id="tdi_7_3ae" data-td_block_id="tdi_6_163" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_6_163"  id="tdi_8_22e" data-td_block_id="tdi_6_163" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_6_163"  id="tdi_9_f23" data-td_block_id="tdi_6_163" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_6_163"  id="tdi_10_773" data-td_block_id="tdi_6_163" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_6_163"  id="tdi_11_3e6" data-td_block_id="tdi_6_163" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_6_163"  id="tdi_12_2e4" data-td_block_id="tdi_6_163" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_6_163"  id="tdi_13_214" data-td_block_id="tdi_6_163" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_6_163 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/drony-w-pracy-inspektorow-piorin-wykorzystanie-teledetekcji-w-sluzbie-zdrowia-roslin/" rel="bookmark" class="td-image-wrap " title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/dron-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/drony-w-pracy-inspektorow-piorin-wykorzystanie-teledetekcji-w-sluzbie-zdrowia-roslin/" rel="bookmark" title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin">Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rzepak-odmiana-populacyjna-czy-mieszancowa-2/" rel="bookmark" class="td-image-wrap " title="Rzepak – odmiana populacyjna czy mieszańcowa?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rzepak – odmiana populacyjna czy mieszańcowa?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Odmiana-populacyjna-w-srodku-w-otoczeniu-domian-mieszancowych-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rzepak-odmiana-populacyjna-czy-mieszancowa-2/" rel="bookmark" title="Rzepak – odmiana populacyjna czy mieszańcowa?">Rzepak – odmiana populacyjna czy mieszańcowa?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/strategie-nawozenia-ozimin/" rel="bookmark" class="td-image-wrap " title="Strategie nawożenia azotowego ozimin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strategie nawożenia azotowego ozimin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/11/rzepak-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategie-nawozenia-ozimin/" rel="bookmark" title="Strategie nawożenia azotowego ozimin">Strategie nawożenia azotowego ozimin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nieuprawione-sciernisko-to-raj-dla-chwastow-i-szkodnikow/" rel="bookmark" class="td-image-wrap " title="Nieuprawione ściernisko to raj dla chwastów i szkodników" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nieuprawione ściernisko to raj dla chwastów i szkodników" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/sciernisko-talerzowka-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nieuprawione-sciernisko-to-raj-dla-chwastow-i-szkodnikow/" rel="bookmark" title="Nieuprawione ściernisko to raj dla chwastów i szkodników">Nieuprawione ściernisko to raj dla chwastów i szkodników</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_163" data-td_block_id="tdi_6_163"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_163" data-td_block_id="tdi_6_163"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div>

            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="style="padding-bottom:50px;">
                                       		                                        		                       </div></div>
                       <div class="td-crumb-container">
                       <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-75069" class="post-75069 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje category-technika" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/plantp/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T18:14:04+02:00" >3 września 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>
                
                <div class="td-post-source-tags">
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fpronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pronar+%C5%9Bwiatowym+wiceliderem+produkcji+felg.+Produkuje+ok.+1+mln+felg+rocznie%21&url=https%3A%2F%2Fwww.wrp.pl%2Fpronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/&amp;media=https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg&description=Pronar+%C5%9Bwiatowym+wiceliderem+produkcji+felg.+Produkuje+ok.+1+mln+felg+rocznie%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pronar+%C5%9Bwiatowym+wiceliderem+produkcji+felg.+Produkuje+ok.+1+mln+felg+rocznie%21 %0A%0A https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg" data-caption="Wystawa felg w centrum wystawowym firmy Pronar w Siemiatyczach, fot. mw"><img width="696" height="523" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-696x523.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-696x523.jpg 696w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-300x225.jpg 300w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-768x577.jpg 768w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-1200x901.jpg 1200w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg 1438w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-1068x802.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-80x60.jpg 80w, https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-265x198.jpg 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="felgi Pronar"/></a><figcaption class="wp-caption-text">Wystawa felg w centrum wystawowym firmy Pronar w Siemiatyczach, fot. mw</figcaption></figure></div>
            <!-- content --><p><strong>Produkowane przez firmę z podlaskiej Narwi felgi i koła ogumione sukcesywnie zdobywają kolejne rynki. Dystrybuowane pod marką <em>Pronar Wheels</em> trafiają dziś do ponad 80 państw i największych światowych koncernów jako element fabrycznego wyposażenia pojazdów.</strong></p>
<p><span id="more-75069"></span></p>
<p>Nieustanny rozwój technologiczny, kolejne innowacje oraz uruchomienie z końcem ub.r. nowych linii produkcyjnych sprawiły, że Pronar wytwarza w skali roku około miliona felg do maszyn wolnobieżnych. Czyni to z firmy światowego wicelidera w tej dziedzinie.</p>
<p>Za tę dziedzinę działalności Pronaru odpowiada działający w jego strukturze Wydział Kół Tarczowych, szerzej znany jako <em>Pronar Wheels</em>. Produkuje on koła o średnicy od 6 do 54 cali i szerokości od 4,25 do 44 cali. Łączna oferta obejmuje ich 450 typów dostępnych w blisko 10 000 możliwych konfiguracji. Jak dotąd, bo wszystkie te liczby stale rosną.</p>
<p>&#8211; <em>Naszym niewątpliwym wyróżnikiem na rynku jest ponadstandardowa jakość produkowanych felg</em> – podkreśla Wojciech Tomkiel, kierownik Pronar Wheels – W<em>ymogi, jakie sami sobie stawiamy są o wiele bardziej restrykcyjne niż te, jakie wynikałyby z europejskich i międzynarodowych norm. Już sama stal jest dla nas specjalnie przygotowywana przez huty z dokładnie takimi dodatkami stopowymi jakich oczekujemy. Z kolei sam proces wytwarzania, poza standardowymi procedurami jakości został wzbogacony o dodatkowe procesy, które wypracowaliśmy w toku współpracy z naszymi odbiorcami. Dzięki temu zyskują pewność, że finalny efekt, czyli gotowy produkt będzie dokładnie zgodny z ich oczekiwaniami.</em></p>
<p><strong>Zobacz także: <a href="https://www.wrp.pl/z-wizyta-w-centrum-wystawowym-firmy-pronar-galeria/">Z wizytą w Centrum Wystawowym firmy Pronar [galeria]</a></strong></p>
<p>Zdecydowana większość kół Pronaru trafia obecnie poza granice Polski, a na liście odbiorców bez trudu znajdziemy największych światowych producentów maszyn rolniczych czy budowlanych. Firmy i koncerny, takie jak John Deere, Zetor, AGCO, Kubota, Bobcat czy JCB od wielu lat montują w swoich pojazdach koła dostarczane przez producenta z Narwi. Ostatnie kilkanaście miesięcy, tak trudne dla licznych kooperantów pokazały, jak ważne jest zachowanie ciągłości produkcji. Okres poprzerywanych łańcuchów dostaw wykorzystano jako okazję do umocnienia pozycji <em>Pronar Wheels</em> na światowym rynku.</p>
<p>&#8211; <em>Bez wątpienia z pandemii wyszliśmy mocniejsi jak nigdy dotąd, o czym najlepiej świadczy fakt, że poprzedni rok pod względem sprzedaży był dla nas rekordowy</em> – mówi Rafał Mazur, z-ca kierownica ds. handlu i marketingu Pronar Wheels. – <em>Nie tylko zachowaliśmy ciągłość produkcji, ale też nie przestawaliśmy inwestować. Zarówno aby sprostać rosnącemu zapotrzebowaniu na nasze produkty, jak również rozszerzyć ich dotychczasowy asortyment.</em></p>
<p>Do tych najważniejszych inwestycji z ostatnich miesięcy niewątpliwie m.in. należy wdrożenie systemu wysokowydajnego, niespotykanego jak dotąd w polskim przemyśle systemu spawania dwudrutowego (<em>TPSi TWIN Push</em>), a przede wszystkim budowa nowych linii do produkcji felg w fabryce Pronaru w Narewce. Ich sercem są dwie ogromne prasy hydrauliczne o nacisku 3150 i 5000 ton, a cały ciąg technologiczny wraz z oprzyrządowaniem został opracowany i wdrożony przez inżynierów pracujących w firmie.  Nowe linie pozwalają na wytwarzanie ciężkich wieloczęściowych kół, wykonywanych ze stali o grubości od 15 do 30 mm. W praktyce oznacza to wejście <em>Pronar Wheels</em> do wagi superciężkiej, bo takie rozwiązania są stosowane w największych maszynach pracujących np. w kopalniach czy na placach budowy.</p>
<div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2021-09-03T18:14:04+02:00"><meta itemprop="dateModified" content="2021-09-03T18:28:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264.jpg"><meta itemprop="width" content="1438"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15_233 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_233" ><script>var block_tdi_15_233 = new tdBlock();
block_tdi_15_233.id = "tdi_15_233";
block_tdi_15_233.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_233","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":75069,"live_filter_cur_post_author":"2708","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_233","tdc_css_class_style":"tdi_15_233_rand_style"}';
block_tdi_15_233.td_column_number = "3";
block_tdi_15_233.block_type = "td_block_related_posts";
block_tdi_15_233.post_count = "6";
block_tdi_15_233.found_posts = "10685";
block_tdi_15_233.header_color = "";
block_tdi_15_233.ajax_pagination_infinite_stop = "";
block_tdi_15_233.max_num_pages = "1781";
tdBlocksArray.push(block_tdi_15_233);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16_223" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_233" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_17_3a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_233" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_15_233 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" class="td-image-wrap " title="Moc nowości od Massey&#8217;a Fergusona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moc nowości od Massey&#8217;a Fergusona" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Massey-Ferguson027-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" title="Moc nowości od Massey&#8217;a Fergusona">Moc nowości od Massey&#8217;a Fergusona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" class="td-image-wrap " title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/04/pieniadze1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego">Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" class="td-image-wrap " title="Niewielkie spadki cen na rynku drobiu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niewielkie spadki cen na rynku drobiu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/mieso-drobiowe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" title="Niewielkie spadki cen na rynku drobiu">Niewielkie spadki cen na rynku drobiu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/drony-w-pracy-inspektorow-piorin-wykorzystanie-teledetekcji-w-sluzbie-zdrowia-roslin/" rel="bookmark" class="td-image-wrap " title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/dron-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/drony-w-pracy-inspektorow-piorin-wykorzystanie-teledetekcji-w-sluzbie-zdrowia-roslin/" rel="bookmark" title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin">Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-kwoty-dochodu-decydujace-o-zmniejszeniu-lub-zawieszeniu-swiadczen-z-krus/" rel="bookmark" class="td-image-wrap " title="Nowe kwoty dochodu decydujące o zmniejszeniu lub zawieszeniu świadczeń z KRUS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe kwoty dochodu decydujące o zmniejszeniu lub zawieszeniu świadczeń z KRUS" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/04/rolnik-emeryt-fot.-pixabay-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-kwoty-dochodu-decydujace-o-zmniejszeniu-lub-zawieszeniu-swiadczen-z-krus/" rel="bookmark" title="Nowe kwoty dochodu decydujące o zmniejszeniu lub zawieszeniu świadczeń z KRUS">Nowe kwoty dochodu decydujące o zmniejszeniu lub zawieszeniu świadczeń z KRUS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/w-polsce-powstala-pierwsza-prototypowa-linia-do-produkcji-burgera-z-wysortu-warzywnego/" rel="bookmark" class="td-image-wrap " title="W Polsce powstała prototypowa linia do produkcji burgera z&#8230; wysortu warzywnego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="W Polsce powstała prototypowa linia do produkcji burgera z&#8230; wysortu warzywnego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/burger-2811118_1920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/w-polsce-powstala-pierwsza-prototypowa-linia-do-produkcji-burgera-z-wysortu-warzywnego/" rel="bookmark" title="W Polsce powstała prototypowa linia do produkcji burgera z&#8230; wysortu warzywnego">W Polsce powstała prototypowa linia do produkcji burgera z&#8230; wysortu warzywnego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_233" data-td_block_id="tdi_15_233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_233" data-td_block_id="tdi_15_233"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='75069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b706f58ce" /></p><input type="hidden" id="ak_js" name="ak_js" value="225"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adni_widgets-7" class="td_block_template_1 widget adni_widgets-7 "></aside><aside id="adni_widgets-8" class="td_block_template_1 widget adni_widgets-8 "></aside><aside id="adni_widgets-6" class="td_block_template_1 widget adni_widgets-6 "></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_18_6f7 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_18_6f7" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/">
<input name="_nonce" type="hidden" value="2a9ed7e993">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_c4afd39763_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_19_383 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_383" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#fff;">Komentarze</span></h4>
</div></div><aside id="decent_comments_widget-6" class="td_block_template_1 widget decent_comments_widget-6 widget_decent_comments_widget"><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Grzegorz</span><span class="comment-link"> on <a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/#comment-1203">Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW</a></span><span class="comment-excerpt">Witam interesuje mnie migomat tyros-250 oraz mercedes G 290 GD mam pytanie przebywam za granicą czy mogę wziąś udział w</span></div></li><li><div class="comment"><span class="comment-author">Dam</span><span class="comment-link"> on <a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/#comment-1202">Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW</a></span><span class="comment-excerpt">Skad oni biora takie kwoty... </span></div></li><li><div class="comment"><span class="comment-author">Dżolo manolo</span><span class="comment-link"> on <a href="https://www.wrp.pl/czy-jest-jeszcze-szansa-dla-ursusa/#comment-1200">Czy jest jeszcze szansa dla Ursusa?</a></span><span class="comment-excerpt">Przestańcie już pier...ć o tym Ursusie. Napiszcie prawdę, że służby tego pilnują. Służby PRL i aktualne Nich oddadzą ludziom pieniądze.</span></div></li><li><div class="comment"><span class="comment-author">Bedok z osp ownia</span><span class="comment-link"> on <a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/#comment-1199">Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW</a></span><span class="comment-excerpt">Raczej wygląda to wszystko kiepsko, zresztą jak i pl wojsko. </span></div></li><li><div class="comment"><span class="comment-author">Gruby Pi-jak ownia</span><span class="comment-link"> on <a href="https://www.wrp.pl/ciagnik-gasienicowy-do-150-tys-zl/#comment-1198">Ciągnik gąsienicowy za mniej niż 150 tys. zł</a></span><span class="comment-excerpt">Te duże to nie pracują na 10-50 ha, tylko przynajmniej na 300 ha - wzwyż, przebiegi muszą być duże. </span></div></li><li><div class="comment"><span class="comment-author">leopard641</span><span class="comment-link"> on <a href="https://www.wrp.pl/brak-oc-ciagnika-lub-przyczepy-jakie-kary-za-brak-obowiazkowego-ubezpieczenia-porady-prawne/#comment-1195">Brak OC ciągnika lub przyczepy. Jakie kary za brak obowiązkowego ubezpieczenia? Porady prawne</a></span><span class="comment-excerpt">mam pytanie a co w przypadku gdy ciągnik/ przyczepa nie jest zarejestrowany?, bo do takiego polisy nie można wykupić wiec</span></div></li></ul></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_826 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21_826" ><script>var block_tdi_21_826 = new tdBlock();
block_tdi_21_826.id = "tdi_21_826";
block_tdi_21_826.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_826","tdc_css_class":"tdi_21_826","tdc_css_class_style":"tdi_21_826_rand_style"}';
block_tdi_21_826.td_column_number = "3";
block_tdi_21_826.block_type = "td_block_mega_menu";
block_tdi_21_826.post_count = "4";
block_tdi_21_826.found_posts = "10387";
block_tdi_21_826.header_color = "";
block_tdi_21_826.ajax_pagination_infinite_stop = "";
block_tdi_21_826.max_num_pages = "2597";
tdBlocksArray.push(block_tdi_21_826);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_826" id="tdi_22_441" data-td_block_id="tdi_21_826" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_21_826"  id="tdi_23_356" data-td_block_id="tdi_21_826" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_21_826 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" class="td-image-wrap " title="Moc nowości od Massey&#8217;a Fergusona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moc nowości od Massey&#8217;a Fergusona" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Massey-Ferguson027-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" title="Moc nowości od Massey&#8217;a Fergusona">Moc nowości od Massey&#8217;a Fergusona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" class="td-image-wrap " title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!">Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" class="td-image-wrap " title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/04/pieniadze1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego">Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" class="td-image-wrap " title="Niewielkie spadki cen na rynku drobiu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niewielkie spadki cen na rynku drobiu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/mieso-drobiowe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" title="Niewielkie spadki cen na rynku drobiu">Niewielkie spadki cen na rynku drobiu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_826" data-td_block_id="tdi_21_826"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_826" data-td_block_id="tdi_21_826"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_6c1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_24_6c1" ><script>var block_tdi_24_6c1 = new tdBlock();
block_tdi_24_6c1.id = "tdi_24_6c1";
block_tdi_24_6c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_6c1","tdc_css_class":"tdi_24_6c1","tdc_css_class_style":"tdi_24_6c1_rand_style"}';
block_tdi_24_6c1.td_column_number = "3";
block_tdi_24_6c1.block_type = "td_block_mega_menu";
block_tdi_24_6c1.post_count = "5";
block_tdi_24_6c1.found_posts = "763";
block_tdi_24_6c1.header_color = "";
block_tdi_24_6c1.ajax_pagination_infinite_stop = "";
block_tdi_24_6c1.max_num_pages = "153";
tdBlocksArray.push(block_tdi_24_6c1);
</script><div id=tdi_24_6c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcy-swin-z-terenow-dotknietych-asf-em-moga-juz-skladac-wnioski-o-pomoc/" rel="bookmark" class="td-image-wrap " title="Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o pomoc" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o pomoc" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/DSC_9581-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcy-swin-z-terenow-dotknietych-asf-em-moga-juz-skladac-wnioski-o-pomoc/" rel="bookmark" title="Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o pomoc">Hodowcy świń z terenów dotkniętych ASF-em mogą już składać wnioski o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ciac-kukurydze-na-kiszonke/" rel="bookmark" class="td-image-wrap " title="Jak ciąć kukurydzę na kiszonkę?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jak ciąć kukurydzę na kiszonkę?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/claas_jaguar_kondycjonowanie_materialu_shredlage-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ciac-kukurydze-na-kiszonke/" rel="bookmark" title="Jak ciąć kukurydzę na kiszonkę?">Jak ciąć kukurydzę na kiszonkę?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-mleka-dobre-ale-rosna-koszty-produkcji/" rel="bookmark" class="td-image-wrap " title="Rynek mleka: Nie jest źle, choć mogłoby być lepiej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rynek mleka: Nie jest źle, choć mogłoby być lepiej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/krowy1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-mleka-dobre-ale-rosna-koszty-produkcji/" rel="bookmark" title="Rynek mleka: Nie jest źle, choć mogłoby być lepiej">Rynek mleka: Nie jest źle, choć mogłoby być lepiej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krajowa-izba-lekarsko-weterynaryjna-przeciwko-ograniczaniu-antybiotykow-w-leczeniu-zwierzat/" rel="bookmark" class="td-image-wrap " title="Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/owce-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krajowa-izba-lekarsko-weterynaryjna-przeciwko-ograniczaniu-antybiotykow-w-leczeniu-zwierzat/" rel="bookmark" title="Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt">Krajowa Izba Lekarsko-Weterynaryjna przeciwko ograniczaniu antybiotyków w leczeniu zwierząt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowla-swin-pod-kreska-jak-wyglada-oplacalnosc-produkcji-zywca-wieprzowego/" rel="bookmark" class="td-image-wrap " title="Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/swinie1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowla-swin-pod-kreska-jak-wyglada-oplacalnosc-produkcji-zywca-wieprzowego/" rel="bookmark" title="Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?">Hodowla świń pod kreską. Jak wygląda opłacalność produkcji żywca wieprzowego?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_6c1" data-td_block_id="tdi_24_6c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_6c1" data-td_block_id="tdi_24_6c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_331 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_25_331" ><script>var block_tdi_25_331 = new tdBlock();
block_tdi_25_331.id = "tdi_25_331";
block_tdi_25_331.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_331","tdc_css_class":"tdi_25_331","tdc_css_class_style":"tdi_25_331_rand_style"}';
block_tdi_25_331.td_column_number = "3";
block_tdi_25_331.block_type = "td_block_mega_menu";
block_tdi_25_331.post_count = "5";
block_tdi_25_331.found_posts = "1184";
block_tdi_25_331.header_color = "";
block_tdi_25_331.ajax_pagination_infinite_stop = "";
block_tdi_25_331.max_num_pages = "237";
tdBlocksArray.push(block_tdi_25_331);
</script><div id=tdi_25_331 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" class="td-image-wrap " title="Moc nowości od Massey&#8217;a Fergusona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moc nowości od Massey&#8217;a Fergusona" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Massey-Ferguson027-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" title="Moc nowości od Massey&#8217;a Fergusona">Moc nowości od Massey&#8217;a Fergusona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" class="td-image-wrap " title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/P1050264-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pronar-swiatowym-wiceliderem-produkcji-felg-produkuje-ok-1-mln-felg-rocznie/" rel="bookmark" title="Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!">Pronar światowym wiceliderem produkcji felg. Produkuje ok. 1 mln felg rocznie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowy-case-ih-optum-afs-connect-jeszcze-bardziej-przyjazny-dla-operatora/" rel="bookmark" class="td-image-wrap " title="Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/optum-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowy-case-ih-optum-afs-connect-jeszcze-bardziej-przyjazny-dla-operatora/" rel="bookmark" title="Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora">Nowy Case IH Optum AFS Connect jeszcze bardziej przyjazny dla operatora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/" rel="bookmark" class="td-image-wrap " title="Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/20210829232354-8e696a7cf715bfc16f1fe8e14d0c396f-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ursus-c-360-narzedzia-warsztatowe-przyczepy-i-mercedes-klasy-g-na-przetargach-amw/" rel="bookmark" title="Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach AMW">Ursus C-360, narzędzia warsztatowe, przyczepy i&#8230; mercedes klasy G na przetargach&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uzywane-rozsiewacze-do-wapna-ile-za-nie-zaplacimy/" rel="bookmark" class="td-image-wrap " title="Używane rozsiewacze do wapna. Ile za nie zapłacimy?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Używane rozsiewacze do wapna. Ile za nie zapłacimy?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/RCW-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uzywane-rozsiewacze-do-wapna-ile-za-nie-zaplacimy/" rel="bookmark" title="Używane rozsiewacze do wapna. Ile za nie zapłacimy?">Używane rozsiewacze do wapna. Ile za nie zapłacimy?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_331" data-td_block_id="tdi_25_331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_331" data-td_block_id="tdi_25_331"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_e62 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_26_e62" ><script>var block_tdi_26_e62 = new tdBlock();
block_tdi_26_e62.id = "tdi_26_e62";
block_tdi_26_e62.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_e62","tdc_css_class":"tdi_26_e62","tdc_css_class_style":"tdi_26_e62_rand_style"}';
block_tdi_26_e62.td_column_number = "3";
block_tdi_26_e62.block_type = "td_block_mega_menu";
block_tdi_26_e62.post_count = "4";
block_tdi_26_e62.found_posts = "1112";
block_tdi_26_e62.header_color = "";
block_tdi_26_e62.ajax_pagination_infinite_stop = "";
block_tdi_26_e62.max_num_pages = "278";
tdBlocksArray.push(block_tdi_26_e62);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_e62" id="tdi_27_46e" data-td_block_id="tdi_26_e62" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_26_e62"  id="tdi_28_416" data-td_block_id="tdi_26_e62" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_26_e62"  id="tdi_29_6a3" data-td_block_id="tdi_26_e62" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_26_e62"  id="tdi_30_a16" data-td_block_id="tdi_26_e62" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_26_e62"  id="tdi_31_344" data-td_block_id="tdi_26_e62" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_26_e62"  id="tdi_32_1a1" data-td_block_id="tdi_26_e62" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_26_e62"  id="tdi_33_2e7" data-td_block_id="tdi_26_e62" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_26_e62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/drony-w-pracy-inspektorow-piorin-wykorzystanie-teledetekcji-w-sluzbie-zdrowia-roslin/" rel="bookmark" class="td-image-wrap " title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/dron-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/drony-w-pracy-inspektorow-piorin-wykorzystanie-teledetekcji-w-sluzbie-zdrowia-roslin/" rel="bookmark" title="Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin">Drony w pracy inspektorów PIORiN. Wykorzystanie teledetekcji w służbie zdrowia roślin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rzepak-odmiana-populacyjna-czy-mieszancowa-2/" rel="bookmark" class="td-image-wrap " title="Rzepak – odmiana populacyjna czy mieszańcowa?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rzepak – odmiana populacyjna czy mieszańcowa?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Odmiana-populacyjna-w-srodku-w-otoczeniu-domian-mieszancowych-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rzepak-odmiana-populacyjna-czy-mieszancowa-2/" rel="bookmark" title="Rzepak – odmiana populacyjna czy mieszańcowa?">Rzepak – odmiana populacyjna czy mieszańcowa?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/strategie-nawozenia-ozimin/" rel="bookmark" class="td-image-wrap " title="Strategie nawożenia azotowego ozimin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strategie nawożenia azotowego ozimin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/11/rzepak-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategie-nawozenia-ozimin/" rel="bookmark" title="Strategie nawożenia azotowego ozimin">Strategie nawożenia azotowego ozimin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nieuprawione-sciernisko-to-raj-dla-chwastow-i-szkodnikow/" rel="bookmark" class="td-image-wrap " title="Nieuprawione ściernisko to raj dla chwastów i szkodników" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nieuprawione ściernisko to raj dla chwastów i szkodników" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/sciernisko-talerzowka-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nieuprawione-sciernisko-to-raj-dla-chwastow-i-szkodnikow/" rel="bookmark" title="Nieuprawione ściernisko to raj dla chwastów i szkodników">Nieuprawione ściernisko to raj dla chwastów i szkodników</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_e62" data-td_block_id="tdi_26_e62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_e62" data-td_block_id="tdi_26_e62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" class="td-image-wrap " title="Moc nowości od Massey&#8217;a Fergusona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Moc nowości od Massey&#8217;a Fergusona" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Massey-Ferguson027-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/moc-nowosci-od-massey-ferguson/" rel="bookmark" title="Moc nowości od Massey&#8217;a Fergusona">Moc nowości od Massey&#8217;a Fergusona</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T20:01:26+02:00" >3 września 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" class="td-image-wrap " title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/04/pieniadze1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawet-200-tys-zl-dla-rolnikow-prowadzacych-dzialalnosc-w-zakresie-rolniczego-handlu-detalicznego/" rel="bookmark" title="Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego handlu detalicznego">Nawet 200 tys. zł dla rolników prowadzących działalność w zakresie rolniczego...</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T17:57:54+02:00" >3 września 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" class="td-image-wrap " title="Niewielkie spadki cen na rynku drobiu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Niewielkie spadki cen na rynku drobiu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/mieso-drobiowe-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/niewielkie-spadki-cen-na-rynku-drobiu/" rel="bookmark" title="Niewielkie spadki cen na rynku drobiu">Niewielkie spadki cen na rynku drobiu</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T15:18:02+02:00" >3 września 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6132a473343c2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge {visibility:hidden;}
.td-block-span4 .td_module_mx1 .td-module-title {
    max-height: 100px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.18' id='mailster-form-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-03 07:03:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wrp.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzisiaj","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["stycze\u0144","lt.","marzec","kwiecie\u0144","Maj","czerwiec","lipiec","sierpie\u0144","wrz.","pa\u017adziernik","listopad","grudzie\u0144"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["niedz.","pon.","wt.","\u015br.","czw","pt.","sob."],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=96685f571e9ac52a435adca42f56d0a9' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=96685f571e9ac52a435adca42f56d0a9' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<div id="mdl-elmt-74942"><div class="mdl_content" style="width:100%;"><div class="angwp_74942 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="74942" data-aid="0" data-lid="2" style="max-width:500px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=74942&t=1630716051" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/08/600x600px-min.jpg" /></div></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){var options_58981_754968519 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_754968519 = [];options_58981_754968519.$AutoPlay = 1;options_58981_754968519.$ArrowKeyNavigation = false;options_58981_754968519.$DragOrientation = 0;options_58981_754968519.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_754968519,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_754968519_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_754968519").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_754968519").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_754968519").find(".slide").removeClass("active");
								$("#_ning_zone_58981_754968519").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_754968519").length ){var _ning_slider_58981_754968519 = new $JssorSlider$('_ning_zone_58981_754968519', options_58981_754968519);_ning_slider_58981_754968519.$On($JssorSlider$.$EVT_PARK, Slider_58981_754968519_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_754968519').parent().width();if(parentWidth){if( typeof _ning_slider_58981_754968519 !== "undefined" ){_ning_slider_58981_754968519.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59087_1199898301 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_1199898301 = [];options_59087_1199898301.$AutoPlay = 1;options_59087_1199898301.$ArrowKeyNavigation = false;options_59087_1199898301.$DragOrientation = 0;options_59087_1199898301.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_1199898301,$TransitionsOrder:1,$ShowLink:true};function Slider_59087_1199898301_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59087_1199898301").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59087_1199898301").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59087_1199898301").find(".slide").removeClass("active");
								$("#_ning_zone_59087_1199898301").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59087_1199898301").length ){var _ning_slider_59087_1199898301 = new $JssorSlider$('_ning_zone_59087_1199898301', options_59087_1199898301);_ning_slider_59087_1199898301.$On($JssorSlider$.$EVT_PARK, Slider_59087_1199898301_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_1199898301').parent().width();if(parentWidth){if( typeof _ning_slider_59087_1199898301 !== "undefined" ){_ning_slider_59087_1199898301.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-74942").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-74942").modalJS({width:"520",height:"520",bg_color:"rgba(0, 0, 0, 0)",css:{"box-shadow":"none"},cookie: {"expires":"360","type":"minutes"},animatedIn:"tada",animatedOut:"tada",position:["",""],disable_window_scroll:0,});}</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"74907":{"name":"Desktop-topbillboard-NewHolland-wrzesien-2021"}},{"74909":{"name":"Desktop-header-JohnDeere-wrzesien-2021"}},{"74942":{"name":"POPUP-desktop-365-farmnet-wrzesien-2021"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","59087":"728x90 - Header"};</script>
</body>
</html>