<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Nowości w ofercie Timac Agro Polska - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Firma Timac Agro Polska na początku 2021 roku wprowadza do swojego portfolio 2 nowe produkty: TOP PHOS NP 15 20 NPROCESS oraz PHYSACTIV+ 1. Nawóz TOP PHOS" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nowości w ofercie Timac Agro Polska - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="Firma Timac Agro Polska na początku 2021 roku wprowadza do swojego portfolio 2 nowe produkty: TOP PHOS NP 15 20 NPROCESS oraz PHYSACTIV+ 1. Nawóz TOP PHOS" />
	<meta property="og:url" content="https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2021-01-19T07:10:52+00:00" />
	<meta property="article:modified_time" content="2021-01-19T08:14:17+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2021/01/timac.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="wrp.pl">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2021/01/timac.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#webpage","url":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/","name":"Nowo\u015bci w ofercie Timac Agro Polska - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#primaryimage"},"datePublished":"2021-01-19T07:10:52+00:00","dateModified":"2021-01-19T08:14:17+00:00","description":"Firma Timac Agro Polska na pocz\u0105tku 2021 roku wprowadza do swojego portfolio 2 nowe produkty: TOP PHOS NP 15 20 NPROCESS oraz PHYSACTIV+ 1. Naw\u00f3z TOP PHOS","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/"]}]},{"@type":"Article","@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#article","isPartOf":{"@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5"},"headline":"Nowo\u015bci w ofercie Timac Agro Polska","datePublished":"2021-01-19T07:10:52+00:00","dateModified":"2021-01-19T08:14:17+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#primaryimage"},"articleSection":"Firmy i produkty,Informacje,Nawozy","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","caption":"wrp.pl"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Nowości w ofercie Timac Agro Polska Kanał z komentarzami" href="https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=79ae5806c6e0fb943e53f2355c0b136e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=79ae5806c6e0fb943e53f2355c0b136e' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=79ae5806c6e0fb943e53f2355c0b136e' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=79ae5806c6e0fb943e53f2355c0b136e' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=79ae5806c6e0fb943e53f2355c0b136e' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=79ae5806c6e0fb943e53f2355c0b136e' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=79ae5806c6e0fb943e53f2355c0b136e' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=79ae5806c6e0fb943e53f2355c0b136e' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/68062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.wrp.pl/?p=68062' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fnowosci-w-ofercie-timac-agro-polska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fnowosci-w-ofercie-timac-agro-polska%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"8247516df7","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.6-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/pozostale/",
                    "name": "Pozostałe"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/",
                    "name": "Firmy i produkty"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/",
                    "name": "Nowości w ofercie Timac Agro Polska"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68062 single-format-standard td-standard-pack nowosci-w-ofercie-timac-agro-polska global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                wtorek, 19.01.2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_1017198729" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_67980 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="67980" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=67980&aid=58981&t=1611082366" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/01/CONCEPT-1029-Bannery-rolnictwo-R3-1200x2004-1.png" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_1931557602" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_66608 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="66608" data-aid="59087" data-lid="1" style="max-width:765px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=66608&aid=59087&t=1611082366" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2020/11/komunikaty-rolnicze-765x100-1.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_063 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_063" ><script>var block_tdi_1_063 = new tdBlock();
block_tdi_1_063.id = "tdi_1_063";
block_tdi_1_063.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_063","tdc_css_class":"tdi_1_063","tdc_css_class_style":"tdi_1_063_rand_style"}';
block_tdi_1_063.td_column_number = "3";
block_tdi_1_063.block_type = "td_block_mega_menu";
block_tdi_1_063.post_count = "4";
block_tdi_1_063.found_posts = "8931";
block_tdi_1_063.header_color = "";
block_tdi_1_063.ajax_pagination_infinite_stop = "";
block_tdi_1_063.max_num_pages = "2233";
tdBlocksArray.push(block_tdi_1_063);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_063" id="tdi_2_0ca" data-td_block_id="tdi_1_063" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_063"  id="tdi_3_6a6" data-td_block_id="tdi_1_063" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_063 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" class="td-image-wrap " title="Premia dla młodych rolników na nowych zasadach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premia dla młodych rolników na nowych zasadach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/12/jed-owen-1JgUGDdcWnM-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" title="Premia dla młodych rolników na nowych zasadach">Premia dla młodych rolników na nowych zasadach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" class="td-image-wrap " title="Pandemia szansą dla polskiej agroturystyki?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia szansą dla polskiej agroturystyki?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Agroturystyka-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/" class="td-post-category">Agroturystyka</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" title="Pandemia szansą dla polskiej agroturystyki?">Pandemia szansą dla polskiej agroturystyki?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" class="td-image-wrap " title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC09581-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW">Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnicy-blokuja-rondo-w-strykowie/" rel="bookmark" class="td-image-wrap " title="Pilne! Rolnicy blokują rondo w Strykowie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pilne! Rolnicy blokują rondo w Strykowie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/Agrounia-Strykow-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnicy-blokuja-rondo-w-strykowie/" rel="bookmark" title="Pilne! Rolnicy blokują rondo w Strykowie">Pilne! Rolnicy blokują rondo w Strykowie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_063" data-td_block_id="tdi_1_063"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_063" data-td_block_id="tdi_1_063"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_750 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_750" ><script>var block_tdi_4_750 = new tdBlock();
block_tdi_4_750.id = "tdi_4_750";
block_tdi_4_750.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_750","tdc_css_class":"tdi_4_750","tdc_css_class_style":"tdi_4_750_rand_style"}';
block_tdi_4_750.td_column_number = "3";
block_tdi_4_750.block_type = "td_block_mega_menu";
block_tdi_4_750.post_count = "5";
block_tdi_4_750.found_posts = "662";
block_tdi_4_750.header_color = "";
block_tdi_4_750.ajax_pagination_infinite_stop = "";
block_tdi_4_750.max_num_pages = "133";
tdBlocksArray.push(block_tdi_4_750);
</script><div id=tdi_4_750 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ognisko-grypy-ptakow-w-gospodarstwie-utrzymujacym-ponad-30-tys-indykow/" rel="bookmark" class="td-image-wrap " title="Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/mikkel-bergmann-ysHUIEx3nis-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ognisko-grypy-ptakow-w-gospodarstwie-utrzymujacym-ponad-30-tys-indykow/" rel="bookmark" title="Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków">Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kolejne-ogniska-grypy-ptakow-tym-razem-w-woj-warminsko-mazurskim-i-lubuskim/" rel="bookmark" class="td-image-wrap " title="Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/10/gęsi-I-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kolejne-ogniska-grypy-ptakow-tym-razem-w-woj-warminsko-mazurskim-i-lubuskim/" rel="bookmark" title="Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim">Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/odstrzal-sanitarny-we-francji-w-zwiazku-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Odstrzał sanitarny we Francji w związku z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odstrzał sanitarny we Francji w związku z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/barth-bailey-d2uHXWTkGn4-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/odstrzal-sanitarny-we-francji-w-zwiazku-z-grypa-ptakow/" rel="bookmark" title="Odstrzał sanitarny we Francji w związku z grypą ptaków">Odstrzał sanitarny we Francji w związku z grypą ptaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zwalczanie-chorob-zakaznych-zwierzat-w-2021-roku-bardziej-efektywne/" rel="bookmark" class="td-image-wrap " title="Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/P8030285-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zwalczanie-chorob-zakaznych-zwierzat-w-2021-roku-bardziej-efektywne/" rel="bookmark" title="Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?">Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-anulowanie-badania-krwi-przed-przemieszczeniem/" rel="bookmark" class="td-image-wrap " title="ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/IMG_7982-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-anulowanie-badania-krwi-przed-przemieszczeniem/" rel="bookmark" title="ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?">ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_750" data-td_block_id="tdi_4_750"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_750" data-td_block_id="tdi_4_750"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_616 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_616" ><script>var block_tdi_5_616 = new tdBlock();
block_tdi_5_616.id = "tdi_5_616";
block_tdi_5_616.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_616","tdc_css_class":"tdi_5_616","tdc_css_class_style":"tdi_5_616_rand_style"}';
block_tdi_5_616.td_column_number = "3";
block_tdi_5_616.block_type = "td_block_mega_menu";
block_tdi_5_616.post_count = "5";
block_tdi_5_616.found_posts = "258";
block_tdi_5_616.header_color = "";
block_tdi_5_616.ajax_pagination_infinite_stop = "";
block_tdi_5_616.max_num_pages = "52";
tdBlocksArray.push(block_tdi_5_616);
</script><div id=tdi_5_616 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krzywe-buraki-uratowane/" rel="bookmark" class="td-image-wrap " title="Krzywe buraki uratowane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krzywe buraki uratowane" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/buraki-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krzywe-buraki-uratowane/" rel="bookmark" title="Krzywe buraki uratowane">Krzywe buraki uratowane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/juz-w-piatek-wirtualne-dni-pola-agrico-polska/" rel="bookmark" class="td-image-wrap " title="Już w sobotę Wirtualne Dni Pola Agrico Polska" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Już w sobotę Wirtualne Dni Pola Agrico Polska" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/12/Agrico-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/juz-w-piatek-wirtualne-dni-pola-agrico-polska/" rel="bookmark" title="Już w sobotę Wirtualne Dni Pola Agrico Polska">Już w sobotę Wirtualne Dni Pola Agrico Polska</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dlaczego-warto-tworzyc-organizacje-producentow/" rel="bookmark" class="td-image-wrap " title="Dlaczego warto tworzyć organizacje producentów?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Warzywa" title="Dlaczego warto tworzyć organizacje producentów?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dlaczego-warto-tworzyc-organizacje-producentow/" rel="bookmark" title="Dlaczego warto tworzyć organizacje producentów?">Dlaczego warto tworzyć organizacje producentów?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rusza-kampania-pt-moc-polskich-warzyw/" rel="bookmark" class="td-image-wrap " title="Rusza kampania pt. Moc Polskich Warzyw" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusza kampania pt. Moc Polskich Warzyw" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC07284-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rusza-kampania-pt-moc-polskich-warzyw/" rel="bookmark" title="Rusza kampania pt. Moc Polskich Warzyw">Rusza kampania pt. Moc Polskich Warzyw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" class="td-image-wrap " title="Zmowa cenowa na rynku papryki i owoców miękkich?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zmowa cenowa na rynku papryki i owoców miękkich?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2014/09/papryka_czerwona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" title="Zmowa cenowa na rynku papryki i owoców miękkich?">Zmowa cenowa na rynku papryki i owoców miękkich?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_616" data-td_block_id="tdi_5_616"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_616" data-td_block_id="tdi_5_616"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_147 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_147" ><script>var block_tdi_6_147 = new tdBlock();
block_tdi_6_147.id = "tdi_6_147";
block_tdi_6_147.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_147","tdc_css_class":"tdi_6_147","tdc_css_class_style":"tdi_6_147_rand_style"}';
block_tdi_6_147.td_column_number = "3";
block_tdi_6_147.block_type = "td_block_mega_menu";
block_tdi_6_147.post_count = "5";
block_tdi_6_147.found_posts = "938";
block_tdi_6_147.header_color = "";
block_tdi_6_147.ajax_pagination_infinite_stop = "";
block_tdi_6_147.max_num_pages = "188";
tdBlocksArray.push(block_tdi_6_147);
</script><div id=tdi_6_147 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dlg-john-deere-7r-najbardziej-ekonomicznym-ciagnikiem-w-swojej-klasie/" rel="bookmark" class="td-image-wrap " title="DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/JohnDeere_wyznacza_nowe_standardy_wydajnosci_na_drodze-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dlg-john-deere-7r-najbardziej-ekonomicznym-ciagnikiem-w-swojej-klasie/" rel="bookmark" title="DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie">DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-belarus-cichym-bohaterem-w-2020-roku/" rel="bookmark" class="td-image-wrap " title="Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/belarus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-belarus-cichym-bohaterem-w-2020-roku/" rel="bookmark" title="Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku">Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-uzywanych-w-2020-r-john-deere-massey-i-renault-na-podium/" rel="bookmark" class="td-image-wrap " title="Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault na podium" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault na podium" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/DSC_0747-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-uzywanych-w-2020-r-john-deere-massey-i-renault-na-podium/" rel="bookmark" title="Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault na podium">Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ii-dzien-polskiego-kongresu-rolniczego-czyli-o-kontakcie-z-rolnikami-w-dobie-pandemii-i-zielonym-ladzie/" rel="bookmark" class="td-image-wrap " title="II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i Zielonym Ładzie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i Zielonym Ładzie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/polski-kongres-rolniczy-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ii-dzien-polskiego-kongresu-rolniczego-czyli-o-kontakcie-z-rolnikami-w-dobie-pandemii-i-zielonym-ladzie/" rel="bookmark" title="II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i Zielonym Ładzie">II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pierwszy-dzien-polskiego-kongresu-rolniczego-zdominowany-przez-temat-rolnictwa-4-0/" rel="bookmark" class="td-image-wrap " title="Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/polski-kongres-rolniczy-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pierwszy-dzien-polskiego-kongresu-rolniczego-zdominowany-przez-temat-rolnictwa-4-0/" rel="bookmark" title="Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0">Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_147" data-td_block_id="tdi_6_147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_147" data-td_block_id="tdi_6_147"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ee0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_ee0" ><script>var block_tdi_7_ee0 = new tdBlock();
block_tdi_7_ee0.id = "tdi_7_ee0";
block_tdi_7_ee0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ee0","tdc_css_class":"tdi_7_ee0","tdc_css_class_style":"tdi_7_ee0_rand_style"}';
block_tdi_7_ee0.td_column_number = "3";
block_tdi_7_ee0.block_type = "td_block_mega_menu";
block_tdi_7_ee0.post_count = "5";
block_tdi_7_ee0.found_posts = "894";
block_tdi_7_ee0.header_color = "";
block_tdi_7_ee0.ajax_pagination_infinite_stop = "";
block_tdi_7_ee0.max_num_pages = "179";
tdBlocksArray.push(block_tdi_7_ee0);
</script><div id=tdi_7_ee0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ekoprogramy-nowym-instrumentem-wspolnej-polityki-rolnej-czym-sa/" rel="bookmark" class="td-image-wrap " title="Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/IMG_8490-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ekoprogramy-nowym-instrumentem-wspolnej-polityki-rolnej-czym-sa/" rel="bookmark" title="Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?">Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/stan-ozimin-w-pierwszej-polowie-stycznia-w-polsce/" rel="bookmark" class="td-image-wrap " title="Stan ozimin w Polsce w pierwszej połowie stycznia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stan ozimin w Polsce w pierwszej połowie stycznia" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/stan-ozimin-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/stan-ozimin-w-pierwszej-polowie-stycznia-w-polsce/" rel="bookmark" title="Stan ozimin w Polsce w pierwszej połowie stycznia">Stan ozimin w Polsce w pierwszej połowie stycznia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krajowa-spolka-cukrowa-podsumowuje-kampanie-2020-2021-to-nie-byl-latwy-sezon/" rel="bookmark" class="td-image-wrap " title="Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Buraki cukrowe" title="Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/buraki-cukrowe-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krajowa-spolka-cukrowa-podsumowuje-kampanie-2020-2021-to-nie-byl-latwy-sezon/" rel="bookmark" title="Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon">Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-dziala-system-monitoringu-suszy-rolniczej-2/" rel="bookmark" class="td-image-wrap " title="Jak działa System Monitoringu Suszy Rolniczej?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="susza" title="Jak działa System Monitoringu Suszy Rolniczej?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/Brodowska-MS-System-monitoringu-31.12.2020-WRP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-dziala-system-monitoringu-suszy-rolniczej-2/" rel="bookmark" title="Jak działa System Monitoringu Suszy Rolniczej?">Jak działa System Monitoringu Suszy Rolniczej?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/walcz-z-susza-28-stycznia-mija-termin-naboru-wnioskow/" rel="bookmark" class="td-image-wrap " title="Walcz z suszą! 28 stycznia mija termin naboru wniosków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Walcz z suszą! 28 stycznia mija termin naboru wniosków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/11/nawadnianie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/walcz-z-susza-28-stycznia-mija-termin-naboru-wnioskow/" rel="bookmark" title="Walcz z suszą! 28 stycznia mija termin naboru wniosków">Walcz z suszą! 28 stycznia mija termin naboru wniosków</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ee0" data-td_block_id="tdi_7_ee0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_ee0" data-td_block_id="tdi_7_ee0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Pozostałe" class="entry-crumb" href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Firmy i produkty" class="entry-crumb" href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nowości w ofercie Timac Agro Polska</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68062" class="post-68062 post type-post status-publish format-standard has-post-thumbnail hentry category-firmy-i-produkty category-informacje category-nawozy" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/nawozy/">Nawozy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nowości w ofercie Timac Agro Polska</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/plantp/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T08:10:52+01:00" >19 stycznia 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68062">65</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fnowosci-w-ofercie-timac-agro-polska%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nowo%C5%9Bci+w+ofercie+Timac+Agro+Polska&url=https%3A%2F%2Fwww.wrp.pl%2Fnowosci-w-ofercie-timac-agro-polska%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/&amp;media=https://www.wrp.pl/wp-content/uploads/2021/01/timac.jpg&description=Nowo%C5%9Bci+w+ofercie+Timac+Agro+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nowo%C5%9Bci+w+ofercie+Timac+Agro+Polska %0A%0A https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2021/01/timac.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2021/01/timac-696x522.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2021/01/timac-696x522.jpg 696w, https://www.wrp.pl/wp-content/uploads/2021/01/timac-300x225.jpg 300w, https://www.wrp.pl/wp-content/uploads/2021/01/timac-768x576.jpg 768w, https://www.wrp.pl/wp-content/uploads/2021/01/timac.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2021/01/timac-80x60.jpg 80w, https://www.wrp.pl/wp-content/uploads/2021/01/timac-265x198.jpg 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="timac"/></a></div>
            <!-- content --><p><strong>Firma Timac Agro Polska na początku 2021 roku wprowadza do swojego portfolio 2 nowe </strong><strong>produkty: TOP PHOS NP 15 20 NPROCESS oraz PHYSACTIV+ 1.</strong></p>
<p><span id="more-68062"></span></p>
<p>Nawóz TOP PHOS NP 15 20 NPROCESS jest startowym nawozem granulowanym aktywującym roślinę i glebę. W swoim składzie zawiera kompleks TOP-PHOS chroniący fosfor przed uwstecznianiem w glebach kwaśnych i zasadowych. Zawiera również technologię N-PROCESS wpływającą na lepsze wykorzystanie azotu oraz chroniącą go przed stratami. Dodatkowo posiada w swoim składzie najważniejsze składniki pokarmowe jak: azot, fosfor, magnez, siarkę, cynk i wapń odżywczy wpływający korzystnie na rozwój systemu korzeniowego oraz poprawiającym mikro pH gleby. TOP PHOS NP 15 20 NPROCESS zalecany jest w uprawach buraka cukrowego, kukurydzy oraz warzyw.</p>
<p>Drugą nowością jest PHYSACTIV+ 1 zawierający całkiem nowy kompleks biostymulący PHYSACTIV+ poprawiający żyzność gleby, stabilizujący mikro pH gleby, pobudzający życie mikrobiologiczne gleby co wpływa na poprawę dostępności składników pokarmowych. PHYSACTIV+ 1 wpływa również na rozwój systemu korzeniowego, wspomaga pobieranie wapnia przez rośliny oraz wpływa pozytywnie na kiełkowanie. Poza kompleksem biostymulującym zawiera również siarkę, magnez i wapń. Przeznaczony jest do stosowania we wszystkich uprawach rolniczych, warzywniczych oraz sadowniczych.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2021-01-19T08:10:52+01:00"><meta itemprop="dateModified" content="2021-01-19T09:14:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Nowości w ofercie Timac Agro Polska"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2021/01/timac.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_9_c37 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_c37" ><script>var block_tdi_9_c37 = new tdBlock();
block_tdi_9_c37.id = "tdi_9_c37";
block_tdi_9_c37.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9_c37","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":68062,"live_filter_cur_post_author":"2708","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9_c37","tdc_css_class_style":"tdi_9_c37_rand_style"}';
block_tdi_9_c37.td_column_number = "3";
block_tdi_9_c37.block_type = "td_block_related_posts";
block_tdi_9_c37.post_count = "6";
block_tdi_9_c37.found_posts = "10462";
block_tdi_9_c37.header_color = "";
block_tdi_9_c37.ajax_pagination_infinite_stop = "";
block_tdi_9_c37.max_num_pages = "1744";
tdBlocksArray.push(block_tdi_9_c37);
</script><h4 class="td-related-title td-block-title"><a id="tdi_10_700" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9_c37" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_11_676" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9_c37" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_9_c37 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" class="td-image-wrap " title="Premia dla młodych rolników na nowych zasadach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premia dla młodych rolników na nowych zasadach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/12/jed-owen-1JgUGDdcWnM-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" title="Premia dla młodych rolników na nowych zasadach">Premia dla młodych rolników na nowych zasadach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" class="td-image-wrap " title="Pandemia szansą dla polskiej agroturystyki?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia szansą dla polskiej agroturystyki?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Agroturystyka-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/" class="td-post-category">Agroturystyka</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" title="Pandemia szansą dla polskiej agroturystyki?">Pandemia szansą dla polskiej agroturystyki?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" class="td-image-wrap " title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC09581-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW">Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnicy-blokuja-rondo-w-strykowie/" rel="bookmark" class="td-image-wrap " title="Pilne! Rolnicy blokują rondo w Strykowie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pilne! Rolnicy blokują rondo w Strykowie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/Agrounia-Strykow-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnicy-blokuja-rondo-w-strykowie/" rel="bookmark" title="Pilne! Rolnicy blokują rondo w Strykowie">Pilne! Rolnicy blokują rondo w Strykowie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jest-zgoda-uokik-na-fuzje-de-heus-z-golpaszem/" rel="bookmark" class="td-image-wrap " title="Jest zgoda UOKiK na fuzję De Heus z Golpaszem" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fabryka pasz De Heus w Łomzy, z certyfikatem vlog" title="Jest zgoda UOKiK na fuzję De Heus z Golpaszem" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/02/de-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jest-zgoda-uokik-na-fuzje-de-heus-z-golpaszem/" rel="bookmark" title="Jest zgoda UOKiK na fuzję De Heus z Golpaszem">Jest zgoda UOKiK na fuzję De Heus z Golpaszem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/w-wierzbowie-splonelo-ponad-100-krow-mozna-juz-pomagac-pogorzelcom/" rel="bookmark" class="td-image-wrap " title="W Wierzbowie zginęło ponad 100 krów. Można już pomagać pogorzelcom" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="W Wierzbowie zginęło ponad 100 krów. Można już pomagać pogorzelcom" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/wierzbowo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/w-wierzbowie-splonelo-ponad-100-krow-mozna-juz-pomagac-pogorzelcom/" rel="bookmark" title="W Wierzbowie zginęło ponad 100 krów. Można już pomagać pogorzelcom">W Wierzbowie zginęło ponad 100 krów. Można już pomagać pogorzelcom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_c37" data-td_block_id="tdi_9_c37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_c37" data-td_block_id="tdi_9_c37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nowosci-w-ofercie-timac-agro-polska/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='68062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fa50a1b73" /></p><input type="hidden" id="ak_js" name="ak_js" value="58"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adni_widgets-6" class="td_block_template_1 widget adni_widgets-6 "><div class="angwp_59084 _ning_outer ang_zone_59084 _ning_jss_zone _align_center" style="max-width:320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59084_1305010106" class="_ning_zone_inner" style="width:320px; height:400px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:320px; height:400px;"><div class="slide_1 slide" idle="5000"><div class="angwp_65560 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="65560" data-aid="59084" data-lid="2" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=65560&aid=59084&t=1611082367" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2020/10/komunikaty-rolnicze-320x400-1.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_12_107 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_12_107" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/nowosci-w-ofercie-timac-agro-polska/">
<input name="_nonce" type="hidden" value="9c0192cdd0">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_ec1a982915_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-_recaptcha-wrapper"><input name="g-recaptcha-response" type="hidden" id="mailster-_recaptcha-3-60071c6f05a28"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_13_75c tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_75c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#fff;">Komentarze</span></h4>
</div></div><aside id="decent_comments_widget-6" class="td_block_template_1 widget decent_comments_widget-6 widget_decent_comments_widget"><div class="decent-comments"><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">poczytałem kilka opinii rolników pracujących Zetorami i muszę przyznać że Czesi robili i robią wspaniałe trwałe i ekonomiczne ciągniki ,ilość</span><span class="comment-author" style="font-size:12px; font-weight:600;">lucek</span><span class="comment-link"><a href="https://www.wrp.pl/zetor-crystal-z-szescioma-cylindrami/#comment-200">Zetor Crystal z sześcioma cylindrami</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Ustawą z dnia 13.10.1998 r. nieruchomości przy drogach wojewódzkich zostały cichaczem przejęte.Urzędy milczały, bo doszły do wniosku, że taniej jest</span><span class="comment-author" style="font-size:12px; font-weight:600;">xxy</span><span class="comment-link"><a href="https://www.wrp.pl/rolnik-to-nie-robotnik-drogowy-konieczna-zmiana-ustawy-o-drogach-publicznych/#comment-198">Rolnik to nie robotnik drogowy; konieczna zmiana ustawy o drogach publicznych</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Za poprzedni zarząd było 17,2 mln zł strat i to mimo tych 12 mln zł z usług rezerw strategicznych, które</span><span class="comment-author" style="font-size:12px; font-weight:600;">dziennikarz</span><span class="comment-link"><a href="https://www.wrp.pl/druzgocacy-raport-nik-elewarr-w-prokuraturze/#comment-197">Druzgocący raport NIK &#8211; ELEWARR w prokuraturze</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Lepszy ciągnik widmo niż jakby miał być prowadzony przez pijanego kierowcę :) </span><span class="comment-author" style="font-size:12px; font-weight:600;">zanzi</span><span class="comment-link"><a href="https://www.wrp.pl/ciagnik-uciekl-pijanemu-kierowcy-sam-przejechal-ok-kilometr-wideo/#comment-193">Ciągnik &#8220;uciekł&#8221; pijanemu kierowcy; sam przejechał ok. kilometr (wideo)</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Roszczenia za szkody należy wnosić przeciw Skarbowi Państwa na podstawie Kodeksu Cywilnego. Ustawa stanowi, że zwierzęta (wszystkie) w stanie wolnym</span><span class="comment-author" style="font-size:12px; font-weight:600;">Piotr</span><span class="comment-link"><a href="https://www.wrp.pl/czy-rolnicy-wreszcie-otrzymaja-odszkodowania-za-straty-wyrzadzane-przez-ptaki/#comment-188">Czy rolnicy wreszcie otrzymają odszkodowania za straty wyrządzane przez ptaki?</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">wszyscy rolnicy powinni posiadac ubezpieczone swoje uprawy rolne a tym samym skaczy sie problem szacowania szkod za co dostaja doplate</span><span class="comment-author" style="font-size:12px; font-weight:600;">odszkodowanie</span><span class="comment-link"><a href="https://www.wrp.pl/kto-wezmie-odpowiedzialnosc-za-szkody-lowieckie/#comment-177">Kto weźmie odpowiedzialność za szkody łowieckie?</a></span></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_f90 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_f90" ><script>var block_tdi_15_f90 = new tdBlock();
block_tdi_15_f90.id = "tdi_15_f90";
block_tdi_15_f90.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_f90","tdc_css_class":"tdi_15_f90","tdc_css_class_style":"tdi_15_f90_rand_style"}';
block_tdi_15_f90.td_column_number = "3";
block_tdi_15_f90.block_type = "td_block_mega_menu";
block_tdi_15_f90.post_count = "4";
block_tdi_15_f90.found_posts = "8931";
block_tdi_15_f90.header_color = "";
block_tdi_15_f90.ajax_pagination_infinite_stop = "";
block_tdi_15_f90.max_num_pages = "2233";
tdBlocksArray.push(block_tdi_15_f90);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_15_f90" id="tdi_16_1d1" data-td_block_id="tdi_15_f90" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_15_f90"  id="tdi_17_070" data-td_block_id="tdi_15_f90" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_15_f90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" class="td-image-wrap " title="Premia dla młodych rolników na nowych zasadach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premia dla młodych rolników na nowych zasadach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/12/jed-owen-1JgUGDdcWnM-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" title="Premia dla młodych rolników na nowych zasadach">Premia dla młodych rolników na nowych zasadach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" class="td-image-wrap " title="Pandemia szansą dla polskiej agroturystyki?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia szansą dla polskiej agroturystyki?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Agroturystyka-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/" class="td-post-category">Agroturystyka</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" title="Pandemia szansą dla polskiej agroturystyki?">Pandemia szansą dla polskiej agroturystyki?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" class="td-image-wrap " title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC09581-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW">Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnicy-blokuja-rondo-w-strykowie/" rel="bookmark" class="td-image-wrap " title="Pilne! Rolnicy blokują rondo w Strykowie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pilne! Rolnicy blokują rondo w Strykowie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/Agrounia-Strykow-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnicy-blokuja-rondo-w-strykowie/" rel="bookmark" title="Pilne! Rolnicy blokują rondo w Strykowie">Pilne! Rolnicy blokują rondo w Strykowie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_f90" data-td_block_id="tdi_15_f90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_f90" data-td_block_id="tdi_15_f90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_060 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_18_060" ><script>var block_tdi_18_060 = new tdBlock();
block_tdi_18_060.id = "tdi_18_060";
block_tdi_18_060.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_060","tdc_css_class":"tdi_18_060","tdc_css_class_style":"tdi_18_060_rand_style"}';
block_tdi_18_060.td_column_number = "3";
block_tdi_18_060.block_type = "td_block_mega_menu";
block_tdi_18_060.post_count = "5";
block_tdi_18_060.found_posts = "662";
block_tdi_18_060.header_color = "";
block_tdi_18_060.ajax_pagination_infinite_stop = "";
block_tdi_18_060.max_num_pages = "133";
tdBlocksArray.push(block_tdi_18_060);
</script><div id=tdi_18_060 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ognisko-grypy-ptakow-w-gospodarstwie-utrzymujacym-ponad-30-tys-indykow/" rel="bookmark" class="td-image-wrap " title="Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/mikkel-bergmann-ysHUIEx3nis-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ognisko-grypy-ptakow-w-gospodarstwie-utrzymujacym-ponad-30-tys-indykow/" rel="bookmark" title="Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków">Ognisko grypy ptaków w gospodarstwie utrzymującym ponad 30 tys. indyków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kolejne-ogniska-grypy-ptakow-tym-razem-w-woj-warminsko-mazurskim-i-lubuskim/" rel="bookmark" class="td-image-wrap " title="Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/10/gęsi-I-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kolejne-ogniska-grypy-ptakow-tym-razem-w-woj-warminsko-mazurskim-i-lubuskim/" rel="bookmark" title="Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim">Kolejne ogniska grypy ptaków, tym razem w woj. warmińsko-mazurskim i lubuskim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/odstrzal-sanitarny-we-francji-w-zwiazku-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Odstrzał sanitarny we Francji w związku z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odstrzał sanitarny we Francji w związku z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/barth-bailey-d2uHXWTkGn4-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/odstrzal-sanitarny-we-francji-w-zwiazku-z-grypa-ptakow/" rel="bookmark" title="Odstrzał sanitarny we Francji w związku z grypą ptaków">Odstrzał sanitarny we Francji w związku z grypą ptaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zwalczanie-chorob-zakaznych-zwierzat-w-2021-roku-bardziej-efektywne/" rel="bookmark" class="td-image-wrap " title="Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/P8030285-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zwalczanie-chorob-zakaznych-zwierzat-w-2021-roku-bardziej-efektywne/" rel="bookmark" title="Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?">Zwalczanie chorób zakaźnych zwierząt w 2021 roku bardziej efektywne?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-anulowanie-badania-krwi-przed-przemieszczeniem/" rel="bookmark" class="td-image-wrap " title="ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/IMG_7982-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-anulowanie-badania-krwi-przed-przemieszczeniem/" rel="bookmark" title="ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?">ASF: anulowanie badania krwi przed przemieszczeniem ze stref objętych restrykcjami?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_060" data-td_block_id="tdi_18_060"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_060" data-td_block_id="tdi_18_060"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_c0e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_c0e" ><script>var block_tdi_19_c0e = new tdBlock();
block_tdi_19_c0e.id = "tdi_19_c0e";
block_tdi_19_c0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_c0e","tdc_css_class":"tdi_19_c0e","tdc_css_class_style":"tdi_19_c0e_rand_style"}';
block_tdi_19_c0e.td_column_number = "3";
block_tdi_19_c0e.block_type = "td_block_mega_menu";
block_tdi_19_c0e.post_count = "5";
block_tdi_19_c0e.found_posts = "258";
block_tdi_19_c0e.header_color = "";
block_tdi_19_c0e.ajax_pagination_infinite_stop = "";
block_tdi_19_c0e.max_num_pages = "52";
tdBlocksArray.push(block_tdi_19_c0e);
</script><div id=tdi_19_c0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krzywe-buraki-uratowane/" rel="bookmark" class="td-image-wrap " title="Krzywe buraki uratowane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krzywe buraki uratowane" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/buraki-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krzywe-buraki-uratowane/" rel="bookmark" title="Krzywe buraki uratowane">Krzywe buraki uratowane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/juz-w-piatek-wirtualne-dni-pola-agrico-polska/" rel="bookmark" class="td-image-wrap " title="Już w sobotę Wirtualne Dni Pola Agrico Polska" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Już w sobotę Wirtualne Dni Pola Agrico Polska" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/12/Agrico-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/juz-w-piatek-wirtualne-dni-pola-agrico-polska/" rel="bookmark" title="Już w sobotę Wirtualne Dni Pola Agrico Polska">Już w sobotę Wirtualne Dni Pola Agrico Polska</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dlaczego-warto-tworzyc-organizacje-producentow/" rel="bookmark" class="td-image-wrap " title="Dlaczego warto tworzyć organizacje producentów?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Warzywa" title="Dlaczego warto tworzyć organizacje producentów?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dlaczego-warto-tworzyc-organizacje-producentow/" rel="bookmark" title="Dlaczego warto tworzyć organizacje producentów?">Dlaczego warto tworzyć organizacje producentów?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rusza-kampania-pt-moc-polskich-warzyw/" rel="bookmark" class="td-image-wrap " title="Rusza kampania pt. Moc Polskich Warzyw" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusza kampania pt. Moc Polskich Warzyw" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC07284-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rusza-kampania-pt-moc-polskich-warzyw/" rel="bookmark" title="Rusza kampania pt. Moc Polskich Warzyw">Rusza kampania pt. Moc Polskich Warzyw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" class="td-image-wrap " title="Zmowa cenowa na rynku papryki i owoców miękkich?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zmowa cenowa na rynku papryki i owoców miękkich?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2014/09/papryka_czerwona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" title="Zmowa cenowa na rynku papryki i owoców miękkich?">Zmowa cenowa na rynku papryki i owoców miękkich?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_c0e" data-td_block_id="tdi_19_c0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_c0e" data-td_block_id="tdi_19_c0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_c7c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_20_c7c" ><script>var block_tdi_20_c7c = new tdBlock();
block_tdi_20_c7c.id = "tdi_20_c7c";
block_tdi_20_c7c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_c7c","tdc_css_class":"tdi_20_c7c","tdc_css_class_style":"tdi_20_c7c_rand_style"}';
block_tdi_20_c7c.td_column_number = "3";
block_tdi_20_c7c.block_type = "td_block_mega_menu";
block_tdi_20_c7c.post_count = "5";
block_tdi_20_c7c.found_posts = "938";
block_tdi_20_c7c.header_color = "";
block_tdi_20_c7c.ajax_pagination_infinite_stop = "";
block_tdi_20_c7c.max_num_pages = "188";
tdBlocksArray.push(block_tdi_20_c7c);
</script><div id=tdi_20_c7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dlg-john-deere-7r-najbardziej-ekonomicznym-ciagnikiem-w-swojej-klasie/" rel="bookmark" class="td-image-wrap " title="DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/JohnDeere_wyznacza_nowe_standardy_wydajnosci_na_drodze-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dlg-john-deere-7r-najbardziej-ekonomicznym-ciagnikiem-w-swojej-klasie/" rel="bookmark" title="DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie">DLG: John Deere 7R najbardziej ekonomicznym ciągnikiem w swojej klasie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-belarus-cichym-bohaterem-w-2020-roku/" rel="bookmark" class="td-image-wrap " title="Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/belarus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-belarus-cichym-bohaterem-w-2020-roku/" rel="bookmark" title="Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku">Sprzedaż ciągników: Belarus cichym bohaterem w 2020 roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-uzywanych-w-2020-r-john-deere-massey-i-renault-na-podium/" rel="bookmark" class="td-image-wrap " title="Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault na podium" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault na podium" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/DSC_0747-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/sprzedaz-ciagnikow-uzywanych-w-2020-r-john-deere-massey-i-renault-na-podium/" rel="bookmark" title="Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault na podium">Sprzedaż ciągników używanych w 2020 r: John Deere, Massey i Renault&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ii-dzien-polskiego-kongresu-rolniczego-czyli-o-kontakcie-z-rolnikami-w-dobie-pandemii-i-zielonym-ladzie/" rel="bookmark" class="td-image-wrap " title="II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i Zielonym Ładzie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i Zielonym Ładzie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/polski-kongres-rolniczy-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ii-dzien-polskiego-kongresu-rolniczego-czyli-o-kontakcie-z-rolnikami-w-dobie-pandemii-i-zielonym-ladzie/" rel="bookmark" title="II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i Zielonym Ładzie">II dzień Polskiego Kongresu Rolniczego, czyli o polskim rolnictwie 4.0 i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pierwszy-dzien-polskiego-kongresu-rolniczego-zdominowany-przez-temat-rolnictwa-4-0/" rel="bookmark" class="td-image-wrap " title="Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/polski-kongres-rolniczy-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pierwszy-dzien-polskiego-kongresu-rolniczego-zdominowany-przez-temat-rolnictwa-4-0/" rel="bookmark" title="Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0">Pierwszy dzień Polskiego Kongresu Rolniczego zdominowany przez temat rolnictwa 4.0</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_c7c" data-td_block_id="tdi_20_c7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_c7c" data-td_block_id="tdi_20_c7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_101 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21_101" ><script>var block_tdi_21_101 = new tdBlock();
block_tdi_21_101.id = "tdi_21_101";
block_tdi_21_101.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_101","tdc_css_class":"tdi_21_101","tdc_css_class_style":"tdi_21_101_rand_style"}';
block_tdi_21_101.td_column_number = "3";
block_tdi_21_101.block_type = "td_block_mega_menu";
block_tdi_21_101.post_count = "5";
block_tdi_21_101.found_posts = "894";
block_tdi_21_101.header_color = "";
block_tdi_21_101.ajax_pagination_infinite_stop = "";
block_tdi_21_101.max_num_pages = "179";
tdBlocksArray.push(block_tdi_21_101);
</script><div id=tdi_21_101 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ekoprogramy-nowym-instrumentem-wspolnej-polityki-rolnej-czym-sa/" rel="bookmark" class="td-image-wrap " title="Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/IMG_8490-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ekoprogramy-nowym-instrumentem-wspolnej-polityki-rolnej-czym-sa/" rel="bookmark" title="Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?">Ekoprogramy nowym instrumentem Wspólnej Polityki Rolnej. Czym są?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/stan-ozimin-w-pierwszej-polowie-stycznia-w-polsce/" rel="bookmark" class="td-image-wrap " title="Stan ozimin w Polsce w pierwszej połowie stycznia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stan ozimin w Polsce w pierwszej połowie stycznia" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/stan-ozimin-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/stan-ozimin-w-pierwszej-polowie-stycznia-w-polsce/" rel="bookmark" title="Stan ozimin w Polsce w pierwszej połowie stycznia">Stan ozimin w Polsce w pierwszej połowie stycznia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krajowa-spolka-cukrowa-podsumowuje-kampanie-2020-2021-to-nie-byl-latwy-sezon/" rel="bookmark" class="td-image-wrap " title="Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Buraki cukrowe" title="Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/buraki-cukrowe-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krajowa-spolka-cukrowa-podsumowuje-kampanie-2020-2021-to-nie-byl-latwy-sezon/" rel="bookmark" title="Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon">Krajowa Spółka Cukrowa podsumowuje kampanię 2020/2021; to nie był łatwy sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-dziala-system-monitoringu-suszy-rolniczej-2/" rel="bookmark" class="td-image-wrap " title="Jak działa System Monitoringu Suszy Rolniczej?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="susza" title="Jak działa System Monitoringu Suszy Rolniczej?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/01/Brodowska-MS-System-monitoringu-31.12.2020-WRP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-dziala-system-monitoringu-suszy-rolniczej-2/" rel="bookmark" title="Jak działa System Monitoringu Suszy Rolniczej?">Jak działa System Monitoringu Suszy Rolniczej?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/walcz-z-susza-28-stycznia-mija-termin-naboru-wnioskow/" rel="bookmark" class="td-image-wrap " title="Walcz z suszą! 28 stycznia mija termin naboru wniosków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Walcz z suszą! 28 stycznia mija termin naboru wniosków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/11/nawadnianie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/walcz-z-susza-28-stycznia-mija-termin-naboru-wnioskow/" rel="bookmark" title="Walcz z suszą! 28 stycznia mija termin naboru wniosków">Walcz z suszą! 28 stycznia mija termin naboru wniosków</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_101" data-td_block_id="tdi_21_101"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_101" data-td_block_id="tdi_21_101"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" class="td-image-wrap " title="Premia dla młodych rolników na nowych zasadach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Premia dla młodych rolników na nowych zasadach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/12/jed-owen-1JgUGDdcWnM-unsplash-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/premia-dla-mlodych-rolnikow-na-nowych-zasadach/" rel="bookmark" title="Premia dla młodych rolników na nowych zasadach">Premia dla młodych rolników na nowych zasadach</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T15:26:22+01:00" >19 stycznia 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" class="td-image-wrap " title="Pandemia szansą dla polskiej agroturystyki?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pandemia szansą dla polskiej agroturystyki?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Agroturystyka-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pandemia-szansa-dla-polskiej-agroturystyki/" rel="bookmark" title="Pandemia szansą dla polskiej agroturystyki?">Pandemia szansą dla polskiej agroturystyki?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T14:29:16+01:00" >19 stycznia 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" class="td-image-wrap " title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC09581-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-chce-aby-lesnictwo-i-lowiectwo-byly-podporzadkowane-mrirw/" rel="bookmark" title="Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW">Samorząd rolniczy chce, aby leśnictwo i łowiectwo były podporządkowane MRiRW</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-19T14:23:46+01:00" >19 stycznia 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60071c6f26de8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge {visibility:hidden;}
.td-block-span4 .td_module_mx1 .td-module-title {
    max-height: 100px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.16' id='mailster-form-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-11 14:51:10+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrp.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=79ae5806c6e0fb943e53f2355c0b136e' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=79ae5806c6e0fb943e53f2355c0b136e' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG&#038;hl=pl&#038;ver=3.0' id='mailster_recaptcha_script-js'></script>
<script type='text/javascript' id='mailster_recaptcha_script-js-after'>
grecaptcha.ready(function(){grecaptcha.execute('6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG', {action:'mailster_form_3_submit'}).then(function(token){var ri=document.getElementsByName('g-recaptcha-response');for (var i=0;i<ri.length;i++){ri[i].value = token;}});});
</script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){var options_58981_1017198729 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_1017198729 = [];options_58981_1017198729.$AutoPlay = 1;options_58981_1017198729.$ArrowKeyNavigation = false;options_58981_1017198729.$DragOrientation = 0;options_58981_1017198729.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_1017198729,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_1017198729_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_1017198729").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_1017198729").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_1017198729").find(".slide").removeClass("active");
								$("#_ning_zone_58981_1017198729").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_1017198729").length ){var _ning_slider_58981_1017198729 = new $JssorSlider$('_ning_zone_58981_1017198729', options_58981_1017198729);_ning_slider_58981_1017198729.$On($JssorSlider$.$EVT_PARK, Slider_58981_1017198729_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_1017198729').parent().width();if(parentWidth){if( typeof _ning_slider_58981_1017198729 !== "undefined" ){_ning_slider_58981_1017198729.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59087_1931557602 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_1931557602 = [];options_59087_1931557602.$AutoPlay = 1;options_59087_1931557602.$ArrowKeyNavigation = false;options_59087_1931557602.$DragOrientation = 0;options_59087_1931557602.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_1931557602,$TransitionsOrder:1,$ShowLink:true};function Slider_59087_1931557602_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59087_1931557602").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59087_1931557602").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59087_1931557602").find(".slide").removeClass("active");
								$("#_ning_zone_59087_1931557602").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59087_1931557602").length ){var _ning_slider_59087_1931557602 = new $JssorSlider$('_ning_zone_59087_1931557602', options_59087_1931557602);_ning_slider_59087_1931557602.$On($JssorSlider$.$EVT_PARK, Slider_59087_1931557602_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_1931557602').parent().width();if(parentWidth){if( typeof _ning_slider_59087_1931557602 !== "undefined" ){_ning_slider_59087_1931557602.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59084_1305010106 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59084_1305010106 = [];options_59084_1305010106.$AutoPlay = 1;options_59084_1305010106.$ArrowKeyNavigation = false;options_59084_1305010106.$DragOrientation = 0;options_59084_1305010106.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59084_1305010106,$TransitionsOrder:1,$ShowLink:true};function Slider_59084_1305010106_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59084_1305010106").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59084_1305010106").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59084_1305010106").find(".slide").removeClass("active");
								$("#_ning_zone_59084_1305010106").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59084_1305010106").length ){var _ning_slider_59084_1305010106 = new $JssorSlider$('_ning_zone_59084_1305010106', options_59084_1305010106);_ning_slider_59084_1305010106.$On($JssorSlider$.$EVT_PARK, Slider_59084_1305010106_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59084_1305010106').parent().width();if(parentWidth){if( typeof _ning_slider_59084_1305010106 !== "undefined" ){_ning_slider_59084_1305010106.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"67980":{"name":"1200x200 - concept - fotowoltaika"}},{"66608":{"name":"765x100 - Aplikacja rolnicza - Heder"}},{"65560":{"name":"320x400 \u2013 Plantpress \u2013 Aplikacja Komunikaty Rolnicze"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","59087":"728x90 - Header","59084":"320x400 - Baner boczny"};</script>
</body>
</html>