<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Nowa struktura organizacyjna Case IH oraz STEYR - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marki Case IH oraz STEYR to niekwestionowani liderzy nie tylko w zakresie przełomowych technologii, ale również obsługi klienta i korporacyjnej"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nowa struktura organizacyjna Case IH oraz STEYR - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Marki Case IH oraz STEYR to niekwestionowani liderzy nie tylko w zakresie przełomowych technologii, ale również obsługi klienta i korporacyjnej" />
<meta property="og:url" content="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="case ih" />
<meta property="article:tag" content="Commercial Business Units" />
<meta property="article:tag" content="maszyny rolnicze" />
<meta property="article:tag" content="Steyr" />
<meta property="article:section" content="Informacje" />
<meta property="article:published_time" content="2020-03-04T09:15:30+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marki Case IH oraz STEYR to niekwestionowani liderzy nie tylko w zakresie przełomowych technologii, ale również obsługi klienta i korporacyjnej" />
<meta name="twitter:title" content="Nowa struktura organizacyjna Case IH oraz STEYR - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","inLanguage":"pl-PL","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png","width":705,"height":350},{"@type":"WebPage","@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#webpage","url":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/","name":"Nowa struktura organizacyjna Case IH oraz STEYR - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#primaryimage"},"datePublished":"2020-03-04T09:15:30+00:00","dateModified":"2020-03-04T09:15:30+00:00","description":"Marki Case IH oraz STEYR to niekwestionowani liderzy nie tylko w zakresie prze\u0142omowych technologii, ale r\u00f3wnie\u017c obs\u0142ugi klienta i korporacyjnej"},{"@type":"Article","@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#article","isPartOf":{"@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6"},"headline":"Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR","datePublished":"2020-03-04T09:15:30+00:00","dateModified":"2020-03-04T09:15:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#webpage"},"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#primaryimage"},"keywords":"case ih,Commercial Business Units,maszyny rolnicze,Steyr","articleSection":"Informacje","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#authorlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/1590d9d912ef51a23774f6d01cc27af3?s=96&d=mm&r=g","caption":"wrp.pl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=10.3c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.wrp.pl/?p=59332' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fnowa-struktura-organizacyjna-case-ih-oraz-steyr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fnowa-struktura-organizacyjna-case-ih-oraz-steyr%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"33fd2db15b","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.7 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/",
                    "name": "Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-59332 single-format-standard td-standard-pack nowa-struktura-organizacyjna-case-ih-oraz-steyr global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                czwartek, 05.03.2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_416263083" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_59004 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="59004" data-aid="58981" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=59004&aid=58981&t=1583428982" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2019/10/Prenumerata-2020-Warzywa-1200x200.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
        </div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e16 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_e16" ><script>var block_tdi_1_e16 = new tdBlock();
block_tdi_1_e16.id = "tdi_1_e16";
block_tdi_1_e16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e16","tdc_css_class":"tdi_1_e16","tdc_css_class_style":"tdi_1_e16_rand_style"}';
block_tdi_1_e16.td_column_number = "3";
block_tdi_1_e16.block_type = "td_block_mega_menu";
block_tdi_1_e16.post_count = "4";
block_tdi_1_e16.found_posts = "7351";
block_tdi_1_e16.header_color = "";
block_tdi_1_e16.ajax_pagination_infinite_stop = "";
block_tdi_1_e16.max_num_pages = "1838";
tdBlocksArray.push(block_tdi_1_e16);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_e16" id="tdi_2_660" data-td_block_id="tdi_1_e16" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_e16"  id="tdi_3_e75" data-td_block_id="tdi_1_e16" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_e16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-pyta-resort-rozwoju-odpowiada-zmiana-systemu-planowania-i-zagospodarowania-w-przestrzennego-w-polsce/" rel="bookmark" class="td-image-wrap" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_1973-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-pyta-resort-rozwoju-odpowiada-zmiana-systemu-planowania-i-zagospodarowania-w-przestrzennego-w-polsce/" rel="bookmark" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce">Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/" rel="bookmark" class="td-image-wrap" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/10/wies_30_10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/" rel="bookmark" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian">MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/" rel="bookmark" class="td-image-wrap" title="Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/" rel="bookmark" title="Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR">Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_1275-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/krir/" class="td-post-category">KRIR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/" rel="bookmark" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych">Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e16" data-td_block_id="tdi_1_e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_e16" data-td_block_id="tdi_1_e16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_551 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_551" ><script>var block_tdi_4_551 = new tdBlock();
block_tdi_4_551.id = "tdi_4_551";
block_tdi_4_551.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_551","tdc_css_class":"tdi_4_551","tdc_css_class_style":"tdi_4_551_rand_style"}';
block_tdi_4_551.td_column_number = "3";
block_tdi_4_551.block_type = "td_block_mega_menu";
block_tdi_4_551.post_count = "5";
block_tdi_4_551.found_posts = "499";
block_tdi_4_551.header_color = "";
block_tdi_4_551.ajax_pagination_infinite_stop = "";
block_tdi_4_551.max_num_pages = "100";
tdBlocksArray.push(block_tdi_4_551);
</script><div id=tdi_4_551 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bedzie-mozliwe-stosowania-przetworzonych-bialek-pochodzenia-zwierzecego-w-zywieniu-trzody-chlewnej-oraz-drobiu/" rel="bookmark" class="td-image-wrap" title="Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/DSC07159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bedzie-mozliwe-stosowania-przetworzonych-bialek-pochodzenia-zwierzecego-w-zywieniu-trzody-chlewnej-oraz-drobiu/" rel="bookmark" title="Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu">Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/higiena-wymienia/" rel="bookmark" class="td-image-wrap" title="„Higiena wymienia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Higiena wymienia”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/STRZY-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/higiena-wymienia/" rel="bookmark" title="„Higiena wymienia”">„Higiena wymienia”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/znowu-grozi-nam-susza-czy-zatrzyma-wzrost-produkcji-mleka/" rel="bookmark" class="td-image-wrap" title="Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/079C9B47-CABA-4ABA-BC7E-8F383E68A9D0_1_105_c-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/znowu-grozi-nam-susza-czy-zatrzyma-wzrost-produkcji-mleka/" rel="bookmark" title="Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?">Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kolejny-przypadek-ptasiej-grypy-w-lodzkim/" rel="bookmark" class="td-image-wrap" title="Kolejny przypadek ptasiej grypy w&nbsp;łódzkim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kolejny przypadek ptasiej grypy w&nbsp;łódzkim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/DSC06016-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kolejny-przypadek-ptasiej-grypy-w-lodzkim/" rel="bookmark" title="Kolejny przypadek ptasiej grypy w&nbsp;łódzkim">Kolejny przypadek ptasiej grypy w&nbsp;łódzkim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dodatkowe-pieniadze-dla-hodowcow/" rel="bookmark" class="td-image-wrap" title="Dodatkowe pieniądze dla hodowców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dodatkowe pieniądze dla hodowców" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/IMG_8599-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dodatkowe-pieniadze-dla-hodowcow/" rel="bookmark" title="Dodatkowe pieniądze dla hodowców">Dodatkowe pieniądze dla hodowców</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_551" data-td_block_id="tdi_4_551"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_551" data-td_block_id="tdi_4_551"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_67f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_67f" ><script>var block_tdi_5_67f = new tdBlock();
block_tdi_5_67f.id = "tdi_5_67f";
block_tdi_5_67f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_67f","tdc_css_class":"tdi_5_67f","tdc_css_class_style":"tdi_5_67f_rand_style"}';
block_tdi_5_67f.td_column_number = "3";
block_tdi_5_67f.block_type = "td_block_mega_menu";
block_tdi_5_67f.post_count = "5";
block_tdi_5_67f.found_posts = "242";
block_tdi_5_67f.header_color = "";
block_tdi_5_67f.ajax_pagination_infinite_stop = "";
block_tdi_5_67f.max_num_pages = "49";
tdBlocksArray.push(block_tdi_5_67f);
</script><div id=tdi_5_67f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" class="td-image-wrap" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej">Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" class="td-image-wrap" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/07/Susza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową">Od&nbsp;3&nbsp;października 2019&nbsp;wnioski o&nbsp;pomoc suszową</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_67f" data-td_block_id="tdi_5_67f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_67f" data-td_block_id="tdi_5_67f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_326 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_326" ><script>var block_tdi_6_326 = new tdBlock();
block_tdi_6_326.id = "tdi_6_326";
block_tdi_6_326.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_326","tdc_css_class":"tdi_6_326","tdc_css_class_style":"tdi_6_326_rand_style"}';
block_tdi_6_326.td_column_number = "3";
block_tdi_6_326.block_type = "td_block_mega_menu";
block_tdi_6_326.post_count = "5";
block_tdi_6_326.found_posts = "646";
block_tdi_6_326.header_color = "";
block_tdi_6_326.ajax_pagination_infinite_stop = "";
block_tdi_6_326.max_num_pages = "130";
tdBlocksArray.push(block_tdi_6_326);
</script><div id=tdi_6_326 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wielkie-polowanie-na-ciagniki-z-serii-puma-spektakularna-akcja-sprzedazowa-marki-case-ih/" rel="bookmark" class="td-image-wrap" title="Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case IH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case IH" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/puma-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wielkie-polowanie-na-ciagniki-z-serii-puma-spektakularna-akcja-sprzedazowa-marki-case-ih/" rel="bookmark" title="Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case IH">Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-wprowadza-na-rynek-zupelnie-nowa-serie-ciagnikow-m6002/" rel="bookmark" class="td-image-wrap" title="Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/ku-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-wprowadza-na-rynek-zupelnie-nowa-serie-ciagnikow-m6002/" rel="bookmark" title="Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002">Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" class="td-image-wrap" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/Mzuri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?">JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przygotowanie-kombajnu-do-garazowania/" rel="bookmark" class="td-image-wrap" title="Przygotowanie kombajnu do&nbsp;garażowania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przygotowanie kombajnu do&nbsp;garażowania" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/161-scaled-e1582199596752.jpg"  width="100" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przygotowanie-kombajnu-do-garazowania/" rel="bookmark" title="Przygotowanie kombajnu do&nbsp;garażowania">Przygotowanie kombajnu do&nbsp;garażowania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ograniczac-straty-wody-na-polach/" rel="bookmark" class="td-image-wrap" title="Jak ograniczać straty wody na&nbsp;polach?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jak ograniczać straty wody na&nbsp;polach" title="Jak ograniczać straty wody na&nbsp;polach?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/Jak-ograniczac-straty-wody-na-polach-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ograniczac-straty-wody-na-polach/" rel="bookmark" title="Jak ograniczać straty wody na&nbsp;polach?">Jak ograniczać straty wody na&nbsp;polach?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_326" data-td_block_id="tdi_6_326"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_326" data-td_block_id="tdi_6_326"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_746 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_746" ><script>var block_tdi_7_746 = new tdBlock();
block_tdi_7_746.id = "tdi_7_746";
block_tdi_7_746.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_746","tdc_css_class":"tdi_7_746","tdc_css_class_style":"tdi_7_746_rand_style"}';
block_tdi_7_746.td_column_number = "3";
block_tdi_7_746.block_type = "td_block_mega_menu";
block_tdi_7_746.post_count = "5";
block_tdi_7_746.found_posts = "724";
block_tdi_7_746.header_color = "";
block_tdi_7_746.ajax_pagination_infinite_stop = "";
block_tdi_7_746.max_num_pages = "145";
tdBlocksArray.push(block_tdi_7_746);
</script><div id=tdi_7_746 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/basf-zwieksza-portfolio-nowo-opracowywanych-rozwiazan-dla-rolnictwa/" rel="bookmark" class="td-image-wrap" title="BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/BAa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/basf-zwieksza-portfolio-nowo-opracowywanych-rozwiazan-dla-rolnictwa/" rel="bookmark" title="BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa">BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nawozy-do-odkwaszania-gleb/" rel="bookmark" class="td-image-wrap" title="Nawozy do&nbsp;odkwaszania gleb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nawozy do&nbsp;odkwaszania gleb" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/WOs-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawozy-do-odkwaszania-gleb/" rel="bookmark" title="Nawozy do&nbsp;odkwaszania gleb">Nawozy do&nbsp;odkwaszania gleb</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/giorin-informuje-zgloszenia-do-integrowanej-produkcji-roslin/" rel="bookmark" class="td-image-wrap" title="GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/znak-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/giorin-informuje-zgloszenia-do-integrowanej-produkcji-roslin/" rel="bookmark" title="GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin">GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" class="td-image-wrap" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/Mzuri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?">JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-warto-badac-glebe/" rel="bookmark" class="td-image-wrap" title="Czy&nbsp;warto badać glebę?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Czy&nbsp;warto badać glebę?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/IMG_6036-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-warto-badac-glebe/" rel="bookmark" title="Czy&nbsp;warto badać glebę?">Czy&nbsp;warto badać glebę?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_746" data-td_block_id="tdi_7_746"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_746" data-td_block_id="tdi_7_746"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59332" class="post-59332 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-case-ih tag-commercial-business-units tag-maszyny-rolnicze tag-steyr" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >4 marca 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59332">48</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fnowa-struktura-organizacyjna-case-ih-oraz-steyr%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nowa+struktura+organizacyjna+Case+IH+oraz%C2%A0STEYR&url=https%3A%2F%2Fwww.wrp.pl%2Fnowa-struktura-organizacyjna-case-ih-oraz-steyr%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/&amp;media=https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png&description=Nowa+struktura+organizacyjna+Case+IH+oraz%C2%A0STEYR">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nowa+struktura+organizacyjna+Case+IH+oraz%C2%A0STEYR %0A%0A https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png" data-caption=""><img width="696" height="346" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo-696x346.png" srcset="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo-696x346.png 696w, https://www.wrp.pl/wp-content/uploads/2020/03/case_logo-300x149.png 300w, https://www.wrp.pl/wp-content/uploads/2020/03/case_logo-324x160.png 324w, https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png 705w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            <!-- content --><p><strong>Marki Case IH oraz&nbsp;STEYR to&nbsp;niekwestionowani liderzy nie&nbsp;tylko&nbsp;w&nbsp;zakresie przełomowych technologii, ale&nbsp;również obsługi klienta i&nbsp;korporacyjnej organizacji współpracy z&nbsp;siecią dealerską.</strong><span id="more-59332"></span></p>
<p>Nowoczesne podejście bazujące na&nbsp;wiedzy i&nbsp;doświadczeniu, owocuje doskonałą współpracą z&nbsp;Dealerami, co przekłada się na&nbsp;najwyższy standard obsługi klienta. Dziś marki wykonują krok na&nbsp;przód, wdrażając rozwiązanie rewolucjonizujące strukturę dialogu pomiędzy poszczególnymi jednostkami w&nbsp;firmie.</p>
<p>CBU, czyli Commercial Business Units to&nbsp;nowo wyodrębnione zespoły w&nbsp;strukturach marek Case IH oraz&nbsp;STEYR. Będą one odpowiedzialne za&nbsp;współpracę z&nbsp;poszczególnymi grupami Dealerów, usprawniając przepływ informacji i&nbsp;udoskonalając współpracę pomiędzy podmiotami. Na&nbsp;czele jednostek znajdą się liderzy, koordynujący procesy zachodzące w&nbsp;kontakcie marek z&nbsp;siecią dealerską. Co oznacza to&nbsp;w&nbsp;praktyce? „<em>Nowy porządek organizacyjny to&nbsp;jeszcze lepszy kontakt marki z&nbsp;jej Dealerami, a&nbsp;co za&nbsp;tym idzie jeszcze bardziej precyzyjne zrozumienie potrzeb klienta. Projektując nasze działania skupiamy się na&nbsp;ciągłym ulepszaniu jakości obsługi klienta, redefiniując w&nbsp;tym celu funkcjonowanie firmy na&nbsp;wielu płaszczyznach. Wierzymy, że&nbsp;zmiany wniosą nową jakość w&nbsp;obsłudze naszych Dealerów, a&nbsp;w&nbsp;efekcie klientów obu marek”</em> o<strong>dpowiada Piotr Szewczuk, Business Director Poland.</strong></p>
<p>Niezależnie od&nbsp;nowopowstałych CBU, w&nbsp;strukturze organizacyjnej polskiego oddziału pozostaje bez&nbsp;zmian i&nbsp;na&nbsp;dotychczasowych zasadach kierowany przez&nbsp;Tomasza Dembińskiego zespół marketingu. Stworzenie odrębnych CBU ułatwi organizacji efektywne wdrażanie nowych strategii marek Case IH oraz&nbsp;STEYR. Nowoczesne podejście organizacyjne, wyróżniające nasze marki spośród innych, ma na&nbsp;celu stałe rozwijanie partnerskich, długofalowych relacji z&nbsp;klientami oraz&nbsp;kontynuowanie roli technologicznego prekursora w&nbsp;segmencie maszyn rolniczych <em>premium.</em></p>
<p><em>Komunikat prasowy: Case IH</em></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/case-ih/">case ih</a></li><li><a href="https://www.wrp.pl/tag/commercial-business-units/">Commercial Business Units</a></li><li><a href="https://www.wrp.pl/tag/maszyny-rolnicze/">maszyny rolnicze</a></li><li><a href="https://www.wrp.pl/tag/steyr/">Steyr</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/">Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/">MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2020-03-04T10:15:30+01:00"><meta itemprop="dateModified" content="2020-03-04T10:15:30+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Nowa struktura organizacyjna Case IH oraz STEYR"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo.png"><meta itemprop="width" content="705"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ws_fb_like_box"><h4 class="block-title"><span>Szukaj nas na FB</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="511" 
						data-height="288"
						data-small-header="true" 
						data-adapt-container-width="true" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_266 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_266" ><script>var block_tdi_10_266 = new tdBlock();
block_tdi_10_266.id = "tdi_10_266";
block_tdi_10_266.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_266","tdc_css_class":"tdi_10_266","tdc_css_class_style":"tdi_10_266_rand_style"}';
block_tdi_10_266.td_column_number = "3";
block_tdi_10_266.block_type = "td_block_mega_menu";
block_tdi_10_266.post_count = "4";
block_tdi_10_266.found_posts = "7351";
block_tdi_10_266.header_color = "";
block_tdi_10_266.ajax_pagination_infinite_stop = "";
block_tdi_10_266.max_num_pages = "1838";
tdBlocksArray.push(block_tdi_10_266);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_266" id="tdi_11_c54" data-td_block_id="tdi_10_266" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_10_266"  id="tdi_12_29c" data-td_block_id="tdi_10_266" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_10_266 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-pyta-resort-rozwoju-odpowiada-zmiana-systemu-planowania-i-zagospodarowania-w-przestrzennego-w-polsce/" rel="bookmark" class="td-image-wrap" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_1973-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-pyta-resort-rozwoju-odpowiada-zmiana-systemu-planowania-i-zagospodarowania-w-przestrzennego-w-polsce/" rel="bookmark" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce">Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/" rel="bookmark" class="td-image-wrap" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/10/wies_30_10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/" rel="bookmark" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian">MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/" rel="bookmark" class="td-image-wrap" title="Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/case_logo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-struktura-organizacyjna-case-ih-oraz-steyr/" rel="bookmark" title="Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR">Nowa struktura organizacyjna Case IH oraz&nbsp;STEYR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_1275-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/krir/" class="td-post-category">KRIR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/" rel="bookmark" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych">Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_266" data-td_block_id="tdi_10_266"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_266" data-td_block_id="tdi_10_266"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_617 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_617" ><script>var block_tdi_13_617 = new tdBlock();
block_tdi_13_617.id = "tdi_13_617";
block_tdi_13_617.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_617","tdc_css_class":"tdi_13_617","tdc_css_class_style":"tdi_13_617_rand_style"}';
block_tdi_13_617.td_column_number = "3";
block_tdi_13_617.block_type = "td_block_mega_menu";
block_tdi_13_617.post_count = "5";
block_tdi_13_617.found_posts = "499";
block_tdi_13_617.header_color = "";
block_tdi_13_617.ajax_pagination_infinite_stop = "";
block_tdi_13_617.max_num_pages = "100";
tdBlocksArray.push(block_tdi_13_617);
</script><div id=tdi_13_617 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bedzie-mozliwe-stosowania-przetworzonych-bialek-pochodzenia-zwierzecego-w-zywieniu-trzody-chlewnej-oraz-drobiu/" rel="bookmark" class="td-image-wrap" title="Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/DSC07159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bedzie-mozliwe-stosowania-przetworzonych-bialek-pochodzenia-zwierzecego-w-zywieniu-trzody-chlewnej-oraz-drobiu/" rel="bookmark" title="Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu">Będzie możliwe stosowania przetworzonych białek pochodzenia zwierzęcego w&nbsp;żywieniu trzody chlewnej oraz&nbsp;drobiu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/higiena-wymienia/" rel="bookmark" class="td-image-wrap" title="„Higiena wymienia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Higiena wymienia”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/STRZY-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/higiena-wymienia/" rel="bookmark" title="„Higiena wymienia”">„Higiena wymienia”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/znowu-grozi-nam-susza-czy-zatrzyma-wzrost-produkcji-mleka/" rel="bookmark" class="td-image-wrap" title="Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/079C9B47-CABA-4ABA-BC7E-8F383E68A9D0_1_105_c-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/znowu-grozi-nam-susza-czy-zatrzyma-wzrost-produkcji-mleka/" rel="bookmark" title="Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?">Znowu grozi nam susza, czy&nbsp;zatrzyma wzrost produkcji mleka?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kolejny-przypadek-ptasiej-grypy-w-lodzkim/" rel="bookmark" class="td-image-wrap" title="Kolejny przypadek ptasiej grypy w&nbsp;łódzkim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kolejny przypadek ptasiej grypy w&nbsp;łódzkim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/DSC06016-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kolejny-przypadek-ptasiej-grypy-w-lodzkim/" rel="bookmark" title="Kolejny przypadek ptasiej grypy w&nbsp;łódzkim">Kolejny przypadek ptasiej grypy w&nbsp;łódzkim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dodatkowe-pieniadze-dla-hodowcow/" rel="bookmark" class="td-image-wrap" title="Dodatkowe pieniądze dla hodowców"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dodatkowe pieniądze dla hodowców" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/IMG_8599-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dodatkowe-pieniadze-dla-hodowcow/" rel="bookmark" title="Dodatkowe pieniądze dla hodowców">Dodatkowe pieniądze dla hodowców</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_617" data-td_block_id="tdi_13_617"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_617" data-td_block_id="tdi_13_617"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_d65 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_d65" ><script>var block_tdi_14_d65 = new tdBlock();
block_tdi_14_d65.id = "tdi_14_d65";
block_tdi_14_d65.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_d65","tdc_css_class":"tdi_14_d65","tdc_css_class_style":"tdi_14_d65_rand_style"}';
block_tdi_14_d65.td_column_number = "3";
block_tdi_14_d65.block_type = "td_block_mega_menu";
block_tdi_14_d65.post_count = "5";
block_tdi_14_d65.found_posts = "242";
block_tdi_14_d65.header_color = "";
block_tdi_14_d65.ajax_pagination_infinite_stop = "";
block_tdi_14_d65.max_num_pages = "49";
tdBlocksArray.push(block_tdi_14_d65);
</script><div id=tdi_14_d65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" class="td-image-wrap" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej">Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" class="td-image-wrap" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/07/Susza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/od-3-pazdziernika-2019-wnioski-o-pomoc-suszowa/" rel="bookmark" title="Od&nbsp;3 października 2019 wnioski o&nbsp;pomoc suszową">Od&nbsp;3&nbsp;października 2019&nbsp;wnioski o&nbsp;pomoc suszową</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_d65" data-td_block_id="tdi_14_d65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_d65" data-td_block_id="tdi_14_d65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_c67 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_c67" ><script>var block_tdi_15_c67 = new tdBlock();
block_tdi_15_c67.id = "tdi_15_c67";
block_tdi_15_c67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_c67","tdc_css_class":"tdi_15_c67","tdc_css_class_style":"tdi_15_c67_rand_style"}';
block_tdi_15_c67.td_column_number = "3";
block_tdi_15_c67.block_type = "td_block_mega_menu";
block_tdi_15_c67.post_count = "5";
block_tdi_15_c67.found_posts = "646";
block_tdi_15_c67.header_color = "";
block_tdi_15_c67.ajax_pagination_infinite_stop = "";
block_tdi_15_c67.max_num_pages = "130";
tdBlocksArray.push(block_tdi_15_c67);
</script><div id=tdi_15_c67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wielkie-polowanie-na-ciagniki-z-serii-puma-spektakularna-akcja-sprzedazowa-marki-case-ih/" rel="bookmark" class="td-image-wrap" title="Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case IH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case IH" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/puma-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wielkie-polowanie-na-ciagniki-z-serii-puma-spektakularna-akcja-sprzedazowa-marki-case-ih/" rel="bookmark" title="Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case IH">Wielkie Polowanie na&nbsp;ciągniki z&nbsp;serii Puma – spektakularna akcja sprzedażowa marki Case&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-wprowadza-na-rynek-zupelnie-nowa-serie-ciagnikow-m6002/" rel="bookmark" class="td-image-wrap" title="Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/ku-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-wprowadza-na-rynek-zupelnie-nowa-serie-ciagnikow-m6002/" rel="bookmark" title="Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002">Kubota wprowadza na&nbsp;rynek zupełnie nową serię ciągników M6002</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" class="td-image-wrap" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/Mzuri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?">JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przygotowanie-kombajnu-do-garazowania/" rel="bookmark" class="td-image-wrap" title="Przygotowanie kombajnu do&nbsp;garażowania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przygotowanie kombajnu do&nbsp;garażowania" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/161-scaled-e1582199596752.jpg"  width="100" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przygotowanie-kombajnu-do-garazowania/" rel="bookmark" title="Przygotowanie kombajnu do&nbsp;garażowania">Przygotowanie kombajnu do&nbsp;garażowania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ograniczac-straty-wody-na-polach/" rel="bookmark" class="td-image-wrap" title="Jak ograniczać straty wody na&nbsp;polach?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jak ograniczać straty wody na&nbsp;polach" title="Jak ograniczać straty wody na&nbsp;polach?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/Jak-ograniczac-straty-wody-na-polach-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ograniczac-straty-wody-na-polach/" rel="bookmark" title="Jak ograniczać straty wody na&nbsp;polach?">Jak ograniczać straty wody na&nbsp;polach?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_c67" data-td_block_id="tdi_15_c67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_c67" data-td_block_id="tdi_15_c67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_e6e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_e6e" ><script>var block_tdi_16_e6e = new tdBlock();
block_tdi_16_e6e.id = "tdi_16_e6e";
block_tdi_16_e6e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_e6e","tdc_css_class":"tdi_16_e6e","tdc_css_class_style":"tdi_16_e6e_rand_style"}';
block_tdi_16_e6e.td_column_number = "3";
block_tdi_16_e6e.block_type = "td_block_mega_menu";
block_tdi_16_e6e.post_count = "5";
block_tdi_16_e6e.found_posts = "724";
block_tdi_16_e6e.header_color = "";
block_tdi_16_e6e.ajax_pagination_infinite_stop = "";
block_tdi_16_e6e.max_num_pages = "145";
tdBlocksArray.push(block_tdi_16_e6e);
</script><div id=tdi_16_e6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/basf-zwieksza-portfolio-nowo-opracowywanych-rozwiazan-dla-rolnictwa/" rel="bookmark" class="td-image-wrap" title="BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/BAa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/basf-zwieksza-portfolio-nowo-opracowywanych-rozwiazan-dla-rolnictwa/" rel="bookmark" title="BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa">BASF zwiększa portfolio nowo opracowywanych rozwiązań dla rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nawozy-do-odkwaszania-gleb/" rel="bookmark" class="td-image-wrap" title="Nawozy do&nbsp;odkwaszania gleb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nawozy do&nbsp;odkwaszania gleb" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/WOs-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nawozy-do-odkwaszania-gleb/" rel="bookmark" title="Nawozy do&nbsp;odkwaszania gleb">Nawozy do&nbsp;odkwaszania gleb</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/giorin-informuje-zgloszenia-do-integrowanej-produkcji-roslin/" rel="bookmark" class="td-image-wrap" title="GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/znak-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/giorin-informuje-zgloszenia-do-integrowanej-produkcji-roslin/" rel="bookmark" title="GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin">GIORiN informuje &#8211; Zgłoszenia do&nbsp;integrowanej produkcji roślin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" class="td-image-wrap" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/Mzuri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-zredukowac-koszty-i-czas-pracy-by-miec-lepsze-plony/" rel="bookmark" title="JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?">JAK ZREDUKOWAĆ KOSZTY I&nbsp;CZAS PRACY, BY&nbsp;MIEĆ LEPSZE PLONY?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-warto-badac-glebe/" rel="bookmark" class="td-image-wrap" title="Czy&nbsp;warto badać glebę?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Czy&nbsp;warto badać glebę?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/02/IMG_6036-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-warto-badac-glebe/" rel="bookmark" title="Czy&nbsp;warto badać glebę?">Czy&nbsp;warto badać glebę?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_e6e" data-td_block_id="tdi_16_e6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_e6e" data-td_block_id="tdi_16_e6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/samorzad-rolniczy-pyta-resort-rozwoju-odpowiada-zmiana-systemu-planowania-i-zagospodarowania-w-przestrzennego-w-polsce/" rel="bookmark" class="td-image-wrap" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_1973-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/samorzad-rolniczy-pyta-resort-rozwoju-odpowiada-zmiana-systemu-planowania-i-zagospodarowania-w-przestrzennego-w-polsce/" rel="bookmark" title="Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania i&nbsp;zagospodarowania w&nbsp;przestrzennego w&nbsp;Polsce">Samorząd rolniczy pyta – resort rozwoju odpowiada &#8211; Zmiana systemu planowania...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T13:01:04+00:00" >4 marca 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/" rel="bookmark" class="td-image-wrap" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/10/wies_30_10-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mrirw-informuje-platnosci-bezposrednie-oswiadczenie-rolnika-o-braku-zmian/" rel="bookmark" title="MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian">MRiRW informuje &#8211; Płatności bezpośrednie – oświadczenie rolnika o&nbsp;braku zmian</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T11:45:50+00:00" >4 marca 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_1275-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-mysla-o-stabilizacji-sytuacji-ekonomicznej-gospodarstw-rolnych/" rel="bookmark" title="Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych">Z&nbsp;myślą o&nbsp;stabilizacji sytuacji ekonomicznej gospodarstw rolnych</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T09:36:04+00:00" >4 marca 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e61276729c58
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrp.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.26.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/nowa-struktura-organizacyjna-case-ih-oraz-steyr\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.26.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","is_admin":"","id":"108272","track_id":"84289","content_id":"59332"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.26.0 - https://mailoptin.io -->
<div id='pcKGPxQeIU' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='pcKGPxQeIU_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var pcKGPxQeIU = pcKGPxQeIU_lightbox = {"optin_uuid":"pcKGPxQeIU","optin_campaign_id":2,"optin_campaign_name":"Zapisz si\u0119","optin_type":"lightbox","post_id":7948,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="pcKGPxQeIU_lightbox" class="mo-optin-form-wrapper mo-has-name-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #f2f2f2;border-color: #ffffff;line-height: normal;"><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #0f7a45;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><h2 style="text-transform: none; text-align: center; color: #0f7a45;">Zapisz się do<br/>Rolniczego Newslettera wrp.pl</h2></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym, co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div role="form" class="wpcf7" id="wpcf7-f58958-p7948-o1" lang="pl-PL" dir="ltr"><div class="screen-reader-response"></div><form action="/xii-targi-pszczelarskie-i-tradycyjnej-zywnosci-w-karczowiskach/#wpcf7-f58958-p7948-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"><input type="hidden" name="_wpcf7" value="58958"/> <input type="hidden" name="_wpcf7_version" value="5.1.6"/> <input type="hidden" name="_wpcf7_locale" value="pl_PL"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p7948-o1"/> <input type="hidden" name="_wpcf7_container_post" value="7948"/> </div><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail"/></span></label><br/><span id="wpcf7-5e61225be8a72" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text" type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope"/></span><br/><span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false"/><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br/><input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit"/></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div><input id="pcKGPxQeIU_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;"><span class="mo-note-content"><em>We promise not to spam you. You can unsubscribe at any time.</em></span></div><input id='pcKGPxQeIU_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="pcKGPxQeIU_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="pcKGPxQeIU_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1583425383" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto:400,700','Titillium Web:400,700',]}});}});</script>
<!-- Ads on this site are served by Adning v1.4.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_58981_416263083 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_416263083 = [];options_58981_416263083.$AutoPlay = 1;options_58981_416263083.$ArrowKeyNavigation = false;options_58981_416263083.$DragOrientation = 0;options_58981_416263083.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_416263083,$TransitionsOrder:1,$ShowLink:true};if( $("#_ning_zone_58981_416263083").length ){var _ning_slider_58981_416263083 = new $JssorSlider$('_ning_zone_58981_416263083', options_58981_416263083);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_416263083').parent().width();if(parentWidth){if( typeof _ning_slider_58981_416263083 !== "undefined" ){_ning_slider_58981_416263083.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>