<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Nasi sąsiedzi rozpoczęli żniwa rzepaku - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Jak podał portal Agravery.com, rolnicy z regionu Odessy rozpoczęli już rzepakowe żniwa. Wg informacji portalu z 1000 ha powierzchni zebrano dotychczas 1,4" />
	<link rel="canonical" href="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nasi sąsiedzi rozpoczęli żniwa rzepaku - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="Jak podał portal Agravery.com, rolnicy z regionu Odessy rozpoczęli już rzepakowe żniwa. Wg informacji portalu z 1000 ha powierzchni zebrano dotychczas 1,4" />
	<meta property="og:url" content="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2022-07-01T13:47:56+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg" />
	<meta property="og:image:width" content="1614" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="wrp.pl" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="wrp.pl" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="1 minuta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wrp.pl","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://www.wrp.pl/#/schema/logo/image/","url":"https://www.wrp.pl/wp-content/uploads/2022/03/logo-wrp-pl.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2022/03/logo-wrp-pl.jpg","width":810,"height":338,"caption":"Wrp.pl"},"image":{"@id":"https://www.wrp.pl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomości Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wrp.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#primaryimage","url":"https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg","width":1614,"height":1080,"caption":"fot. iStock/esemelwe"},{"@type":"WebPage","@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#webpage","url":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/","name":"Nasi sąsiedzi rozpoczęli żniwa rzepaku - Wiadomości Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#primaryimage"},"datePublished":"2022-07-01T13:47:56+00:00","dateModified":"2022-07-01T13:47:56+00:00","description":"Jak podał portal Agravery.com, rolnicy z regionu Odessy rozpoczęli już rzepakowe żniwa. Wg informacji portalu z 1000 ha powierzchni zebrano dotychczas 1,4","breadcrumb":{"@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.wrp.pl/"},{"@type":"ListItem","position":2,"name":"Nasi sąsiedzi rozpoczęli żniwa rzepaku"}]},{"@type":"Article","@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#article","isPartOf":{"@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#webpage"},"author":{"name":"wrp.pl","@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5"},"headline":"Nasi sąsiedzi rozpoczęli żniwa rzepaku","datePublished":"2022-07-01T13:47:56+00:00","dateModified":"2022-07-01T13:47:56+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#webpage"},"wordCount":168,"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#primaryimage"},"thumbnailUrl":"https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg","keywords":["konflikt Rosja Ukraina","wojna rosyjsko-ukraińska","żniwa","żniwa 2022"],"articleSection":["Ze świata"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5","name":"wrp.pl","url":"https://www.wrp.pl/author/plantp/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Nasi sąsiedzi rozpoczęli żniwa rzepaku Kanał z komentarzami" href="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://www.wrp.pl/wp-content/plugins/youtube-feed-pro/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.wrp.pl/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C500%2C400%2C700%2C300&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=11.4.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.9.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/84099" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.wrp.pl/?p=84099' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fnasi-sasiedzi-rozpoczeli-zniwa-rzepaku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fnasi-sasiedzi-rozpoczeli-zniwa-rzepaku%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.15" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ab510e05be","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"ab510e05be","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"ab510e05be","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":78984};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}
.mdl_container .close_mdl.default {top: 10px; border-radius: 50%;}
.mdl_container .close_mdl.default.left {left: 93%;}
.mdl_container .close_mdl {background: #fff;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="v7ibirv8cqoiejbeyhtcpn6hm4khd6" /><link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2022/03/wrp-favicon.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f59c05;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f59c05;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f59c05;
                }
                .tdm-btn-style1 {
					background-color: #f59c05;
				}
				.tdm-btn-style2:before {
				    border-color: #f59c05;
				}
				.tdm-btn-style2 {
				    color: #f59c05;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f59c05;
                    -moz-box-shadow: 0 2px 16px #f59c05;
                    box-shadow: 0 2px 16px #f59c05;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f59c05;
                    -moz-box-shadow: 0 4px 26px #f59c05;
                    box-shadow: 0 4px 26px #f59c05;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-84099 single-format-standard td-standard-pack nasi-sasiedzi-rozpoczeli-zniwa-rzepaku global-block-template-6 tdb_template_78984 wpb-js-composer js-comp-ver-6.9.0 vc_responsive tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wiadomoscirolniczepolska/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-79028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-79028"><a href="https://www.wrp.pl/kategoria/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-79020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79020"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79027"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li id="menu-item-79025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79025"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li id="menu-item-79021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79021"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li id="menu-item-79024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79024"><a href="https://www.wrp.pl/kategoria/uprawa/okopowe/">Okopowe</a></li>
	<li id="menu-item-79026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79026"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li id="menu-item-79023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79023"><a href="https://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona roślin</a></li>
	<li id="menu-item-79022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79022"><a href="https://www.wrp.pl/kategoria/uprawa/nawozenie/">Nawożenie</a></li>
</ul>
</li>
<li id="menu-item-79014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79014"><a href="https://www.wrp.pl/kategoria/ceny/">Ceny<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79019"><a href="https://www.wrp.pl/kategoria/ceny/rynek-zboz-i-oleistych/">Rynek zbóz i oleistych</a></li>
	<li id="menu-item-79017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79017"><a href="https://www.wrp.pl/kategoria/ceny/rynek-miesa/">Rynek mięsa</a></li>
	<li id="menu-item-79018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79018"><a href="https://www.wrp.pl/kategoria/ceny/rynek-mleka/">Rynek mleka</a></li>
	<li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79015"><a href="https://www.wrp.pl/kategoria/ceny/pozostale-notowania/">Pozostałe notowania</a></li>
</ul>
</li>
<li id="menu-item-79030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79030"><a href="https://www.wrp.pl/kategoria/technika/">Technika<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79031"><a href="https://www.wrp.pl/kategoria/technika/aktualnosci/">Aktualności</a></li>
	<li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79032"><a href="https://www.wrp.pl/kategoria/technika/eksploatacja-i-serwis/">Eksploatacja i serwis</a></li>
	<li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79033"><a href="https://www.wrp.pl/kategoria/technika/maszyny-uzywane/">Maszyny używane</a></li>
	<li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79034"><a href="https://www.wrp.pl/kategoria/technika/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
	<li id="menu-item-79016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79016"><a href="https://www.wrp.pl/kategoria/technika/rynek-maszyn/">Rynek maszyn</a></li>
</ul>
</li>
<li id="menu-item-79035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79035"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/">Prawo i finanse<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-79037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79037"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/najnowsze-informacje/">Najnowsze informacje</a></li>
	<li id="menu-item-79036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79036"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/doplaty/">Dopłaty</a></li>
	<li id="menu-item-79038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79038"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/porady-prawne/">Porady prawne</a></li>
	<li id="menu-item-79039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79039"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/ubezpieczenia-i-przepisy/">Ubezpieczenia i przepisy</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17469"><a href="https://www.wrp.pl/kategoria/zwierzeta/">Zwierzęta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80754"><a href="https://www.wrp.pl/kategoria/zwierzeta/bydlo/">Bydło</a></li>
	<li id="menu-item-80755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80755"><a href="https://www.wrp.pl/kategoria/zwierzeta/drob/">Drób</a></li>
	<li id="menu-item-80756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80756"><a href="https://www.wrp.pl/kategoria/zwierzeta/trzoda-chlewna/">Trzoda chlewna</a></li>
</ul>
</li>
<li id="menu-item-79029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79029"><a href="https://www.wrp.pl/kategoria/polecamy/">Polecamy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80722"><a href="https://www.wrp.pl/kategoria/polecamy/akademia-zywienia-roslin/">Akademia nawożenia</a></li>
	<li id="menu-item-80729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80729"><a href="https://www.wrp.pl/filmy-rolnicze-yt/">Filmy rolnicze</a></li>
	<li id="menu-item-80723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80723"><a href="https://www.wrp.pl/kategoria/polecamy/materialy-partnerskie/">Materiały partnerskie</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line Wiadomości Rolnicze Polska</a></li>
<li id="menu-item-79102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79102"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wiadomoscirolniczepolska/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, 01.07.2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Twoje hasło</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="stretch_row_1200 td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_1558422828" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_83873 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="83873" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=83873&aid=58981&t=1656697932" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/06/7250TTV-1200x200-1.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.wrp.pl/">
                <img src="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" alt=""/>
                <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
<div style="display: -webkit-box;display: -ms-flexbox;display:flex;-webkit-box-pack: start;-ms-flex-pack: start;justify-content:flex-start;">
    <div class="angwp_78115 _ning_outer ang_zone_78115 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78115_2015366291" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78130 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78130" data-aid="78115" data-lid="1" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78130&aid=78115&t=1656697932" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/06/RZEPAK-FILM22.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_78117 _ning_outer ang_zone_78117 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78117_978240027" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78828 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78828" data-aid="78117" data-lid="2" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78828&aid=78117&t=1656697932" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/06/baner-75lat-234x120px-JD-MK-2022-5.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_78119 _ning_outer ang_zone_78119 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78119_880119086" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78234 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78234" data-aid="78119" data-lid="3" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78234&aid=78119&t=1656697932" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/06/Baner-1-lipiec.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_81718 _ning_outer ang_zone_81718 _ning_jss_zone _align_center" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_81718_466239628" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_82216 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="82216" data-aid="81718" data-lid="4" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=82216&aid=81718&t=1656697932" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/05/320x80_banner-2.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>
                </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="stretch_row_1200 td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.wrp.pl/">
			<img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" src="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.wrp.pl/">
			<img src="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-79028"><a href="https://www.wrp.pl/kategoria/wiadomosci/">Wiadomości</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79020"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79027"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79025"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79021"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79024"><a href="https://www.wrp.pl/kategoria/uprawa/okopowe/">Okopowe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79026"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79023"><a href="https://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona roślin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79022"><a href="https://www.wrp.pl/kategoria/uprawa/nawozenie/">Nawożenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79014"><a href="https://www.wrp.pl/kategoria/ceny/">Ceny</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79019"><a href="https://www.wrp.pl/kategoria/ceny/rynek-zboz-i-oleistych/">Rynek zbóz i oleistych</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79017"><a href="https://www.wrp.pl/kategoria/ceny/rynek-miesa/">Rynek mięsa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79018"><a href="https://www.wrp.pl/kategoria/ceny/rynek-mleka/">Rynek mleka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79015"><a href="https://www.wrp.pl/kategoria/ceny/pozostale-notowania/">Pozostałe notowania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79030"><a href="https://www.wrp.pl/kategoria/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79031"><a href="https://www.wrp.pl/kategoria/technika/aktualnosci/">Aktualności</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79032"><a href="https://www.wrp.pl/kategoria/technika/eksploatacja-i-serwis/">Eksploatacja i serwis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79033"><a href="https://www.wrp.pl/kategoria/technika/maszyny-uzywane/">Maszyny używane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79034"><a href="https://www.wrp.pl/kategoria/technika/rolnictwo-precyzyjne/">Rolnictwo precyzyjne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79016"><a href="https://www.wrp.pl/kategoria/technika/rynek-maszyn/">Rynek maszyn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79035"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/">Prawo i finanse</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79037"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/najnowsze-informacje/">Najnowsze informacje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79036"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/doplaty/">Dopłaty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79038"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/porady-prawne/">Porady prawne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79039"><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/ubezpieczenia-i-przepisy/">Ubezpieczenia i przepisy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/zwierzeta/">Zwierzęta</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80754"><a href="https://www.wrp.pl/kategoria/zwierzeta/bydlo/">Bydło</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80755"><a href="https://www.wrp.pl/kategoria/zwierzeta/drob/">Drób</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80756"><a href="https://www.wrp.pl/kategoria/zwierzeta/trzoda-chlewna/">Trzoda chlewna</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-79029"><a href="https://www.wrp.pl/kategoria/polecamy/">Polecamy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80722"><a href="https://www.wrp.pl/kategoria/polecamy/akademia-zywienia-roslin/">Akademia nawożenia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80729"><a href="https://www.wrp.pl/filmy-rolnicze-yt/">Filmy rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80723"><a href="https://www.wrp.pl/kategoria/polecamy/materialy-partnerskie/">Materiały partnerskie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line Wiadomości Rolnicze Polska</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79102"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-container-wrap pp-adds-under-menu">
        <div class="angwp_71170 _ning_outer ang_zone_71170 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71170_523204875" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_84007 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="84007" data-aid="71170" data-lid="5" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=84007&aid=71170&t=1656697932" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/06/20220629_baner_WRP_rzepak_1200x200px.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                <div class="pp-break"></div>
                                            </div>
</div>
<script type="text/javascript">
    (function($){

        $(document).ready(function(){

            $('#reply-title').click(function () {
                $('#commentform').toggle();
            });
        });

    })(jQuery);
</script>

            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="84099" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-78984"
                    class="post-78984 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_4{
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_6 tdb-breadcrumbs "  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_7 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_7,
				.tdi_7 a{
					color: #0a0602;
				}.tdi_7 .tdb-bread-sep-svg svg,
				.tdi_7 .tdb-bread-sep-svg svg *{
				    fill: #0a0602;
				}.tdi_7 a:hover{
					color: #f59c05;
				}.td-theme-wrap .tdi_7{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Zobacz wszystkie wpisy Wiadomości" class="tdb-entry-crumb" href="https://www.wrp.pl/kategoria/wiadomosci/">Wiadomości</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Zobacz wszystkie wpisy Ze świata" class="tdb-entry-crumb" href="https://www.wrp.pl/kategoria/wiadomosci/ze-swiata/">Ze świata</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Nasi sąsiedzi rozpoczęli żniwa rzepaku</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/wiadomosci/",
                                "name": "Wiadomości"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/wiadomosci/ze-swiata/",
                                "name": "Ze świata"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Nasi sąsiedzi rozpoczęli żniwa rzepaku"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_8 td-pb-border-top td_block_template_6 "   data-td-block-uid="tdi_8" >
<style>

/* inline tdc_css att */

.tdi_8{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_8 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_8 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_8 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #0a0602 !important;
				}.tdi_8 .tdb-cat-bg:before{
					background-color: #1e73be;
				}.tdi_8 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_8 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_8{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-entry-category{
					padding: 2px 5px 3px;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.wrp.pl/kategoria/wiadomosci/" ><span class="tdb-cat-bg"></span>Wiadomości</a><a class="tdb-entry-category" href="https://www.wrp.pl/kategoria/wiadomosci/ze-swiata/" ><span class="tdb-cat-bg"></span>Ze świata</a></div></div><div class="vc_row_inner tdi_10  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_10,
				.tdi_10 .tdc-inner-columns{
				    display: block;
				}.tdi_10 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_10{
margin-top:0px !important;
padding-top:0px !important;
}

.tdi_10 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_12  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 .vc_column-inner > .wpb_wrapper,
				.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_13 tdb-single-title td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

.tdi_13{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_13{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_13{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_13 .tdb-title-text{
					color: #0a0602;
				
					font-family:Roboto !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_13 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_13{
					text-align: left;
				}.tdi_13 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13 .tdb-title-text{
					font-family:Roboto !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nasi sąsiedzi rozpoczęli żniwa rzepaku</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_14  td-pb-border-top td_block_template_6">
<style>

/* inline tdc_css att */

.tdi_14{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_17  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_17{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_17,
				.tdi_17 .tdc-inner-columns{
				    display: block;
				}.tdi_17 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_17 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_17.tdc-row-content-vert-center,
                    .tdi_17.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_17.tdc-row-content-vert-bottom,
                    .tdi_17.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_17.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_17.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_17{
padding-top:5px !important;
}

.tdi_17 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_20 td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

.tdi_20{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_20 span{
                    margin-right: 4px;
                
                    padding: 6px 12px 6px 0;
                
                    color: #0a0602;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_20 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f59c05;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_20 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_20 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 span{
                    padding: 2px 8px;
                }.tdi_20 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_20 span{
                    padding: 2px 8px;
                }.tdi_20 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tagi</span></li><li><a href="https://www.wrp.pl/tag/konflikt-rosja-ukraina/">konflikt Rosja Ukraina</a></li><li><a href="https://www.wrp.pl/tag/wojna-rosyjsko-ukrainska/">wojna rosyjsko-ukraińska</a></li><li><a href="https://www.wrp.pl/tag/zniwa/">żniwa</a></li><li><a href="https://www.wrp.pl/tag/zniwa-2022/">żniwa 2022</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_22  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22,
				.tdi_22 .tdc-inner-columns{
				    display: block;
				}.tdi_22 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:5px !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_24  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 .vc_column-inner > .wpb_wrapper,
				.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_25 td-pb-border-top td_block_template_6 tdb-post-meta"  data-td-block-uid="tdi_25" >
<style>

/* inline tdc_css att */

.tdi_25{
margin-top:2px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_25 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_25 .tdb-author-by{
					color: #868686;
				}.tdi_25 .tdb-author-name{
					color: #f59c05;
				
					font-weight:700 !important;
				}.tdi_25 .tdb-author-name:hover{
					color: #1e73be;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Autor:</span> <a class="tdb-author-name" href="https://www.wrp.pl/author/plantp/">wrp.pl</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_26 td-pb-border-top td_block_template_6 tdb-post-meta"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:1px !important;
margin-bottom:5px !important;
margin-left:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_26{
                    display: inline-block;
                
					color: #868686;
				
					line-height:20px !important;font-weight:400 !important;
				}.tdi_26 svg{
                    width: 14px;
                }.tdi_26 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_26 svg,
				.tdi_26 svg *{
					fill: #868686;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-01T15:47:56+02:00">1 lipca 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_27 td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:05px !important;
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_27" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fnasi-sasiedzi-rozpoczeli-zniwa-rzepaku%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku&url=https%3A%2F%2Fwww.wrp.pl%2Fnasi-sasiedzi-rozpoczeli-zniwa-rzepaku%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&title=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku %0A%0A https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nasi sąsiedzi rozpoczęli żniwa rzepaku&body=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&text=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&amp;media=https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg&description=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_27" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_28" class="tdc-row"><div class="vc_row tdi_29  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_29{
margin-bottom:10px !important;
padding-bottom:10px !important;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_31{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_32 tdb-content-horiz-left td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_32 .td-audio-player{
                    font-size: 12px;
                }.tdi_32 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_32:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg" 
                                        data-caption="fot. iStock/esemelwe"
                                    >
                                    
                                    <img 
                                        width="1068" 
                                        height="715" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-1068x715.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-1068x715.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-300x201.jpg 300w, https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-1200x803.jpg 1200w, https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-768x514.jpg 768w, https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-1536x1028.jpg 1536w, https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-696x466.jpg 696w, https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg 1614w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="rzepak zbiór rzepaku" 
                                        title="Harvest - combine and tractor at canola field"
                                    />
                                    </a><figcaption class="tdb-caption-text">fot. iStock/esemelwe</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_33 td-pb-border-top td_block_template_6 td-post-content tagdiv-type"  data-td-block-uid="tdi_33" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>Jak podał portal Agravery.com, rolnicy z regionu Odessy rozpoczęli już rzepakowe żniwa. Wg informacji portalu z 1000 ha powierzchni zebrano dotychczas 1,4 tys. ton ziarna.</strong></p>
<p><span id="more-84099"></span></p>
<p>Wg portalu żniwa trwają już w Odessie, Mikołajowie, Dniepropietrowsku i Zaporożu. Koszone są tam wczesne gatunki zbóż i roślin strączkowych. Łącznie na Ukrainie skoszono już 106 000 hektarów jęczmienia ozimego, 21,8 tys. ha pszenicy ozimej i 3,8 tys. ha grochu.</p>
<p>Rozpoczęły się też żniwa na terenach odzyskanych w rejonie Chersonia.</p>
<p>&#8211; Walka o żniwa kosztem własnego życia! Mimo regularnego ostrzału wsi Zagradówka gminy koczubejowskiej tej nocy, rolnicy wyszli na pola. Są świadomi ryzyka, ale nic na to nie poradzą. Żniwa na wyzwolonych terytoriach regionu Chersoniu idą pełną parą! &#8211; napisał w pokrzepiającym tonie na portalu społecznościowym zastępca Chersońskiej Rady Obwodowej Ihor Yosypenko.</p>
<p>Szacuje się, że plony zbóż na Ukrainie w obecnym sezonie w stosunku do zeszłego będą o ok. 40 proc. niższe.</p>
<div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_34 tdb-content-vert-top td-pb-border-top no-image td_block_template_6"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.wrp.pl/author/plantp/" class="tdb-author-photo" title="wrp.pl"></a><div class="tdb-author-info"><a href="https://www.wrp.pl/author/plantp/" class="tdb-author-name">wrp.pl</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_35 td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_35 .td-post-sharing,
				.tdi_35 .tdb-share-classic{
					text-align: center;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_35" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fnasi-sasiedzi-rozpoczeli-zniwa-rzepaku%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku&url=https%3A%2F%2Fwww.wrp.pl%2Fnasi-sasiedzi-rozpoczeli-zniwa-rzepaku%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&title=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku %0A%0A https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nasi sąsiedzi rozpoczęli żniwa rzepaku&body=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&text=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/&amp;media=https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg&description=Nasi+s%C4%85siedzi+rozpocz%C4%99li+%C5%BCniwa+rzepaku" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_35" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_36 tdb-comm-layout3 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_36" >
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_36 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_36 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_36 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_36 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_36 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_36 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_36 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_36 .td_quote_on_blocks,
            .td-theme-wrap .tdi_36 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_36 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_36 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_36 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_36 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_36 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_36 .td-read-more a,
            .td-theme-wrap .tdi_36 .td-weather-information:before,
            .td-theme-wrap .tdi_36 .td-weather-week:before,
            .td-theme-wrap .tdi_36 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_36 .td-post-category,
            .td-theme-wrap .tdi_36 .td-post-category:hover {
                background-color: #1e73be;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW KOMENTARZ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nazwa:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Nazwa:*</label>
                                <div class="td-warning-author">Proszę podać swoje imię tutaj</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-mail:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">E-mail:*</label>
                                <div class="td-warning-email-error">Wpisałeś nieprawidłowy adres e-mail!</div>
                                <div class="td-warning-email">Wpisz tutaj swój adres e-mail</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Strona Internetowa:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Strona Internetowa:</label>
                         </div>
<div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Komentarz:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Komentarz:</label>
                            <div class="td-warning-comment">Proszę wpisać swój komentarz!</div>
                        </div>

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='84099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="036a95ef5a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="34"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38 pp-related-articles" ></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_40 pp-related-articles" ><div class="textwidget custom-html-widget"><!-- billboard środkowy V -->

</div></div><div class="td_block_wrap td_block_title tdi_41 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_41" >
<style>
.td-theme-wrap .tdi_41 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_41 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_41 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_41 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_41 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_41 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_41 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_41 .td_quote_on_blocks,
            .td-theme-wrap .tdi_41 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_41 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_41 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_41 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_41 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_41 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_41 .td-read-more a,
            .td-theme-wrap .tdi_41 .td-weather-information:before,
            .td-theme-wrap .tdi_41 .td-weather-week:before,
            .td-theme-wrap .tdi_41 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_41 .td-post-category,
            .td-theme-wrap .tdi_41 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_41{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_41 .td-block-title a,
				body .tdi_41 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_41 .td-block-title a,
				body .tdi_41 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_41 .td-block-title a,
				body .tdi_41 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">NAJNOWSZE WIADOMOŚCI </span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_42 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

.tdi_42{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_42 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" rel="bookmark" class="td-image-wrap " title="Nasi sąsiedzi rozpoczęli żniwa rzepaku" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/ze-swiata/" class="td-post-category">Ze świata</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" rel="bookmark" title="Nasi sąsiedzi rozpoczęli żniwa rzepaku">Nasi sąsiedzi rozpoczęli żniwa rzepaku</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T15:47:56+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/dotychczasowe-dzialania-dziela-rolnikow-nie-wszyscy-maja-te-same-prawa/" rel="bookmark" class="td-image-wrap " title="Obecne przepisy dzielą rolników. Nie wszyscy mają te same prawa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/04/IMG_20210911_100826-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/izby-rolnicze/" class="td-post-category">Izby rolnicze</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dotychczasowe-dzialania-dziela-rolnikow-nie-wszyscy-maja-te-same-prawa/" rel="bookmark" title="Obecne przepisy dzielą rolników. Nie wszyscy mają te same prawa">Obecne przepisy dzielą rolników. Nie wszyscy mają te same prawa</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T15:17:47+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-nie-odpuszcza-kolejne-ognisko/" rel="bookmark" class="td-image-wrap " title="ASF nie odpuszcza. Kolejne ognisko" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/swinie3.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/zwierzeta/trzoda-chlewna/" class="td-post-category">Trzoda chlewna</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-nie-odpuszcza-kolejne-ognisko/" rel="bookmark" title="ASF nie odpuszcza. Kolejne ognisko">ASF nie odpuszcza. Kolejne ognisko</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T15:00:40+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_44 pp-related-articles" ><div class="textwidget custom-html-widget"><!-- billboard środkowy VI -->

</div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_45  td-pb-border-top td_block_template_6"><div class="td-fix-index">

<h4 class="pp-product-head">Wydawnictwo PLANTPRESS poleca</h4><div class="pp-products-col"><div class="pp-products-prev"></div></div><div class="pp-products-slick-slider"><a class="pp-product" href="https://www.plantpress.pl/produkt/technika-opryskiwania-roslin-oprawa-twarda/" target="_blank"><div class="pp-product-image" style="background-image: url('https://www.plantpress.pl/wp-content/uploads/2016/01/technika_opryskiwania_roslin-216x300.jpg');"></div><div class="pp-product-title">Technika opryskiwania roślin – oprawa twarda</div><div class="pp-product-price"><span class="woocommerce-Price-amount amount"><bdi>40,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></bdi></span></div></a><a class="pp-product" href="https://www.plantpress.pl/produkt/dokumentacja-ochrony-upraw-polowych-2022/" target="_blank"><div class="pp-product-image" style="background-image: url('https://www.plantpress.pl/wp-content/uploads/2022/04/dokumentacja2022-215x300.jpg');"></div><div class="pp-product-title">Dokumentacja ochrony upraw polowych 2022</div><div class="pp-product-price"><span class="woocommerce-Price-amount amount"><bdi>4,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></bdi></span></div></a><a class="pp-product" href="https://www.plantpress.pl/produkt/program-ochrony-roslin-warzywnych-2022/" target="_blank"><div class="pp-product-image" style="background-image: url('https://www.plantpress.pl/wp-content/uploads/2022/03/POW_2022-219x300.jpg');"></div><div class="pp-product-title">Program ochrony roślin warzywnych 2022</div><div class="pp-product-price"><span class="woocommerce-Price-amount amount"><bdi>30,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></bdi></span></div></a><a class="pp-product" href="https://www.plantpress.pl/produkt/program-ochrony-ziemniaka-2022/" target="_blank"><div class="pp-product-image" style="background-image: url('https://www.plantpress.pl/wp-content/uploads/2022/03/POZ_2022_OKLADA-222x300.jpg');"></div><div class="pp-product-title">Program ochrony ziemniaka 2022</div><div class="pp-product-price"><span class="woocommerce-Price-amount amount"><bdi>25,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></bdi></span></div></a><a class="pp-product" href="https://www.plantpress.pl/produkt/prenumerata-warzywa-2/" target="_blank"><div class="pp-product-image" style="background-image: url('https://www.plantpress.pl/wp-content/uploads/2020/07/5694837f4bf79ee5001cfda77d0a-216x300.jpg');"></div><div class="pp-product-title">Prenumerata: Warzywa</div><div class="pp-product-price"><span class="woocommerce-Price-amount amount"><bdi>156,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#122;&#322;</span></bdi></span></div></a></div><div class="pp-products-col"><div class="pp-products-next"></div></div>
<script type="text/javascript">
    (function($){

        $(document).ready(function(){

            if($('.pp-products-slick-slider').length) {
                $('.pp-products-slick-slider').slick({
                    autoplay: true,
                    arrows: true,
                    slidesToShow: 2,
                    pauseOnFocus: false,
                    pauseOnHover: true,
                    draggable: true,
                    dots: false,
                    finite: false,
                    autoplaySpeed: 2000,
                    speed: 500,
                    responsive: [
                        {
                            breakpoint: 1024,
                            settings: {
                                slidesToShow: 2
                            }
                        },
                        {
                            breakpoint: 768,
                            settings: {
                                slidesToShow: 1
                            }
                        }
                    ]
                });
            }

            $('.pp-products-prev').click(function(){
                $(this).parent().next().find('.slick-prev').first().click();
            });

            $('.pp-products-next').click(function(){
                $(this).parent().prev().find('.slick-next').first().click();
            });

        });

    })(jQuery);
</script>

</div></div><div class="td_block_wrap td_block_title tdi_46 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_46" >
<style>
.td-theme-wrap .tdi_46 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_46 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_46 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_46 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_46 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_46 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_46 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_46 .td_quote_on_blocks,
            .td-theme-wrap .tdi_46 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_46 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_46 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_46 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_46 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_46 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_46 .td-read-more a,
            .td-theme-wrap .tdi_46 .td-weather-information:before,
            .td-theme-wrap .tdi_46 .td-weather-week:before,
            .td-theme-wrap .tdi_46 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_46 .td-post-category,
            .td-theme-wrap .tdi_46 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_46{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_46 .td-block-title a,
				body .tdi_46 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_46 .td-block-title a,
				body .tdi_46 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_46 .td-block-title a,
				body .tdi_46 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">INNE ARTYKUŁY AUTORA</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_47 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_47 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" rel="bookmark" class="td-image-wrap " title="Nasi sąsiedzi rozpoczęli żniwa rzepaku" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/ze-swiata/" class="td-post-category">Ze świata</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/" rel="bookmark" title="Nasi sąsiedzi rozpoczęli żniwa rzepaku">Nasi sąsiedzi rozpoczęli żniwa rzepaku</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T15:47:56+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/ubezpieczenia-maszyn-rolniczych-drozeja-jednak-sa-sposoby-na-zaoszczedzenie-na-polisie/" rel="bookmark" class="td-image-wrap " title="Ubezpieczenia maszyn rolniczych drożeją, jednak są sposoby na zaoszczędzenie na polisie" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/07/DSC_0748-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/prawo-i-finanse/ubezpieczenia-i-przepisy/" class="td-post-category">Ubezpieczenia i przepisy</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ubezpieczenia-maszyn-rolniczych-drozeja-jednak-sa-sposoby-na-zaoszczedzenie-na-polisie/" rel="bookmark" title="Ubezpieczenia maszyn rolniczych drożeją, jednak są sposoby na zaoszczędzenie na polisie">Ubezpieczenia maszyn rolniczych drożeją, jednak są sposoby na zaoszczędzenie na polisie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T10:22:11+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/krus-zmiany-w-zasadach-ustalania-zaliczki-na-podatek-dochodowy-od-swiadczen-emerytalno-rentowych/" rel="bookmark" class="td-image-wrap " title="Zmiany w KRUS: zmiany w zasadach ustalania zaliczki na podatek dochodowy od świadczeń emerytalno-rentowych" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/iStock-497257266-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/prawo-i-finanse/ubezpieczenia-i-przepisy/" class="td-post-category">Ubezpieczenia i przepisy</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krus-zmiany-w-zasadach-ustalania-zaliczki-na-podatek-dochodowy-od-swiadczen-emerytalno-rentowych/" rel="bookmark" title="Zmiany w KRUS: zmiany w zasadach ustalania zaliczki na podatek dochodowy od świadczeń emerytalno-rentowych">Zmiany w KRUS: zmiany w zasadach ustalania zaliczki na podatek dochodowy od świadczeń emerytalno-rentowych</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T16:16:29+02:00" >30 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/wojna-juz-nie-szokuje-rynkow-zbozowych/" rel="bookmark" class="td-image-wrap " title="Wojna już nie szokuje rynków zbożowych" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/12/elewatory-silosy-zboze.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/" class="td-post-category">Wiadomości</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wojna-juz-nie-szokuje-rynkow-zbozowych/" rel="bookmark" title="Wojna już nie szokuje rynków zbożowych">Wojna już nie szokuje rynków zbożowych</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T10:26:14+02:00" >30 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/protesty-holenderskich-rolnikow-przeradzaja-sie-w-zamieszki-video/" rel="bookmark" class="td-image-wrap " title="Protesty holenderskich rolników przeradzają się w zamieszki [video]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/protest1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/" class="td-post-category">Wiadomości</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/protesty-holenderskich-rolnikow-przeradzaja-sie-w-zamieszki-video/" rel="bookmark" title="Protesty holenderskich rolników przeradzają się w zamieszki [video]">Protesty holenderskich rolników przeradzają się w zamieszki [video]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T07:52:45+02:00" >30 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/valtra-pokazala-ciagniki-z-zupelnie-nowej-serii-q/" rel="bookmark" class="td-image-wrap " title="Valtra pokazała ciągniki z zupełnie nowej serii Q" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/valtrq002-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/technika/" class="td-post-category">Technika</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/valtra-pokazala-ciagniki-z-zupelnie-nowej-serii-q/" rel="bookmark" title="Valtra pokazała ciągniki z zupełnie nowej serii Q">Valtra pokazała ciągniki z zupełnie nowej serii Q</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T16:00:07+02:00" >29 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_48 tagdiv-type td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><!-- Baner środkowy I --><br /><br /><!-- Baner srodkowy II --><br /></p>
</div></div><div class="td_block_wrap td_block_title tdi_49 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_49" >
<style>
.td-theme-wrap .tdi_49 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_49 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_49 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_49 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_49 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_49 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_49 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_49 .td_quote_on_blocks,
            .td-theme-wrap .tdi_49 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_49 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_49 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_49 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_49 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_49 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_49 .td-read-more a,
            .td-theme-wrap .tdi_49 .td-weather-information:before,
            .td-theme-wrap .tdi_49 .td-weather-week:before,
            .td-theme-wrap .tdi_49 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_49 .td-post-category,
            .td-theme-wrap .tdi_49 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_49{
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_49 .td-block-title a,
				body .tdi_49 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">ARTYKUŁY POWIĄZANE (TAG)</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_50 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_50" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_50 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/male-zniwa-trwaja-juz-w-calym-kraju-coraz-wiecej-danych-o-plonach/" rel="bookmark" class="td-image-wrap " title="Małe żniwa trwają już w całym kraju. Coraz więcej danych o plonach" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/07/IMG-20220701-WA0000-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/z-kraju/" class="td-post-category">Z kraju</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/male-zniwa-trwaja-juz-w-calym-kraju-coraz-wiecej-danych-o-plonach/" rel="bookmark" title="Małe żniwa trwają już w całym kraju. Coraz więcej danych o plonach">Małe żniwa trwają już w całym kraju. Coraz więcej danych o plonach</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/mateusz-wasak/">Mateusz Wasak</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T13:50:26+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/wojna-juz-nie-szokuje-rynkow-zbozowych/" rel="bookmark" class="td-image-wrap " title="Wojna już nie szokuje rynków zbożowych" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/12/elewatory-silosy-zboze.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/wiadomosci/" class="td-post-category">Wiadomości</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wojna-juz-nie-szokuje-rynkow-zbozowych/" rel="bookmark" title="Wojna już nie szokuje rynków zbożowych">Wojna już nie szokuje rynków zbożowych</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T10:26:14+02:00" >30 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/ile-zaplacimy-za-koszenie-zboz-w-sezonie-2022/" rel="bookmark" class="td-image-wrap " title="Ile zapłacimy za koszenie zbóż w sezonie 2022?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/nh.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/" class="td-post-category">Ceny</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ile-zaplacimy-za-koszenie-zboz-w-sezonie-2022/" rel="bookmark" title="Ile zapłacimy za koszenie zbóż w sezonie 2022?">Ile zapłacimy za koszenie zbóż w sezonie 2022?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/karol-wieteska/">Karol Wieteska</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T15:31:25+02:00" >29 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/prognozy-produkcji-pszenicy-u-najwiekszego-eksportera-w-unii-europejskiej-mocno-w-dol/" rel="bookmark" class="td-image-wrap " title="Prognozy produkcji pszenicy u największego eksportera w Unii Europejskiej mocno w dół" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/20200811.00_14_12_13.Still011.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/rynek-zywnosci/" class="td-post-category">rynek żywności</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/prognozy-produkcji-pszenicy-u-najwiekszego-eksportera-w-unii-europejskiej-mocno-w-dol/" rel="bookmark" title="Prognozy produkcji pszenicy u największego eksportera w Unii Europejskiej mocno w dół">Prognozy produkcji pszenicy u największego eksportera w Unii Europejskiej mocno w dół</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T13:16:50+02:00" >29 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/jakie-ceny-zboz-i-rzepaku-na-ukrainie/" rel="bookmark" class="td-image-wrap " title="Jakie ceny zbóż i rzepaku na Ukrainie?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/DSC_0921-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/rynek-zboz-i-oleistych/" class="td-post-category">Rynek zbóz i oleistych</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jakie-ceny-zboz-i-rzepaku-na-ukrainie/" rel="bookmark" title="Jakie ceny zbóż i rzepaku na Ukrainie?">Jakie ceny zbóż i rzepaku na Ukrainie?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/maciej-zdunek/">Maciej Zdunek</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T08:47:42+02:00" >29 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/kradzione-przez-rosjan-zboze-zostanie-zidentyfikowane-za-pomoca-badan-dna/" rel="bookmark" class="td-image-wrap " title="Kradzione przez Rosjan zboże zostanie zidentyfikowane za pomocą badań DNA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC00066.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/ceny/rynek-zboz-i-oleistych/" class="td-post-category">Rynek zbóz i oleistych</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kradzione-przez-rosjan-zboze-zostanie-zidentyfikowane-za-pomoca-badan-dna/" rel="bookmark" title="Kradzione przez Rosjan zboże zostanie zidentyfikowane za pomocą badań DNA">Kradzione przez Rosjan zboże zostanie zidentyfikowane za pomocą badań DNA</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/mateusz-wasak/">Mateusz Wasak</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-28T18:13:57+02:00" >28 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_54 " ><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_55 tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_55" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#f59c05;">NAJNOWSZE KOMENTARZE</span></h4>
</div></div><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Mikki</span><span class="comment-date"> 1 lipca 2022 at 3:11 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/ile-zaplacimy-za-koszenie-zboz-w-sezonie-2022/#comment-1858">Ile zapłacimy za koszenie zbóż w sezonie 2022?</a></span><span class="comment-excerpt">Gdyby było mnie stać na kombajn to kosilbym za 350. Gdzie była wasze zjednoczenie rolnicze jak drożały nawozy. Jeden prz</span></div></li><li><div class="comment"><span class="comment-author">Mikki</span><span class="comment-date"> 1 lipca 2022 at 3:07 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/ile-zaplacimy-za-koszenie-zboz-w-sezonie-2022/#comment-1857">Ile zapłacimy za koszenie zbóż w sezonie 2022?</a></span><span class="comment-excerpt">A co tańszych nie ma. A może na innych nie da się pracować?. To że kupisz maszynę za 60000to twój</span></div></li><li><div class="comment"><span class="comment-author">Krzysztof</span><span class="comment-date"> 1 lipca 2022 at 12:17 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/ile-zaplacimy-za-koszenie-zboz-w-sezonie-2022/#comment-1856">Ile zapłacimy za koszenie zbóż w sezonie 2022?</a></span><span class="comment-excerpt">Nie podniecaj się tak 60% za kombajn i tak ci unia oddala ci co najwiecej nabrali teraz płaczą a pierdo...</span></div></li><li><div class="comment"><span class="comment-author">Rozsądny</span><span class="comment-date"> 1 lipca 2022 at 9:30 am</span><span class="comment-link">w <a href="https://www.wrp.pl/jezeli-sprzedamy-zboze-po-1000-zl-t-nie-przezyjemy/#comment-1855">&#8220;Jeżeli sprzedamy zboże po 1000 zł/t, nie przeżyjemy&#8221;</a></span><span class="comment-excerpt">Jeżeli rolnika stać sprzedawać zboża na przednówku przed kolejnymi zbiorami to napewno nie jest biedny. Jeszcze gdzie a </span></div></li><li><div class="comment"><span class="comment-author">Ggo</span><span class="comment-date"> 1 lipca 2022 at 7:17 am</span><span class="comment-link">w <a href="https://www.wrp.pl/jezeli-sprzedamy-zboze-po-1000-zl-t-nie-przezyjemy/#comment-1854">&#8220;Jeżeli sprzedamy zboże po 1000 zł/t, nie przeżyjemy&#8221;</a></span><span class="comment-excerpt">Pis to fanatycy w tej chwili dla nich najważniejsza jest Ukraina-polscy tolnicy mogą bankrutować.... </span></div></li><li><div class="comment"><span class="comment-author">Laskoski</span><span class="comment-date"> 30 czerwca 2022 at 9:45 pm</span><span class="comment-link">w <a href="https://www.wrp.pl/krd-rolnicy-maja-najwieksze-zadluzenie-w-branzy-rolno-spozywczej-perspektywy-nie-sa-dobre/#comment-1853">KRD: Rolnicy mają największe zadłużenie w branży rolno-spożywczej. Perspektywy nie są dobre</a></span><span class="comment-excerpt">Bardzo źle to wygląda, niestety pewnie będzie tylko gorzej i lepie unikać wplątywania się w takie problemy. Dobrze, że j</span></div></li></ul></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_57 " ><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_58 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:'';position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:'.';visibility:hidden;display:block;height:0;clear:both}.mailster-form .mailster-form-fields{transition:all .15s ease-in-out}.mailster-form.completed .mailster-form-fields{height:0;min-height:0;opacity:0;overflow:hidden}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1656690733">
<input name="_referer" type="hidden" value="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/">
<input name="_nonce" type="hidden" value="c8c664e6e2">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div></div></div></div></div></div><div id="tdi_59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60 .tdc-row-video-background-error,
	                .tdi_60 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_62{
				    width: 100% !important;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"><meta itemprop="url" content="https://www.wrp.pl/author/plantp/"></span><meta itemprop="datePublished" content="2022-07-01T15:47:56+02:00"><meta itemprop="dateModified" content="2022-07-01T15:47:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/nasi-sasiedzi-rozpoczeli-zniwa-rzepaku/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl-300x125.jpg"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline" content="Nasi sąsiedzi rozpoczęli żniwa rzepaku"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2022/05/rzepak-zbior-rzepaku.jpg"><meta itemprop="width" content="1614"><meta itemprop="height" content="1080"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.tdi_64 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9;
                }
</style>
<div class="tdi_63_rand_style td-element-style" ></div><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_66{
padding-top:50px !important;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_68{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_68{
width:calc(100% - 320px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
width:calc(100% - 270px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_70 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_70 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_72{
				    width: 33% !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_72{
				    width: 100% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_73 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_73" >
<style>
.td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_73 .td-block-title > * {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_73 .td_quote_on_blocks,
            .td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_73 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_73 .td-read-more a,
            .td-theme-wrap .tdi_73 .td-weather-information:before,
            .td-theme-wrap .tdi_73 .td-weather-week:before,
            .td-theme-wrap .tdi_73 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
            .td-theme-wrap .tdi_73 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_73{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_73 .td-block-title a,
				body .tdi_73 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Pozostałe</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_74 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_74" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/kto-rzadzilby-lepiej-dla-polskiej-wsi-pis-czy-psl/" rel="bookmark" class="td-image-wrap " title="Kto rządziłby lepiej dla polskiej wsi? PiS czy PSL? [Video]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/07/P1070046-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/pozostale/wydarzenia/" class="td-post-category">Wydarzenia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kto-rzadzilby-lepiej-dla-polskiej-wsi-pis-czy-psl/" rel="bookmark" title="Kto rządziłby lepiej dla polskiej wsi? PiS czy PSL? [Video]">Kto rządziłby lepiej dla polskiej wsi? PiS czy PSL? [Video]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/mateusz-wasak/">Mateusz Wasak</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T05:36:57+02:00" >1 lipca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/aby-uratowac-ceny-zboz-w-polsce-ukrainskie-zboze-trzeba-kupic-i-zmagazynowac-video/" rel="bookmark" class="td-image-wrap " title="Aby uratować ceny zbóż w Polsce ukraińskie zboże trzeba kupić i zmagazynować [video]" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/Szmulewicz-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/pozostale/krir/" class="td-post-category">KRIR</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/aby-uratowac-ceny-zboz-w-polsce-ukrainskie-zboze-trzeba-kupic-i-zmagazynowac-video/" rel="bookmark" title="Aby uratować ceny zbóż w Polsce ukraińskie zboże trzeba kupić i zmagazynować [video]">Aby uratować ceny zbóż w Polsce ukraińskie zboże trzeba kupić i zmagazynować [video]</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/anna_arabska/">Anna Arabska</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T17:32:16+02:00" >30 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/pis-reforma-systemu-handlu-uprawnieniami-do-emisji-jest-nie-do-przyjecia/" rel="bookmark" class="td-image-wrap " title="PiS: Reforma systemu handlu uprawnieniami do emisji jest nie do przyjęcia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/149888060_3802641476456232_9188249520470618217_o-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/" class="td-post-category">Bioenergia</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pis-reforma-systemu-handlu-uprawnieniami-do-emisji-jest-nie-do-przyjecia/" rel="bookmark" title="PiS: Reforma systemu handlu uprawnieniami do emisji jest nie do przyjęcia">PiS: Reforma systemu handlu uprawnieniami do emisji jest nie do przyjęcia</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-28T16:53:47+02:00" >28 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_76{
				    width: 33% !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_76{
				    width: 100% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_77 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_77" >
<style>
.td-theme-wrap .tdi_77 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_77 .td-block-title > * {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_77 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_77 .td_quote_on_blocks,
            .td-theme-wrap .tdi_77 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_77 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_77 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_77 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_77 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_77 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_77 .td-read-more a,
            .td-theme-wrap .tdi_77 .td-weather-information:before,
            .td-theme-wrap .tdi_77 .td-weather-week:before,
            .td-theme-wrap .tdi_77 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_77 .td-post-category,
            .td-theme-wrap .tdi_77 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_77{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_77 .td-block-title a,
				body .tdi_77 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Firmy i produkty</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_78 td-pb-border-top td_block_template_6 td_flex_block"  data-td-block-uid="tdi_78" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-rzepaku-polecane-przez-firmy/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany rzepaku polecane przez firmy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/rzepak-pelnia-kwitnienia-Fot.-Katarzyna-Szulc-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-rzepaku-polecane-przez-firmy/" rel="bookmark" title="Nowe odmiany rzepaku polecane przez firmy">Nowe odmiany rzepaku polecane przez firmy</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-25T07:25:18+02:00" >25 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowla-roslin-strzelce-nowe-odmiany-i-inwestycje/" rel="bookmark" class="td-image-wrap " title="Hodowla Roślin Strzelce – nowe odmiany i inwestycje" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/DSC_0114www-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowla-roslin-strzelce-nowe-odmiany-i-inwestycje/" rel="bookmark" title="Hodowla Roślin Strzelce – nowe odmiany i inwestycje">Hodowla Roślin Strzelce – nowe odmiany i inwestycje</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-24T20:01:35+02:00" >24 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.wrp.pl/danko-pokazalo-nowe-odmiany-bogata-kolekcja-w-szelejewie/" rel="bookmark" class="td-image-wrap " title="Danko pokazało nowe odmiany. Bogata kolekcja w Szelejewie" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/06/DSC_0015www-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.wrp.pl/kategoria/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/danko-pokazalo-nowe-odmiany-bogata-kolekcja-w-szelejewie/" rel="bookmark" title="Danko pokazało nowe odmiany. Bogata kolekcja w Szelejewie">Danko pokazało nowe odmiany. Bogata kolekcja w Szelejewie</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.wrp.pl/author/wrp-pl/">Katarzyna Szulc</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T21:53:56+02:00" >22 czerwca 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_80{
				    width: 33% !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_80{
				    width: 100% !important;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_81" >
<style>
.td-theme-wrap .tdi_81 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_81 .td-block-title > * {
                border-color: #000000;
            }

            
            .td-theme-wrap .tdi_81 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_81 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_81 .td-read-more a,
            .td-theme-wrap .tdi_81 .td-weather-information:before,
            .td-theme-wrap .tdi_81 .td-weather-week:before,
            .td-theme-wrap .tdi_81 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81 .td-post-category,
            .td-theme-wrap .tdi_81 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_81{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81 .td-block-title a,
				body .tdi_81 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popularne Kategorie</span></h4></div></div><div class="td_block_wrap td_block_popular_categories tdi_82 widget widget_categories td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-top:-20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_82 li{
					font-family:Roboto !important;font-size:14px !important;line-height:26px !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82 li{
					font-family:Roboto !important;font-size:13px !important;line-height:26px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 li{
					font-family:Roboto !important;font-size:12px !important;line-height:26px !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.wrp.pl/kategoria/wiadomosci/"><span class="td-cat-name">Wiadomości</span><span class="td-cat-no">11682</span></a></li><li><a href="https://www.wrp.pl/kategoria/pozostale/"><span class="td-cat-name">Pozostałe</span><span class="td-cat-no">2226</span></a></li><li><a href="https://www.wrp.pl/kategoria/firmy-i-produkty/"><span class="td-cat-name">Firmy i produkty</span><span class="td-cat-no">2066</span></a></li><li><a href="https://www.wrp.pl/kategoria/ceny/rynek-rolny/"><span class="td-cat-name">Rynek rolny</span><span class="td-cat-no">1487</span></a></li><li><a href="https://www.wrp.pl/kategoria/technika/"><span class="td-cat-name">Technika</span><span class="td-cat-no">1481</span></a></li><li><a href="https://www.wrp.pl/kategoria/uprawa/"><span class="td-cat-name">Uprawa</span><span class="td-cat-no">1303</span></a></li><li><a href="https://www.wrp.pl/kategoria/polecamy/"><span class="td-cat-name">Polecamy</span><span class="td-cat-no">1102</span></a></li><li><a href="https://www.wrp.pl/kategoria/prawo-i-finanse/"><span class="td-cat-name">Prawo i finanse</span><span class="td-cat-no">1030</span></a></li></ul></div></div></div></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_84{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_84{
width:320px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
width:270px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_85 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_85" >
<style>
.td-theme-wrap .tdi_85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_85 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_85 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f59c05;
            }

            .td-theme-wrap .tdi_85 .td-block-title > * {
                border-color: #f59c05;
            }

            
            .td-theme-wrap .tdi_85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_85 .td-instagram-user a {
                color: #f59c05;
            }

            .td-theme-wrap .tdi_85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_85 .td-load-more-wrap a:hover {
                background-color: #f59c05;
                border-color: #f59c05;
            }

            .td-theme-wrap .tdi_85 .td-read-more a,
            .td-theme-wrap .tdi_85 .td-weather-information:before,
            .td-theme-wrap .tdi_85 .td-weather-week:before,
            .td-theme-wrap .tdi_85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_85 .td-post-category,
            .td-theme-wrap .tdi_85 .td-post-category:hover {
                background-color: #f59c05;
            }
/* inline tdc_css att */

.tdi_85{
margin-top:-8px !important;
margin-bottom:-8px !important;
}

</style>
<style>
/* custom css */
body .tdi_85 .td-block-title a,
				body .tdi_85 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_85 .td-block-title a,
				body .tdi_85 .td-block-title span{
					font-family:Roboto !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_85 .td-block-title a,
				body .tdi_85 .td-block-title span{
					font-family:Roboto !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.wrp.pl/czytaj-on-line/" class="td-pulldown-size">Czytaj online </a></h4></div></div><div class="tdm_block td_block_wrap tdm_block_title_over_image tdi_86 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_86" >
<style>
/* custom css */
.tds-title-over-image{
                  overflow: hidden;
                }.tds-title-over-image1{
                  position: relative;
                  height: 0;
                  padding-bottom: 400px;
                  background-color: #f9f9f9;
                }.tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  width: 100%;
                  padding: 24px 32px;
                }.tds-title-over-image1 .tdm-title-over-image-info,
                .tds-title-over-image1 .tdm-title-sub{
                  zoom: 1;
                  -webkit-transform: translate(0, 8px);
                  transform: translate(0, 8px);
                  -webkit-transition: all 0.15s 75ms cubic-bezier(0.25, 0.46, 0.45, 0.94);
                  transition: all 0.15s 75ms cubic-bezier(0.25, 0.46, 0.45, 0.94);
                }.tds-title-over-image1 .tdm-title{
                  margin: 0;
                }.tds-title-over-image1 .tdm-title-xxsm{
                  margin-top: 8px;
                  margin-bottom: 2px;
                }.tds-title-over-image1 .tdm-title-xsm{
                  margin-top: 6px;
                  margin-bottom: 1px;
                }.tds-title-over-image1 .tdm-title-sm{
                  margin-top: 4px;
                }.tds-title-over-image1 .tdm-title-bg{
                  margin-bottom: 12px;
                  line-height: 50px;
                }.tds-title-over-image1 .tdm-title-sub{
                  color: #555;
                  opacity: 0;
                }.tds-title-over-image1 .tdm-title-over-image-link{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tds-title-over-image1 .tdm-title-over-image-overlay:before,
                .tds-title-over-image1 .tdm-title-over-image-overlay:after{
                  content: '';
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                  -webkit-transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                  transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                }.tds-title-over-image1 .tdm-title-over-image-overlay:after{
                  opacity: 0;
                }.tds-title-over-image1:hover .tdm-title-over-image-info,
                .tds-title-over-image1:hover .tdm-title-sub{
                  -webkit-transform: translate(0, 0);
                  transform: translate(0, 0);
                  -webkit-transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                  transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                }.tds-title-over-image1:hover .tdm-title-sub,
                .tds-title-over-image1:hover .tdm-title-over-image-overlay:after{
                  opacity: 1;
                }.tdm_block_title_over_image.tdm-content-vert-center .tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  position: absolute;
                  top: calc(50% - 8px);
                  -webkit-transform: translateY(calc(-50% + 8px));
                  transform: translateY(calc(-50% + 8px));
                }.tdm_block_title_over_image.tdm-content-vert-bottom .tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  position: absolute;
                  bottom: 0;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_87:before{
				    content: '';
				    position: absolute;
				    top: 0;
				    left: 0;
				    width: 100%;
				    height: 100%;
                    background-image: url(https://www.wrp.pl/wp-content/uploads/2022/06/WRP_182-01-min.jpg);
                    z-index: -1;
				
					background-repeat: no-repeat;
				
					background-size: cover;
				
					background-position: center;
				
					opacity: 1;
				}.tdi_87{
					padding-bottom: 400px;
				}

/* phone */
@media (max-width: 767px){
.tdi_87{
					padding-bottom: 480px;
				}
}
</style><div class="tds-title-over-image tds-title-over-image1 tdi_87 td-fix-index"><div class="tdm-title-over-image-info-wrap"><div class="tdm-title-over-image-info"></div></div><a class="tdm-title-over-image-link" href="https://www.wrp.pl/czytaj-on-line/nr-182/" target="_blank" ></a></div></div></div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f59c05 !important;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_89 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_89 .tdc-row-video-background-error,
	                .tdi_89 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_89.tdc-row-content-vert-center,
                    .tdi_89.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_89.tdc-row-content-vert-bottom,
                    .tdi_89.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_89.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_89.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdi_88{
				    max-width: 100% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdi_88{
				    max-width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_88_rand_style td-element-style" ></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_91{
				    width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_91{
				    width: 100% !important;
				}
}

/* phone */
@media (max-width: 767px){
div.tdi_91{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
width:40% !important;
text-align:left !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_92 td-pb-border-top td_block_template_6 tdb-header-align"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-left:-5px !important;
padding-top:5px !important;
padding-bottom:7px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
margin-left:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_92 .tdb-logo-a,
                .tdi_92 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_92 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_92 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_92 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_92 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_92 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:7px !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }.tdi_92 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:50px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_92 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_92 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_92 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.wrp.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.wrp.pl/wp-content/uploads/2022/02/logo-wrp-pl.jpg" alt="Logo"  title=""  width="810" height="338" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">W</span><span class="tdb-logo-text-tagline">Wiadomości Rolnicze Polska</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_94{
				    width: 50% !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_94{
				    width: 100% !important;
				}
}

/* phone */
@media (max-width: 767px){
div.tdi_94{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_95 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_6 tdb-header-align"  data-td-block-uid="tdi_95"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_95 .tdb-menu > li > a:after,
				.tdi_95 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_95 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-top-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/"><div class="tdb-menu-item-text">O nas</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/"><div class="tdb-menu-item-text">Reklama</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/"><div class="tdb-menu-item-text">Polityka prywatności</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/"><div class="tdb-menu-item-text">Ogrodinfo.pl</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/"><div class="tdb-menu-item-text">Warzywa.pl</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51086"><a href="https://www.sad24.pl/"><div class="tdb-menu-item-text">Sadownictwo Sad24.pl</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/"><div class="tdb-menu-item-text">Wydawnictwo Plantpress</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_99 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_99 .tdm-social-item i.td-icon-twitter,
				.tdi_99 .tdm-social-item i.td-icon-linkedin,
				.tdi_99 .tdm-social-item i.td-icon-pinterest,
				.tdi_99 .tdm-social-item i.td-icon-blogger,
				.tdi_99 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_99 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_99 .tdm-social-item i,
				.tds-team-member2 .tdi_99.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_99 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_99.tds-social1 .tdm-social-item:hover i{
					color: #eeee22;
				}.tdi_99 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Roboto !important;
				}.tdi_99 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #eeee22;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-social-text{
				    font-family:Roboto !important;font-size:11px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_99 .tdm-social-text{
					display: none;
				
				    font-family:Roboto !important;font-size:11px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_99"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/wiadomoscirolniczepolska"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/wiadomoscirolniczepolska" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_102 tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_102" >
<style>
/* custom css */
.tdi_102 h1,
				.tdi_102 h2,
				.tdi_102 h3,
				.tdi_102 h4,
				.tdi_102 h5,
				.tdi_102 h6{
			        color: #ffffff;
		        }.tdi_102 a{
			        color: #000000;
		        }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popularne tagi</span></h4></div><div class="td_mod_wrap td-fix-index"><p><a href="https://www.wrp.pl/tag/aktualne-ceny-zboz/">Aktualne ceny zbóż - 2022</a></p>
<p><a href="https://www.wrp.pl/tag/nawozenie-rzepaku/">Nawożenie rzepaku</a></p>
<p><a href="https://www.sad24.pl/tag/parch-jabloni/">Parch jabłoni</a></p>
<p><a href="https://www.sad24.pl/komunikaty-sadownicze/">Komunikaty sadownicze</a></p>
<p><a href="https://www.plantpress.pl/produkt/program-ochrony-ziemniaka-2022/">Program ochrony ziemniaka</a></p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script><!-- YouTube Feed JS -->
<script type="text/javascript">

</script>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 62bf182d8af6d
    -->

        <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.1.4.1' id='mailster-form-js'></script>
<link rel='stylesheet' id='s4u-pp-featured-products-css'  href='https://www.wrp.pl/wp-content/plugins/s4u-plantpress/template/css/s4u-pp-featured-products.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-22 07:30:30+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wrp.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzisiaj","monthNames":["stycze\u0144","luty","marzec","kwiecie\u0144","maj","czerwiec","lipiec","sierpie\u0144","wrzesie\u0144","pa\u017adziernik","listopad","grudzie\u0144"],"monthNamesShort":["sty","lut","mar","kw.","maj","cze","lip","sie","wrz","pa\u017a","lis","gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["niedz.","pon.","wt.","\u015br.","czw.","pt.","sob."],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/s4u-plantpress/template/js/slick.min.js?ver=5.9.3' id='slick-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_32'),
                        blockClass = '.tdi_32',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_95';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_95');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<div id="mdl-elmt-84013"><div class="mdl_content" style="width:100%;"><div class="angwp_84013 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="84013" data-aid="0" data-lid="6" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=84013&t=1656697933" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/06/popup-rzepak-lipiec.jpg" /></div></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){var options_58981_1558422828 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_1558422828 = [];options_58981_1558422828.$AutoPlay = 1;options_58981_1558422828.$ArrowKeyNavigation = false;options_58981_1558422828.$DragOrientation = 0;options_58981_1558422828.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_1558422828,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_1558422828_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_1558422828").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_1558422828").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_1558422828").find(".slide").removeClass("active");
								$("#_ning_zone_58981_1558422828").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_1558422828").length ){var _ning_slider_58981_1558422828 = new $JssorSlider$('_ning_zone_58981_1558422828', options_58981_1558422828);_ning_slider_58981_1558422828.$On($JssorSlider$.$EVT_PARK, Slider_58981_1558422828_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_1558422828').parent().width();if(parentWidth){if( typeof _ning_slider_58981_1558422828 !== "undefined" ){_ning_slider_58981_1558422828.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78115_2015366291 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78115_2015366291 = [];options_78115_2015366291.$AutoPlay = 1;options_78115_2015366291.$ArrowKeyNavigation = false;options_78115_2015366291.$DragOrientation = 0;options_78115_2015366291.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78115_2015366291,$TransitionsOrder:1,$ShowLink:true};function Slider_78115_2015366291_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78115_2015366291").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78115_2015366291").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78115_2015366291").find(".slide").removeClass("active");
								$("#_ning_zone_78115_2015366291").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78115_2015366291").length ){var _ning_slider_78115_2015366291 = new $JssorSlider$('_ning_zone_78115_2015366291', options_78115_2015366291);_ning_slider_78115_2015366291.$On($JssorSlider$.$EVT_PARK, Slider_78115_2015366291_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78115_2015366291').parent().width();if(parentWidth){if( typeof _ning_slider_78115_2015366291 !== "undefined" ){_ning_slider_78115_2015366291.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78117_978240027 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78117_978240027 = [];options_78117_978240027.$AutoPlay = 1;options_78117_978240027.$ArrowKeyNavigation = false;options_78117_978240027.$DragOrientation = 0;options_78117_978240027.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78117_978240027,$TransitionsOrder:1,$ShowLink:true};function Slider_78117_978240027_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78117_978240027").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78117_978240027").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78117_978240027").find(".slide").removeClass("active");
								$("#_ning_zone_78117_978240027").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78117_978240027").length ){var _ning_slider_78117_978240027 = new $JssorSlider$('_ning_zone_78117_978240027', options_78117_978240027);_ning_slider_78117_978240027.$On($JssorSlider$.$EVT_PARK, Slider_78117_978240027_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78117_978240027').parent().width();if(parentWidth){if( typeof _ning_slider_78117_978240027 !== "undefined" ){_ning_slider_78117_978240027.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78119_880119086 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78119_880119086 = [];options_78119_880119086.$AutoPlay = 1;options_78119_880119086.$ArrowKeyNavigation = false;options_78119_880119086.$DragOrientation = 0;options_78119_880119086.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78119_880119086,$TransitionsOrder:1,$ShowLink:true};function Slider_78119_880119086_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78119_880119086").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78119_880119086").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78119_880119086").find(".slide").removeClass("active");
								$("#_ning_zone_78119_880119086").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78119_880119086").length ){var _ning_slider_78119_880119086 = new $JssorSlider$('_ning_zone_78119_880119086', options_78119_880119086);_ning_slider_78119_880119086.$On($JssorSlider$.$EVT_PARK, Slider_78119_880119086_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78119_880119086').parent().width();if(parentWidth){if( typeof _ning_slider_78119_880119086 !== "undefined" ){_ning_slider_78119_880119086.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_81718_466239628 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_81718_466239628 = [];options_81718_466239628.$AutoPlay = 1;options_81718_466239628.$ArrowKeyNavigation = false;options_81718_466239628.$DragOrientation = 0;options_81718_466239628.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_81718_466239628,$TransitionsOrder:1,$ShowLink:true};function Slider_81718_466239628_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_81718_466239628").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_81718_466239628").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_81718_466239628").find(".slide").removeClass("active");
								$("#_ning_zone_81718_466239628").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_81718_466239628").length ){var _ning_slider_81718_466239628 = new $JssorSlider$('_ning_zone_81718_466239628', options_81718_466239628);_ning_slider_81718_466239628.$On($JssorSlider$.$EVT_PARK, Slider_81718_466239628_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_81718_466239628').parent().width();if(parentWidth){if( typeof _ning_slider_81718_466239628 !== "undefined" ){_ning_slider_81718_466239628.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71170_523204875 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71170_523204875 = [];options_71170_523204875.$AutoPlay = 1;options_71170_523204875.$ArrowKeyNavigation = false;options_71170_523204875.$DragOrientation = 0;options_71170_523204875.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71170_523204875,$TransitionsOrder:1,$ShowLink:true};function Slider_71170_523204875_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71170_523204875").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71170_523204875").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71170_523204875").find(".slide").removeClass("active");
								$("#_ning_zone_71170_523204875").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71170_523204875").length ){var _ning_slider_71170_523204875 = new $JssorSlider$('_ning_zone_71170_523204875', options_71170_523204875);_ning_slider_71170_523204875.$On($JssorSlider$.$EVT_PARK, Slider_71170_523204875_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71170_523204875').parent().width();if(parentWidth){if( typeof _ning_slider_71170_523204875 !== "undefined" ){_ning_slider_71170_523204875.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-84013").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-84013").modalJS({width:"320",height:"444",bg_color:"rgba(0, 0, 0, 0)",css:{"box-shadow":"none"},cookie: {"expires":"360","type":"minutes"},animatedIn:"tada",animatedOut:"tada",position:["",""],disable_window_scroll:0,});}</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"83873":{"name":"SDF-deutz-fahr-lipiec-2022-double-desktop"}},{"78130":{"name":"Danko-2022-vip1-desktop"}},{"78828":{"name":"John-Deere-2022-desktop"}},{"78234":{"name":"KWS-luty-2022-desktop"}},{"82216":{"name":"Kramp-VIP4-maj-2022-desktop"}},{"84007":{"name":"Saatbau-billboard-srodkowy-I-desktop"}},{"84013":{"name":"KZPRiRB-rzepak-lipiec-2022-popup"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","78115":"234x120 - VIP1 - desktop","78117":"234x120 - VIP2 - desktop","78119":"234x120 - VIP3 - desktop","81718":"234\u00d7120 \u2013 VIP4 \u2013 desktop","71170":"1200x200 - billboard \u015brodkowy I - desktop"};</script>
</body>
</html>