<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Ministerialne rozporządzenie w sprawie obszarów uznawanych za proekologiczne do poprawki - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="W związku  licznymi sygnałami ze strony rolników, którzy objęci są obowiązkiem utrzymania obszarów proekologicznych (EFA) oraz mając na uwadze suszę," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ministerialne rozporządzenie w sprawie obszarów uznawanych za proekologiczne do poprawki - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="W związku  licznymi sygnałami ze strony rolników, którzy objęci są obowiązkiem utrzymania obszarów proekologicznych (EFA) oraz mając na uwadze suszę," />
	<meta property="og:url" content="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2020-09-29T13:47:30+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#webpage","url":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/","name":"Ministerialne rozporz\u0105dzenie w sprawie obszar\u00f3w uznawanych za proekologiczne do poprawki - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#primaryimage"},"datePublished":"2020-09-29T13:47:30+00:00","dateModified":"2020-09-29T13:47:30+00:00","description":"W zwi\u0105zku\u00a0 licznymi sygna\u0142ami ze strony rolnik\u00f3w, kt\u00f3rzy obj\u0119ci s\u0105 obowi\u0105zkiem utrzymania obszar\u00f3w proekologicznych (EFA) oraz maj\u0105c na uwadze susz\u0119,","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/"]}]},{"@type":"Article","@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#article","isPartOf":{"@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/7380ffb8ee86b0c7f647d4b4db1ec942"},"headline":"Ministerialne rozporz\u0105dzenie w&nbsp;sprawie obszar\u00f3w uznawanych za&nbsp;proekologiczne do&nbsp;poprawki","datePublished":"2020-09-29T13:47:30+00:00","dateModified":"2020-09-29T13:47:30+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#primaryimage"},"keywords":"ARiMR,Krajowa Rada Izb Rolniczych,KRIR,Ministerstwo Rolnictwa i Rozwoju Wsi,obszary EFA,Wiktor Szmulewicz","articleSection":"Informacje,KRIR","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/7380ffb8ee86b0c7f647d4b4db1ec942","name":"Samuel Skrzysz","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/7d13dc85d25eb71e614aef2f81ef78e9?s=96&d=mm&r=g","caption":"Samuel Skrzysz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki Kanał z komentarzami" href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=d82248ac7a3d98698a68a80785c24180"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=d82248ac7a3d98698a68a80785c24180' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=d82248ac7a3d98698a68a80785c24180' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=d82248ac7a3d98698a68a80785c24180' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=d82248ac7a3d98698a68a80785c24180' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=d82248ac7a3d98698a68a80785c24180' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=d82248ac7a3d98698a68a80785c24180' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=d82248ac7a3d98698a68a80785c24180' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/65368" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.wrp.pl/?p=65368' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.10" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"9823d0a940","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.5.8 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/",
                    "name": "Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-65368 single-format-standard td-standard-pack global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.3.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                wtorek, 29.09.2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img  data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png"  alt="" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png"  alt="" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/></noscript></noscript>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_302263467" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_65067 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="65067" data-aid="59087" data-lid="0" style="max-width:729px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=65067&aid=59087&t=1601394518" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-src="https://www.wrp.pl/wp-content/uploads/2020/09/DEUTZ-FAHR-5110-G-GS-promo_729x90.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/2020/09/DEUTZ-FAHR-5110-G-GS-promo_729x90.gif" /></noscript></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img  data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png"  alt="" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png"  alt="" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/></noscript></noscript>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_476 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_476" ><script>var block_tdi_1_476 = new tdBlock();
block_tdi_1_476.id = "tdi_1_476";
block_tdi_1_476.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_476","tdc_css_class":"tdi_1_476","tdc_css_class_style":"tdi_1_476_rand_style"}';
block_tdi_1_476.td_column_number = "3";
block_tdi_1_476.block_type = "td_block_mega_menu";
block_tdi_1_476.post_count = "4";
block_tdi_1_476.found_posts = "8312";
block_tdi_1_476.header_color = "";
block_tdi_1_476.ajax_pagination_infinite_stop = "";
block_tdi_1_476.max_num_pages = "2078";
tdBlocksArray.push(block_tdi_1_476);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_476" id="tdi_2_fbb" data-td_block_id="tdi_1_476" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_476"  id="tdi_3_763" data-td_block_id="tdi_1_476" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_476 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/" rel="bookmark" class="td-image-wrap " title="Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/krir-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/" rel="bookmark" title="Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki">Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" class="td-image-wrap " title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6241-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem">Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" class="td-image-wrap " title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC03066-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?">Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" class="td-image-wrap " title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/Kverneland-e-drill-maxi-plus-0009-JPG-g8nj1xrl6w-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda">Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_476" data-td_block_id="tdi_1_476"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_476" data-td_block_id="tdi_1_476"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_77c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_77c" ><script>var block_tdi_4_77c = new tdBlock();
block_tdi_4_77c.id = "tdi_4_77c";
block_tdi_4_77c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_77c","tdc_css_class":"tdi_4_77c","tdc_css_class_style":"tdi_4_77c_rand_style"}';
block_tdi_4_77c.td_column_number = "3";
block_tdi_4_77c.block_type = "td_block_mega_menu";
block_tdi_4_77c.post_count = "5";
block_tdi_4_77c.found_posts = "606";
block_tdi_4_77c.header_color = "";
block_tdi_4_77c.ajax_pagination_infinite_stop = "";
block_tdi_4_77c.max_num_pages = "122";
tdBlocksArray.push(block_tdi_4_77c);
</script><div id=tdi_4_77c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-dla-zwierzat-jutro-protest-w-warszawie/" rel="bookmark" class="td-image-wrap " title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/06/protest-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-dla-zwierzat-jutro-protest-w-warszawie/" rel="bookmark" title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie">&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-kaczynskiego-rolnicy-wyjda-na-ulice-konferencja-28-09-2020/" rel="bookmark" class="td-image-wrap " title="&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Konferencja OPZZRiOR w&nbsp;sprawie rolniczych protestów dotyczących nowelizacji ustawy o&nbsp;ochronie zwierząt" title="&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/piatka-kaczynskiego-Konferencja-OPZZRiOR-w-sprawie-rolniczych-protestow-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-kaczynskiego-rolnicy-wyjda-na-ulice-konferencja-28-09-2020/" rel="bookmark" title="&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020">&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-na-mazowszu-zutylizowano-846-swin/" rel="bookmark" class="td-image-wrap " title="ASF na&nbsp;Mazowszu: Zutylizowano 846 świń" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASF na&nbsp;Mazowszu: Zutylizowano 846 świń" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/100_0081-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-na-mazowszu-zutylizowano-846-swin/" rel="bookmark" title="ASF na&nbsp;Mazowszu: Zutylizowano 846 świń">ASF na&nbsp;Mazowszu: Zutylizowano 846 świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/agrounia-zapowiada-protesty-przeciwko-tzw-piatce-kaczynskiego/" rel="bookmark" class="td-image-wrap " title="Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/agrounia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/agrounia-zapowiada-protesty-przeciwko-tzw-piatce-kaczynskiego/" rel="bookmark" title="Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego">Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kowr-wpompuje-miliony-w-stadnine-w-janowie-podlaskim/" rel="bookmark" class="td-image-wrap " title="KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/03/konie_3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kowr-wpompuje-miliony-w-stadnine-w-janowie-podlaskim/" rel="bookmark" title="KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?">KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_77c" data-td_block_id="tdi_4_77c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_77c" data-td_block_id="tdi_4_77c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_9f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_9f6" ><script>var block_tdi_5_9f6 = new tdBlock();
block_tdi_5_9f6.id = "tdi_5_9f6";
block_tdi_5_9f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_9f6","tdc_css_class":"tdi_5_9f6","tdc_css_class_style":"tdi_5_9f6_rand_style"}';
block_tdi_5_9f6.td_column_number = "3";
block_tdi_5_9f6.block_type = "td_block_mega_menu";
block_tdi_5_9f6.post_count = "5";
block_tdi_5_9f6.found_posts = "254";
block_tdi_5_9f6.header_color = "";
block_tdi_5_9f6.ajax_pagination_infinite_stop = "";
block_tdi_5_9f6.max_num_pages = "51";
tdBlocksArray.push(block_tdi_5_9f6);
</script><div id=tdi_5_9f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" class="td-image-wrap " title="Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2014/09/papryka_czerwona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" title="Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?">Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/potato-poland-2020-juz-za-nami/" rel="bookmark" class="td-image-wrap " title="Potato Poland 2020 już za&nbsp;nami" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potato Poland 2020 już za&nbsp;nami" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/DSC_0023-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/potato-poland-2020-juz-za-nami/" rel="bookmark" title="Potato Poland 2020 już za&nbsp;nami">Potato Poland 2020&nbsp;już za&nbsp;nami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-ogorkow-zmowa-cenowa-czy-nadmierny-import/" rel="bookmark" class="td-image-wrap " title="Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/04/ogorek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-ogorkow-zmowa-cenowa-czy-nadmierny-import/" rel="bookmark" title="Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import">Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-buraka-chwoscik-i-zgnilizny-nadal-grozne/" rel="bookmark" class="td-image-wrap " title="Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/07/chwoscik_1_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-buraka-chwoscik-i-zgnilizny-nadal-grozne/" rel="bookmark" title="Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!">Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/warzywne-centrum-doradztwa-technicznego/" rel="bookmark" class="td-image-wrap " title="Warzywne centrum doradztwa technicznego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Katarzyna Gładka na&nbsp;terenie stacji badawczej w&nbsp;Bedlnie" title="Warzywne centrum doradztwa technicznego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/Fot.-1.-P7090053-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/warzywne-centrum-doradztwa-technicznego/" rel="bookmark" title="Warzywne centrum doradztwa technicznego">Warzywne centrum doradztwa technicznego</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_9f6" data-td_block_id="tdi_5_9f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_9f6" data-td_block_id="tdi_5_9f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_366 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_366" ><script>var block_tdi_6_366 = new tdBlock();
block_tdi_6_366.id = "tdi_6_366";
block_tdi_6_366.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_366","tdc_css_class":"tdi_6_366","tdc_css_class_style":"tdi_6_366_rand_style"}';
block_tdi_6_366.td_column_number = "3";
block_tdi_6_366.block_type = "td_block_mega_menu";
block_tdi_6_366.post_count = "5";
block_tdi_6_366.found_posts = "820";
block_tdi_6_366.header_color = "";
block_tdi_6_366.ajax_pagination_infinite_stop = "";
block_tdi_6_366.max_num_pages = "164";
tdBlocksArray.push(block_tdi_6_366);
</script><div id=tdi_6_366 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" class="td-image-wrap " title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/Kverneland-e-drill-maxi-plus-0009-JPG-g8nj1xrl6w-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda">Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowy-punkt-sprzedazy-ciagnikow-i-maszyn-fendt-i-valtra/" rel="bookmark" class="td-image-wrap " title="Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/P1040018-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowy-punkt-sprzedazy-ciagnikow-i-maszyn-fendt-i-valtra/" rel="bookmark" title="Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra">Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" class="td-image-wrap " title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/CIMG5420-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?">Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/co-nowego-w-axionie-900/" rel="bookmark" class="td-image-wrap " title="Co nowego w&nbsp;Axionie 900?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Co nowego w&nbsp;Axionie 900?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/410411_25-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/co-nowego-w-axionie-900/" rel="bookmark" title="Co nowego w&nbsp;Axionie 900?">Co nowego w&nbsp;Axionie 900?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kverneland-wirtualna-wystawa-zamiast-agro-show/" rel="bookmark" class="td-image-wrap " title="Kverneland: wirtualna wystawa zamiast Agro Show" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kverneland: wirtualna wystawa zamiast Agro Show" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/kverneland1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kverneland-wirtualna-wystawa-zamiast-agro-show/" rel="bookmark" title="Kverneland: wirtualna wystawa zamiast Agro Show">Kverneland: wirtualna wystawa zamiast Agro Show</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_366" data-td_block_id="tdi_6_366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_366" data-td_block_id="tdi_6_366"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_b53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_b53" ><script>var block_tdi_7_b53 = new tdBlock();
block_tdi_7_b53.id = "tdi_7_b53";
block_tdi_7_b53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_b53","tdc_css_class":"tdi_7_b53","tdc_css_class_style":"tdi_7_b53_rand_style"}';
block_tdi_7_b53.td_column_number = "3";
block_tdi_7_b53.block_type = "td_block_mega_menu";
block_tdi_7_b53.post_count = "5";
block_tdi_7_b53.found_posts = "849";
block_tdi_7_b53.header_color = "";
block_tdi_7_b53.ajax_pagination_infinite_stop = "";
block_tdi_7_b53.max_num_pages = "170";
tdBlocksArray.push(block_tdi_7_b53);
</script><div id=tdi_7_b53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" class="td-image-wrap " title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/CIMG5420-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?">Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/iung-najwieksza-susza-w-wielkopolsce/" rel="bookmark" class="td-image-wrap " title="IUNG: Największa susza w&nbsp;Wielkopolsce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IUNG: Największa susza w&nbsp;Wielkopolsce" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/09/susza-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iung-najwieksza-susza-w-wielkopolsce/" rel="bookmark" title="IUNG: Największa susza w&nbsp;Wielkopolsce">IUNG: Największa susza w&nbsp;Wielkopolsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kukurydza-na-kiszonke-najbardziej-zagrozona-susza-rolnicza/" rel="bookmark" class="td-image-wrap " title="Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/kukurydza-susza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kukurydza-na-kiszonke-najbardziej-zagrozona-susza-rolnicza/" rel="bookmark" title="Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą">Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/skladniki-pokarmowe-niezbedne-mlodemu-rzepakowi/" rel="bookmark" class="td-image-wrap " title="Składniki pokarmowe niezbędne młodemu rzepakowi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Składniki pokarmowe niezbędne młodemu rzepakowi" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/rzepak_4_10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/skladniki-pokarmowe-niezbedne-mlodemu-rzepakowi/" rel="bookmark" title="Składniki pokarmowe niezbędne młodemu rzepakowi">Składniki pokarmowe niezbędne młodemu rzepakowi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zabiegi-przed-siewem-zboz-ozimych-zapobieganie-chorobom-i-nawozenie/" rel="bookmark" class="td-image-wrap " title="Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/02/Bierna_kombinacja_uprawowo-siewna-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zabiegi-przed-siewem-zboz-ozimych-zapobieganie-chorobom-i-nawozenie/" rel="bookmark" title="Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie">Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_b53" data-td_block_id="tdi_7_b53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_b53" data-td_block_id="tdi_7_b53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="style="padding-bottom:50px;">
                                       		                       </div></div>
                       <div class="td-crumb-container">
                       <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65368" class="post-65368 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje category-krir tag-arimr tag-krajowa-rada-izb-rolniczych tag-krir tag-ministerstwo-rolnictwa-i-rozwoju-wsi tag-obszary-efa tag-wiktor-szmulewicz" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T15:47:30+02:00" >29 września 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65368">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministerialne+rozporz%C4%85dzenie+w%C2%A0sprawie+obszar%C3%B3w+uznawanych+za%C2%A0proekologiczne+do%C2%A0poprawki&url=https%3A%2F%2Fwww.wrp.pl%2Fministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/&amp;media=https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg&description=Ministerialne+rozporz%C4%85dzenie+w%C2%A0sprawie+obszar%C3%B3w+uznawanych+za%C2%A0proekologiczne+do%C2%A0poprawki">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ministerialne+rozporz%C4%85dzenie+w%C2%A0sprawie+obszar%C3%B3w+uznawanych+za%C2%A0proekologiczne+do%C2%A0poprawki %0A%0A https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg" data-caption=""><img width="696" height="464"   data-srcset="https://www.wrp.pl/wp-content/uploads/2020/09/krir-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2020/09/krir-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2020/09/krir-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg 1200w, https://www.wrp.pl/wp-content/uploads/2020/09/krir-1068x712.jpg 1068w"  alt="" title="krir" data-src="https://www.wrp.pl/wp-content/uploads/2020/09/krir-696x464.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2020/09/krir-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2020/09/krir-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2020/09/krir-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2020/09/krir-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg 1200w, https://www.wrp.pl/wp-content/uploads/2020/09/krir-1068x712.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="krir"/></noscript></a></div>
            <!-- content --><p><strong>W&nbsp;związku  licznymi sygnałami ze&nbsp;strony rolników, którzy&nbsp;objęci są obowiązkiem utrzymania obszarów proekologicznych (EFA) oraz&nbsp;mając na&nbsp;uwadze suszę, która&nbsp;dotknęła  bardzo mocno większość obszarów rolnych w&nbsp;naszych kraju  Krajowa Rada Izb Rolniczych apeluje do&nbsp;Ministra Rolnictwa i&nbsp;Rozwoju Wsi o&nbsp;zmianę rozporządzenia z&nbsp;dnia 11&nbsp;marca 2015&nbsp;r. w&nbsp;sprawie obszarów uznawanych za&nbsp;obszary proekologiczne oraz&nbsp;warunków wspólnej realizacji praktyki utrzymania tych obszarów.</strong></p>
<p><span id="more-65368"></span></p>
<p>Samorząd rolniczy wnioskuje o&nbsp;umieszczenie zapisu, który&nbsp;umożliwiłby zwolnienie z&nbsp;deklarowanych zobowiązań wsiania i&nbsp;utrzymana międzyplonów lub okrywy zielonej. Zapis ten miałby zastosowanie w&nbsp;przypadku wystąpienia siły wyższej, np.&nbsp;suszy. W&nbsp;przypadku potwierdzenia zjawiska suszy stwierdzonego przez&nbsp;System Monitoringu Suszy Rolniczej na&nbsp;danym terenie, kierownik biura powiatowego ARiMR automatycznie potwierdzałby wystąpienie siły wyższej i&nbsp;zwalniał rolników z&nbsp;zadeklarowanego obowiązku &#8220;siewu międzyplonów lub utrzymania okrywy zielonej.</p><div class="angwp_64771 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="64771" data-aid="0" data-lid="1" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=64771&t=1601394518" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-src="https://www.wrp.pl/wp-content/uploads/2020/08/baner-dynamiczny-Oferta-Przedsezonowa-Kombajny-Serii-T-S-320x400px-JK-MK-2020.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-src="https://www.wrp.pl/wp-content/uploads/2020/08/baner-dynamiczny-Oferta-Przedsezonowa-Kombajny-Serii-T-S-320x400px-JK-MK-2020.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/2020/08/baner-dynamiczny-Oferta-Przedsezonowa-Kombajny-Serii-T-S-320x400px-JK-MK-2020.gif" /></noscript></noscript></div></div></div><div class="clear"></div>
<p>W&nbsp;ocenie KRIR susza rolnicza utrudnia prowadzenie zabiegów agrotechnicznych, a&nbsp;w&nbsp;przypadku ich wykonania, dodatkowo wysusza glebę, drastycznie zwiększając ryzyko jej degradacji, szczególnie na&nbsp;skutek erozji wietrznej. Wysiane nasiona poplonów z&nbsp;powodu braku wilgoci w&nbsp;glebie często nie&nbsp;są w&nbsp;stanie wykiełkować lub po&nbsp;wykiełkowaniu nie&nbsp;spełniają swojej funkcji. Wykonywanie takich zabiegów generuje dodatkowe koszty, nie&nbsp;mając pokrycia w&nbsp;korzyściach wynikających z&nbsp;zazielenienia, a&nbsp;szczególnie w&nbsp;zatrzymaniu wody w&nbsp;glebie.</p>
<p>&#8211; Międzyplon ścierniskowy wysiewany jest po&nbsp;zbiorze plonu głównego np.&nbsp;zbóż, najczęściej wykonywany jest w&nbsp;pierwszej połowie sierpnia. Jeżeli w&nbsp;okresie siewów jest susza nie&nbsp;ma uzasadnienia aby taka uprawa była zakładana, albowiem nasiona nie&nbsp;wzejdą i&nbsp;nie&nbsp;jest zasadne, aby ponosić na&nbsp;te uprawy zbędne nakłady typu: koszty nawozów, nasion itp.. W&nbsp;tym przypadku przy braku opadów atmosferycznych nie&nbsp;jest wskazany wysiew nasion. Należy zaznaczyć, że&nbsp;określenie braku opadów jest bardzo trudne do&nbsp;sprecyzowania z&nbsp;uwagi, że&nbsp;brak jest dostatecznej wiedzy odnośnie dokładnego określenia długości okresu bezopadowego, powodującego brak wschodów. Natomiast jeżeli po&nbsp;wschodach wystąpi susza, rośliny mogą wypadać i&nbsp;okrycie gleby może być słabe, a&nbsp;uprawy międzyplonowe, które będą utrzymywane na&nbsp;polach, dodatkowo będą przyczyniały się do&nbsp;przesuszenia gleby – mówi Wiktor Szmulewicz, prezes KRIR.</p>
<div class="angwp_63487 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="63487" data-aid="0" data-lid="2" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=63487&t=1601394518" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/63487/komunikaty-rolnicze-320x400.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/63487/komunikaty-rolnicze-320x400.gif" /></noscript></div></div></div><div class="clear"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/arimr/">ARiMR</a></li><li><a href="https://www.wrp.pl/tag/krajowa-rada-izb-rolniczych/">Krajowa Rada Izb Rolniczych</a></li><li><a href="https://www.wrp.pl/tag/krir/">KRIR</a></li><li><a href="https://www.wrp.pl/tag/ministerstwo-rolnictwa-i-rozwoju-wsi/">Ministerstwo Rolnictwa i Rozwoju Wsi</a></li><li><a href="https://www.wrp.pl/tag/obszary-efa/">obszary EFA</a></li><li><a href="https://www.wrp.pl/tag/wiktor-szmulewicz/">Wiktor Szmulewicz</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Samuel Skrzysz"></span><meta itemprop="datePublished" content="2020-09-29T15:47:30+02:00"><meta itemprop="dateModified" content="2020-09-29T15:47:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Ministerialne rozporządzenie w sprawie obszarów uznawanych za proekologiczne do poprawki"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2020/09/krir.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_9_d83 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_d83" ><script>var block_tdi_9_d83 = new tdBlock();
block_tdi_9_d83.id = "tdi_9_d83";
block_tdi_9_d83.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9_d83","td_column_number":3,"live_filter_cur_post_id":65368,"live_filter_cur_post_author":"2763","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9_d83","tdc_css_class_style":"tdi_9_d83_rand_style"}';
block_tdi_9_d83.td_column_number = "3";
block_tdi_9_d83.block_type = "td_block_related_posts";
block_tdi_9_d83.post_count = "6";
block_tdi_9_d83.found_posts = "8311";
block_tdi_9_d83.header_color = "";
block_tdi_9_d83.ajax_pagination_infinite_stop = "";
block_tdi_9_d83.max_num_pages = "1386";
tdBlocksArray.push(block_tdi_9_d83);
</script><h4 class="td-related-title td-block-title"><a id="tdi_10_6b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9_d83" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_11_933" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9_d83" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_9_d83 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" class="td-image-wrap " title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6241-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem">Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" class="td-image-wrap " title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC03066-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?">Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" class="td-image-wrap " title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/Kverneland-e-drill-maxi-plus-0009-JPG-g8nj1xrl6w-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda">Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-dla-zwierzat-jutro-protest-w-warszawie/" rel="bookmark" class="td-image-wrap " title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/06/protest-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-dla-zwierzat-jutro-protest-w-warszawie/" rel="bookmark" title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie">&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bezplatne-podyplomowe-studia-dla-doradcow-rolniczych/" rel="bookmark" class="td-image-wrap " title="Bezpłatne podyplomowe studia dla doradców rolniczych" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Strategia Rozwoju Rolnictwa Ekologicznego" title="Bezpłatne podyplomowe studia dla doradców rolniczych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/07/rolnictwo-ekologiczne-min-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bezplatne-podyplomowe-studia-dla-doradcow-rolniczych/" rel="bookmark" title="Bezpłatne podyplomowe studia dla doradców rolniczych">Bezpłatne podyplomowe studia dla doradców rolniczych</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-na-jakich-zasadach/" rel="bookmark" class="td-image-wrap " title="Restrukturyzacja małych gospodarstw. Na&nbsp;jakich zasadach?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Restrukturyzacja małych gospodarstw. Na&nbsp;jakich zasadach?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/04/Gospodarstwo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/restrukturyzacja-malych-gospodarstw-na-jakich-zasadach/" rel="bookmark" title="Restrukturyzacja małych gospodarstw. Na&nbsp;jakich zasadach?">Restrukturyzacja małych gospodarstw. Na&nbsp;jakich zasadach?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_d83" data-td_block_id="tdi_9_d83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_d83" data-td_block_id="tdi_9_d83"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='65368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adni_widgets-6" class="td_block_template_1 widget adni_widgets-6 "><div class="angwp_59084 _ning_outer ang_zone_59084 _ning_jss_zone _align_center" style="max-width:320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59084_1371103619" class="_ning_zone_inner" style="width:320px; height:400px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:320px; height:400px;"><div class="slide_1 slide" idle="5000"><div class="angwp_64769 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="64769" data-aid="59084" data-lid="3" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=64769&aid=59084&t=1601394518" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-src="https://www.wrp.pl/wp-content/uploads/2020/08/baner-dynamiczny-Oferta-Przedsezonowa-Kombajny-Serii-T-S-320x400px-JK-MK-2020.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-src="https://www.wrp.pl/wp-content/uploads/2020/08/baner-dynamiczny-Oferta-Przedsezonowa-Kombajny-Serii-T-S-320x400px-JK-MK-2020.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/2020/08/baner-dynamiczny-Oferta-Przedsezonowa-Kombajny-Serii-T-S-320x400px-JK-MK-2020.gif" /></noscript></noscript></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></aside><aside id="decent_comments_widget-3" class="td_block_template_1 widget decent_comments_widget-3 widget_decent_comments_widget"><h4 class="block-title"><span>Najnowsze komentarze</span></h4><div class="decent-comments"><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Oddawałem drób w poprzednim tygodniu. Tak była trochę wyższa cena ale na poziomie wcześniejszych sprzedaży z okresów letnich tzn ok 4,17 zł za 1kg! Wiec chyba to jasne kto tak...</span><span class="comment-author" style="font-size:12px; font-weight:600;">Wojtek- Producent</span><span class="comment-link"><a href="https://www.wrp.pl/ceny-drobiu-oswiadczenie-krajowej-rady-drobiarstwa/#comment-27">Ceny drobiu – oświadczenie Krajowej Rady Drobiarstwa</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Bardzo przydatny artykuł. Zrozumiała treść.Pozdrawiam. </span><span class="comment-author" style="font-size:12px; font-weight:600;">Sabina W.</span><span class="comment-link"><a href="https://www.wrp.pl/przygotowanie-bulw-ziemniaka-i-stanowiska-do-sadzenia/#comment-29">Przygotowanie bulw ziemniaka i&nbsp;stanowiska do&nbsp;sadzenia</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">A co dla przedsiębiorstw rolnych i co z równością wobec prawa ? </span><span class="comment-author" style="font-size:12px; font-weight:600;">Agromyśl Myślibórz sp z oo</span><span class="comment-link"><a href="https://www.wrp.pl/rolnicy-zwolnieni-ze-skladek-krus/#comment-31">Rolnicy zwolnieni ze&nbsp;składek KRUS</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Proponuję rozmowę z prof.dr hab.E.R.Grelą z UP w Lublinie na temat żywności funkcjonalnej z drobiu mięsnego i nieśnego z wykorzystaniem produktów lucerny. </span><span class="comment-author" style="font-size:12px; font-weight:600;">Progress.</span><span class="comment-link"><a href="https://www.wrp.pl/hodowcy-drobiu-nad-przepascia/#comment-32">Hodowcy drobiu nad&nbsp;przepaścią</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Granda, granda, granda, nie dość, że płacą grosze to jeszcze dostali możliwość nieopłacania tych żałosnych składek, z których będą mieć takie same emerytury co zwykły człowiek tyrający 40 lat na...</span><span class="comment-author" style="font-size:12px; font-weight:600;">opinia</span><span class="comment-link"><a href="https://www.wrp.pl/skladki-emerytalno-rentowe-za-rolnikow-oplaci-krus/#comment-33">Składki emerytalno-rentowe za&nbsp;rolników opłaci KRUS</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">To jest karma za wybicie 30 tys dzikow w tym roku !! </span><span class="comment-author" style="font-size:12px; font-weight:600;">On38</span><span class="comment-link"><a href="https://www.wrp.pl/plaga-myszy-na-opolskiej-wsi/#comment-34">Plaga myszy na&nbsp;opolskiej wsi</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Jak leży potem w binie trzeba wietrzyć, żeby nie podnieść wilgotności, która sprzyja rozwojowi grzybów </span><span class="comment-author" style="font-size:12px; font-weight:600;">John</span><span class="comment-link"><a href="https://www.wrp.pl/mykotoksyny-grozne-metabolity-grzybow/#comment-36">Mykotoksyny – groźne metabolity grzybów</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Skandal. Nie wierzę w przeoczenie, a jeśli tak, to kto personalnie zawinił? Pozdrawiam. </span><span class="comment-author" style="font-size:12px; font-weight:600;">Andrzej Syczewski</span><span class="comment-link"><a href="https://www.wrp.pl/rzad-powinien-wycofac-sie-z-podwyzki-vat-na-nasienie-zwierzat/#comment-53">Rząd powinien wycofać się z&nbsp;podwyżki  VAT na&nbsp;nasienie zwierząt</a></span></div></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_12_f63 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_f63" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p><div role="form" class="wpcf7" id="wpcf7-f58958-p65368-o1" lang="pl-PL" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/#wpcf7-f58958-p65368-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="58958" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="pl_PL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p65368-o1" />
<input type="hidden" name="_wpcf7_container_post" value="65368" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail" /></span> </label><br />
<span id="wpcf7-5f733b36b1936" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope" /></span><br />
<span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br />
<input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></DIV></p>
</div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img   data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" data-src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_b93 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_b93" ><script>var block_tdi_14_b93 = new tdBlock();
block_tdi_14_b93.id = "tdi_14_b93";
block_tdi_14_b93.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_b93","tdc_css_class":"tdi_14_b93","tdc_css_class_style":"tdi_14_b93_rand_style"}';
block_tdi_14_b93.td_column_number = "3";
block_tdi_14_b93.block_type = "td_block_mega_menu";
block_tdi_14_b93.post_count = "4";
block_tdi_14_b93.found_posts = "8312";
block_tdi_14_b93.header_color = "";
block_tdi_14_b93.ajax_pagination_infinite_stop = "";
block_tdi_14_b93.max_num_pages = "2078";
tdBlocksArray.push(block_tdi_14_b93);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_b93" id="tdi_15_33d" data-td_block_id="tdi_14_b93" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_14_b93"  id="tdi_16_b3f" data-td_block_id="tdi_14_b93" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_14_b93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/" rel="bookmark" class="td-image-wrap " title="Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/krir-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki/" rel="bookmark" title="Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki">Ministerialne rozporządzenie w&nbsp;sprawie obszarów uznawanych za&nbsp;proekologiczne do&nbsp;poprawki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" class="td-image-wrap " title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6241-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem">Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" class="td-image-wrap " title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC03066-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?">Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" class="td-image-wrap " title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/Kverneland-e-drill-maxi-plus-0009-JPG-g8nj1xrl6w-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda">Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_b93" data-td_block_id="tdi_14_b93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_b93" data-td_block_id="tdi_14_b93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_ebf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_17_ebf" ><script>var block_tdi_17_ebf = new tdBlock();
block_tdi_17_ebf.id = "tdi_17_ebf";
block_tdi_17_ebf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_ebf","tdc_css_class":"tdi_17_ebf","tdc_css_class_style":"tdi_17_ebf_rand_style"}';
block_tdi_17_ebf.td_column_number = "3";
block_tdi_17_ebf.block_type = "td_block_mega_menu";
block_tdi_17_ebf.post_count = "5";
block_tdi_17_ebf.found_posts = "606";
block_tdi_17_ebf.header_color = "";
block_tdi_17_ebf.ajax_pagination_infinite_stop = "";
block_tdi_17_ebf.max_num_pages = "122";
tdBlocksArray.push(block_tdi_17_ebf);
</script><div id=tdi_17_ebf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-dla-zwierzat-jutro-protest-w-warszawie/" rel="bookmark" class="td-image-wrap " title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/06/protest-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-dla-zwierzat-jutro-protest-w-warszawie/" rel="bookmark" title="&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie">&#8220;Piątka dla zwierząt’’: jutro protest w&nbsp;Warszawie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/piatka-kaczynskiego-rolnicy-wyjda-na-ulice-konferencja-28-09-2020/" rel="bookmark" class="td-image-wrap " title="&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Konferencja OPZZRiOR w&nbsp;sprawie rolniczych protestów dotyczących nowelizacji ustawy o&nbsp;ochronie zwierząt" title="&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/piatka-kaczynskiego-Konferencja-OPZZRiOR-w-sprawie-rolniczych-protestow-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/piatka-kaczynskiego-rolnicy-wyjda-na-ulice-konferencja-28-09-2020/" rel="bookmark" title="&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020">&#8220;Piątka Kaczyńskiego&#8221;: Rolnicy wyjdą na&nbsp;ulice! &#8211; konferencja 28.09.2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-na-mazowszu-zutylizowano-846-swin/" rel="bookmark" class="td-image-wrap " title="ASF na&nbsp;Mazowszu: Zutylizowano 846 świń" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASF na&nbsp;Mazowszu: Zutylizowano 846 świń" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/100_0081-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-na-mazowszu-zutylizowano-846-swin/" rel="bookmark" title="ASF na&nbsp;Mazowszu: Zutylizowano 846 świń">ASF na&nbsp;Mazowszu: Zutylizowano 846 świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/agrounia-zapowiada-protesty-przeciwko-tzw-piatce-kaczynskiego/" rel="bookmark" class="td-image-wrap " title="Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/agrounia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/agrounia-zapowiada-protesty-przeciwko-tzw-piatce-kaczynskiego/" rel="bookmark" title="Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego">Agrounia zapowiada protesty przeciwko tzw. piątce Kaczyńskiego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kowr-wpompuje-miliony-w-stadnine-w-janowie-podlaskim/" rel="bookmark" class="td-image-wrap " title="KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/03/konie_3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kowr-wpompuje-miliony-w-stadnine-w-janowie-podlaskim/" rel="bookmark" title="KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?">KOWR wpompuje miliony w&nbsp;Stadninę w&nbsp;Janowie Podlaskim?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_ebf" data-td_block_id="tdi_17_ebf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_ebf" data-td_block_id="tdi_17_ebf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_233 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_18_233" ><script>var block_tdi_18_233 = new tdBlock();
block_tdi_18_233.id = "tdi_18_233";
block_tdi_18_233.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_233","tdc_css_class":"tdi_18_233","tdc_css_class_style":"tdi_18_233_rand_style"}';
block_tdi_18_233.td_column_number = "3";
block_tdi_18_233.block_type = "td_block_mega_menu";
block_tdi_18_233.post_count = "5";
block_tdi_18_233.found_posts = "254";
block_tdi_18_233.header_color = "";
block_tdi_18_233.ajax_pagination_infinite_stop = "";
block_tdi_18_233.max_num_pages = "51";
tdBlocksArray.push(block_tdi_18_233);
</script><div id=tdi_18_233 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" class="td-image-wrap " title="Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2014/09/papryka_czerwona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zmowa-cenowa-na-rynku-papryki-i-owocow-miekkich/" rel="bookmark" title="Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?">Zmowa cenowa na&nbsp;rynku papryki i&nbsp;owoców miękkich?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/potato-poland-2020-juz-za-nami/" rel="bookmark" class="td-image-wrap " title="Potato Poland 2020 już za&nbsp;nami" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potato Poland 2020 już za&nbsp;nami" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/DSC_0023-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/potato-poland-2020-juz-za-nami/" rel="bookmark" title="Potato Poland 2020 już za&nbsp;nami">Potato Poland 2020&nbsp;już za&nbsp;nami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-ogorkow-zmowa-cenowa-czy-nadmierny-import/" rel="bookmark" class="td-image-wrap " title="Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/04/ogorek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-ogorkow-zmowa-cenowa-czy-nadmierny-import/" rel="bookmark" title="Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import">Rynek ogórków – zmowa cenowa czy&nbsp;nadmierny import</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-buraka-chwoscik-i-zgnilizny-nadal-grozne/" rel="bookmark" class="td-image-wrap " title="Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/07/chwoscik_1_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-buraka-chwoscik-i-zgnilizny-nadal-grozne/" rel="bookmark" title="Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!">Uprawa buraka: chwościk i&nbsp;zgnilizny nadal groźne!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/warzywne-centrum-doradztwa-technicznego/" rel="bookmark" class="td-image-wrap " title="Warzywne centrum doradztwa technicznego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Katarzyna Gładka na&nbsp;terenie stacji badawczej w&nbsp;Bedlnie" title="Warzywne centrum doradztwa technicznego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/Fot.-1.-P7090053-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/warzywne-centrum-doradztwa-technicznego/" rel="bookmark" title="Warzywne centrum doradztwa technicznego">Warzywne centrum doradztwa technicznego</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_233" data-td_block_id="tdi_18_233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_233" data-td_block_id="tdi_18_233"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_3c3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_3c3" ><script>var block_tdi_19_3c3 = new tdBlock();
block_tdi_19_3c3.id = "tdi_19_3c3";
block_tdi_19_3c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_3c3","tdc_css_class":"tdi_19_3c3","tdc_css_class_style":"tdi_19_3c3_rand_style"}';
block_tdi_19_3c3.td_column_number = "3";
block_tdi_19_3c3.block_type = "td_block_mega_menu";
block_tdi_19_3c3.post_count = "5";
block_tdi_19_3c3.found_posts = "820";
block_tdi_19_3c3.header_color = "";
block_tdi_19_3c3.ajax_pagination_infinite_stop = "";
block_tdi_19_3c3.max_num_pages = "164";
tdBlocksArray.push(block_tdi_19_3c3);
</script><div id=tdi_19_3c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" class="td-image-wrap " title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/Kverneland-e-drill-maxi-plus-0009-JPG-g8nj1xrl6w-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda">Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowy-punkt-sprzedazy-ciagnikow-i-maszyn-fendt-i-valtra/" rel="bookmark" class="td-image-wrap " title="Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/P1040018-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowy-punkt-sprzedazy-ciagnikow-i-maszyn-fendt-i-valtra/" rel="bookmark" title="Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra">Nowy punkt sprzedaży ciągników i&nbsp;maszyn Fendt i&nbsp;Valtra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" class="td-image-wrap " title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/CIMG5420-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?">Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/co-nowego-w-axionie-900/" rel="bookmark" class="td-image-wrap " title="Co nowego w&nbsp;Axionie 900?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Co nowego w&nbsp;Axionie 900?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/410411_25-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/co-nowego-w-axionie-900/" rel="bookmark" title="Co nowego w&nbsp;Axionie 900?">Co nowego w&nbsp;Axionie 900?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kverneland-wirtualna-wystawa-zamiast-agro-show/" rel="bookmark" class="td-image-wrap " title="Kverneland: wirtualna wystawa zamiast Agro Show" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kverneland: wirtualna wystawa zamiast Agro Show" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/kverneland1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kverneland-wirtualna-wystawa-zamiast-agro-show/" rel="bookmark" title="Kverneland: wirtualna wystawa zamiast Agro Show">Kverneland: wirtualna wystawa zamiast Agro Show</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_3c3" data-td_block_id="tdi_19_3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_3c3" data-td_block_id="tdi_19_3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_bee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_20_bee" ><script>var block_tdi_20_bee = new tdBlock();
block_tdi_20_bee.id = "tdi_20_bee";
block_tdi_20_bee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_bee","tdc_css_class":"tdi_20_bee","tdc_css_class_style":"tdi_20_bee_rand_style"}';
block_tdi_20_bee.td_column_number = "3";
block_tdi_20_bee.block_type = "td_block_mega_menu";
block_tdi_20_bee.post_count = "5";
block_tdi_20_bee.found_posts = "849";
block_tdi_20_bee.header_color = "";
block_tdi_20_bee.ajax_pagination_infinite_stop = "";
block_tdi_20_bee.max_num_pages = "170";
tdBlocksArray.push(block_tdi_20_bee);
</script><div id=tdi_20_bee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" class="td-image-wrap " title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/CIMG5420-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zapobieganie-i-likwidacja-podeszwy-pluznej-jak-to-robic/" rel="bookmark" title="Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?">Zapobieganie i&nbsp;likwidacja podeszwy płużnej. Jak to&nbsp;robić?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/iung-najwieksza-susza-w-wielkopolsce/" rel="bookmark" class="td-image-wrap " title="IUNG: Największa susza w&nbsp;Wielkopolsce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IUNG: Największa susza w&nbsp;Wielkopolsce" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/09/susza-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iung-najwieksza-susza-w-wielkopolsce/" rel="bookmark" title="IUNG: Największa susza w&nbsp;Wielkopolsce">IUNG: Największa susza w&nbsp;Wielkopolsce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kukurydza-na-kiszonke-najbardziej-zagrozona-susza-rolnicza/" rel="bookmark" class="td-image-wrap " title="Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/08/kukurydza-susza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kukurydza-na-kiszonke-najbardziej-zagrozona-susza-rolnicza/" rel="bookmark" title="Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą">Kukurydza na&nbsp;kiszonkę najbardziej zagrożona suszą rolniczą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/skladniki-pokarmowe-niezbedne-mlodemu-rzepakowi/" rel="bookmark" class="td-image-wrap " title="Składniki pokarmowe niezbędne młodemu rzepakowi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Składniki pokarmowe niezbędne młodemu rzepakowi" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/rzepak_4_10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/skladniki-pokarmowe-niezbedne-mlodemu-rzepakowi/" rel="bookmark" title="Składniki pokarmowe niezbędne młodemu rzepakowi">Składniki pokarmowe niezbędne młodemu rzepakowi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zabiegi-przed-siewem-zboz-ozimych-zapobieganie-chorobom-i-nawozenie/" rel="bookmark" class="td-image-wrap " title="Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/02/Bierna_kombinacja_uprawowo-siewna-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zabiegi-przed-siewem-zboz-ozimych-zapobieganie-chorobom-i-nawozenie/" rel="bookmark" title="Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie">Zabiegi przed&nbsp;siewem zbóż ozimych: zapobieganie chorobom i&nbsp;nawożenie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_bee" data-td_block_id="tdi_20_bee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_bee" data-td_block_id="tdi_20_bee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" class="td-image-wrap " title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/12/IMG_6241-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/polska-zywnosc-i-rosliny-pod-unijnym-nadzorem/" rel="bookmark" title="Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem">Polska żywność i&nbsp;rośliny pod&nbsp;unijnym nadzorem</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:05:39+02:00" >29 września 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" class="td-image-wrap " title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC03066-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inicjator-piatki-dla-zwierzat-ministrem-rolnictwa/" rel="bookmark" title="Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?">Inicjator &#8220;Piątki dla zwierząt&#8221; ministrem rolnictwa?</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T12:29:35+02:00" >29 września 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" class="td-image-wrap " title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/Kverneland-e-drill-maxi-plus-0009-JPG-g8nj1xrl6w-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-siewniki-do-nadbudowy-od-kvernelanda/" rel="bookmark" title="Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda">Nowe siewniki do&nbsp;nadbudowy od&nbsp;Kvernelanda</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T12:09:06+02:00" >29 września 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f733b36eaaf9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge { display:none }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-09 09:47:17+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.8' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.8' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.8' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrp.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/ministerialne-rozporzadzenie-w-sprawie-obszarow-uznawanych-za-proekologiczne-do-poprawki\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.30.3' id='mailoptin-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=d82248ac7a3d98698a68a80785c24180' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=d82248ac7a3d98698a68a80785c24180' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.30.3 - https://mailoptin.io -->
<div id='PzXDbSLRjr' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='PzXDbSLRjr_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var PzXDbSLRjr = PzXDbSLRjr_lightbox = {"optin_uuid":"PzXDbSLRjr","optin_campaign_id":1,"optin_campaign_name":"Zapis do Newslettera","optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"Dzi\u0119kujemy za subskrypcj\u0119! Sprawd\u017a sw\u00f3j e-mail, aby uzyska\u0107 dalsze instrukcje. <br \/>\nJe\u017celi nie widzisz maila potwierdzaj\u0105cego, sprawd\u017a koniecznie katalog SPAM.","name_field_required":false,"is_split_test":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Prosz\u0119 zaakceptowa\u0107 zgod\u0119 na przetwarzanie danych osobowych.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="PzXDbSLRjr_lightbox" class="mo-optin-form-wrapper mo-has-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='PzXDbSLRjr_lightbox_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #007b43;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><span style="text-transform: none; font-size: 24px;">Zapisz się do Rolniczego Newslettera WRP.pl<br/></span></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: Roboto, Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="PzXDbSLRjr_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field moEleganceModal_input_fields" style='color: #000;height: auto;font-family: Roboto;display: none;' type="text" placeholder="Wpisz swoje imię..." name="mo-name" autocomplete="on" value=""> <input id="PzXDbSLRjr_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field moEleganceModal_input_fields" style="color: #000;height: auto;font-family: Roboto;" type="email" placeholder="Wpisz swój adres e-mail..." name="mo-email" autocomplete="on" value=""> <input id="PzXDbSLRjr_lightbox_submit_button" class="mo-optin-form-submit-button moEleganceModal_button" style="background: #007b43;color: #ffffff;height: auto;text-shadow: none;font-family: Roboto, Helvetica, Arial, sans-serif;" type="submit" value="Zapisz się"> </div><input id="PzXDbSLRjr_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: Roboto, Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="https://www.wrp.pl/polityka-prywatnosci/" target="_blank" rel="noopener">Polityce Prywatności</a>. *</span></span></label></label></div><input id='PzXDbSLRjr_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="PzXDbSLRjr_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Dziękujemy za subskrypcję! Sprawdź swój e-mail, aby uzyskać dalsze instrukcje. <br/>Jeżeli nie widzisz maila potwierdzającego, sprawdź koniecznie katalog SPAM.</div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="PzXDbSLRjr_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1601387318" style="display:none" />
<!-- Ads on this site are served by Adning v1.5.8 - adning.com -->
<script>jQuery(document).ready(function($){var options_59087_302263467 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_302263467 = [];options_59087_302263467.$AutoPlay = 1;options_59087_302263467.$ArrowKeyNavigation = false;options_59087_302263467.$DragOrientation = 0;options_59087_302263467.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_302263467,$TransitionsOrder:1,$ShowLink:true};function Slider_59087_302263467_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59087_302263467").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59087_302263467").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59087_302263467").find(".slide").removeClass("active");
								$("#_ning_zone_59087_302263467").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59087_302263467").length ){var _ning_slider_59087_302263467 = new $JssorSlider$('_ning_zone_59087_302263467', options_59087_302263467);_ning_slider_59087_302263467.$On($JssorSlider$.$EVT_PARK, Slider_59087_302263467_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_302263467').parent().width();if(parentWidth){if( typeof _ning_slider_59087_302263467 !== "undefined" ){_ning_slider_59087_302263467.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_59084_1371103619 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59084_1371103619 = [];options_59084_1371103619.$AutoPlay = 1;options_59084_1371103619.$ArrowKeyNavigation = false;options_59084_1371103619.$DragOrientation = 0;options_59084_1371103619.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59084_1371103619,$TransitionsOrder:1,$ShowLink:true};function Slider_59084_1371103619_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59084_1371103619").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59084_1371103619").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59084_1371103619").find(".slide").removeClass("active");
								$("#_ning_zone_59084_1371103619").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59084_1371103619").length ){var _ning_slider_59084_1371103619 = new $JssorSlider$('_ning_zone_59084_1371103619', options_59084_1371103619);_ning_slider_59084_1371103619.$On($JssorSlider$.$EVT_PARK, Slider_59084_1371103619_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59084_1371103619').parent().width();if(parentWidth){if( typeof _ning_slider_59084_1371103619 !== "undefined" ){_ning_slider_59084_1371103619.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"65067":{"name":"Deutz-fahr - 765x90 - ciagniki"}},{"64771":{"name":"320x400 - JohnDeere - Przedsezon art."}},{"63487":{"name":"320x400 - Plantpress - Aplikacja Komunikaty Rolnicze"}},{"64769":{"name":"320x400 - JohnDeere - Przedsezon boczny"}}];var loaded_angzones = {"59087":"728x90 - Header","59084":"320x400 - Baner boczny"};</script>
</body>
</html>
<!-- Dynamic page generated in 1.138 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-29 15:48:38 -->

<!-- Compression = gzip -->