<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Krach na rynku wołowiny - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="W fatalnej sytuacji w naszym kraju znajdują się obecnie producenci bydła mięsnego. I tutaj największym problemem hodowców nie jest cena zakupu żywca"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wrp.pl/krach-na-rynku-wolowiny/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Krach na rynku wołowiny - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="W fatalnej sytuacji w naszym kraju znajdują się obecnie producenci bydła mięsnego. I tutaj największym problemem hodowców nie jest cena zakupu żywca" />
<meta property="og:url" content="https://www.wrp.pl/krach-na-rynku-wolowiny/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="krach na rynku wołowiny" />
<meta property="article:tag" content="producenci bydła mięsnego" />
<meta property="article:tag" content="rynek wołowiny" />
<meta property="article:tag" content="trudności w zbycie wołowiny" />
<meta property="article:tag" content="Włosi zrezygnowali z dostaw wołowiny" />
<meta property="article:section" content="Rynek mięsa" />
<meta property="article:published_time" content="2020-04-03T11:08:02+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="W fatalnej sytuacji w naszym kraju znajdują się obecnie producenci bydła mięsnego. I tutaj największym problemem hodowców nie jest cena zakupu żywca" />
<meta name="twitter:title" content="Krach na rynku wołowiny - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","inLanguage":"pl-PL","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#webpage","url":"https://www.wrp.pl/krach-na-rynku-wolowiny/","name":"Krach na rynku wo\u0142owiny - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#primaryimage"},"datePublished":"2020-04-03T11:08:02+00:00","dateModified":"2020-04-03T11:08:02+00:00","description":"W fatalnej sytuacji w naszym kraju znajduj\u0105 si\u0119 obecnie producenci byd\u0142a mi\u0119snego. I tutaj najwi\u0119kszym problemem hodowc\u00f3w nie jest cena zakupu \u017cywca","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/krach-na-rynku-wolowiny/"]}]},{"@type":"Article","@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#article","isPartOf":{"@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6"},"headline":"Krach na&nbsp;rynku wo\u0142owiny","datePublished":"2020-04-03T11:08:02+00:00","dateModified":"2020-04-03T11:08:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#webpage"},"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/krach-na-rynku-wolowiny/#primaryimage"},"keywords":"krach na rynku wo\u0142owiny,producenci byd\u0142a mi\u0119snego,rynek wo\u0142owiny,trudno\u015bci w zbycie wo\u0142owiny,W\u0142osi zrezygnowali z dostaw wo\u0142owiny","articleSection":"Hodowla,Informacje,Rynek,Rynek mi\u0119sa","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/krach-na-rynku-wolowiny/#respond"]}]},{"@type":["Person"],"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#authorlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/1590d9d912ef51a23774f6d01cc27af3?s=96&d=mm&r=g","caption":"wrp.pl"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Krach na&nbsp;rynku wołowiny Kanał z komentarzami" href="https://www.wrp.pl/krach-na-rynku-wolowiny/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=10.3c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.wrp.pl/?p=60414' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fkrach-na-rynku-wolowiny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fkrach-na-rynku-wolowiny%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"69f03f86f4","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', [], {
    "agent": "wordpress-5.3.2-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.4.7 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/hodowla/",
                    "name": "Hodowla"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/krach-na-rynku-wolowiny/",
                    "name": "Krach na&nbsp;rynku wołowiny"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-60414 single-format-standard td-standard-pack krach-na-rynku-wolowiny global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                piątek, 03.04.2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_1703098201" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_59510 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="59510" data-aid="59087" data-lid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=59510&aid=59087&t=1585945479" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/59510/AZOTY__GTW__20-01---linia I_gdn 728x90 wpr-30-03.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    </div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_007 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_007" ><script>var block_tdi_1_007 = new tdBlock();
block_tdi_1_007.id = "tdi_1_007";
block_tdi_1_007.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_007","tdc_css_class":"tdi_1_007","tdc_css_class_style":"tdi_1_007_rand_style"}';
block_tdi_1_007.td_column_number = "3";
block_tdi_1_007.block_type = "td_block_mega_menu";
block_tdi_1_007.post_count = "4";
block_tdi_1_007.found_posts = "7497";
block_tdi_1_007.header_color = "";
block_tdi_1_007.ajax_pagination_infinite_stop = "";
block_tdi_1_007.max_num_pages = "1875";
tdBlocksArray.push(block_tdi_1_007);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_007" id="tdi_2_87c" data-td_block_id="tdi_1_007" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_007"  id="tdi_3_6f8" data-td_block_id="tdi_1_007" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_007 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" class="td-image-wrap" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_1277-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku">Szarek komośnik &#8211; ochrona buraków w&nbsp;2020&nbsp;roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" class="td-image-wrap" title="Decyduje weterynarz a&nbsp;płaci hodowca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decyduje weterynarz a&nbsp;płaci hodowca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" title="Decyduje weterynarz a&nbsp;płaci hodowca">Decyduje weterynarz a&nbsp;płaci hodowca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" class="td-image-wrap" title="Zbiornik przedni Amazone FT 1502"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiornik przedni Amazone FT 1502" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/01_FT1502_UF2002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" title="Zbiornik przedni Amazone FT 1502">Zbiornik przedni Amazone FT 1502</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-swietuje-130-lecie-dzialalnosci/" rel="bookmark" class="td-image-wrap" title="Kubota świętuje 130-lecie działalności"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kubota świętuje 130-lecie działalności" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Logo-Kubota-130-lat-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-swietuje-130-lecie-dzialalnosci/" rel="bookmark" title="Kubota świętuje 130-lecie działalności">Kubota świętuje 130-lecie działalności</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_007" data-td_block_id="tdi_1_007"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_007" data-td_block_id="tdi_1_007"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_898 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_898" ><script>var block_tdi_4_898 = new tdBlock();
block_tdi_4_898.id = "tdi_4_898";
block_tdi_4_898.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_898","tdc_css_class":"tdi_4_898","tdc_css_class_style":"tdi_4_898_rand_style"}';
block_tdi_4_898.td_column_number = "3";
block_tdi_4_898.block_type = "td_block_mega_menu";
block_tdi_4_898.post_count = "5";
block_tdi_4_898.found_posts = "516";
block_tdi_4_898.header_color = "";
block_tdi_4_898.ajax_pagination_infinite_stop = "";
block_tdi_4_898.max_num_pages = "104";
tdBlocksArray.push(block_tdi_4_898);
</script><div id=tdi_4_898 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" class="td-image-wrap" title="Decyduje weterynarz a&nbsp;płaci hodowca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decyduje weterynarz a&nbsp;płaci hodowca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" title="Decyduje weterynarz a&nbsp;płaci hodowca">Decyduje weterynarz a&nbsp;płaci hodowca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/" rel="bookmark" class="td-image-wrap" title="Krach na&nbsp;rynku wołowiny"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krach na&nbsp;rynku wołowiny" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/" rel="bookmark" title="Krach na&nbsp;rynku wołowiny">Krach na&nbsp;rynku wołowiny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcy-drobiu-nad-przepascia/" rel="bookmark" class="td-image-wrap" title="Hodowcy drobiu nad&nbsp;przepaścią"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcy drobiu nad&nbsp;przepaścią" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/03/ptasia_grypa_drob-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcy-drobiu-nad-przepascia/" rel="bookmark" title="Hodowcy drobiu nad&nbsp;przepaścią">Hodowcy drobiu nad&nbsp;przepaścią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnicy-czuja-sie-oszukani/" rel="bookmark" class="td-image-wrap" title="Rolnicy czują się oszukani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rolnicy czują się oszukani" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/05/mieso_1320-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnicy-czuja-sie-oszukani/" rel="bookmark" title="Rolnicy czują się oszukani">Rolnicy czują się oszukani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mleczny-alert-dla-polski/" rel="bookmark" class="td-image-wrap" title="Mleczny alert  dla Polski"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mleczny alert  dla Polski" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_20200214_110724-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mleczny-alert-dla-polski/" rel="bookmark" title="Mleczny alert  dla Polski">Mleczny alert  dla Polski</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_898" data-td_block_id="tdi_4_898"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_898" data-td_block_id="tdi_4_898"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_70e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_70e" ><script>var block_tdi_5_70e = new tdBlock();
block_tdi_5_70e.id = "tdi_5_70e";
block_tdi_5_70e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_70e","tdc_css_class":"tdi_5_70e","tdc_css_class_style":"tdi_5_70e_rand_style"}';
block_tdi_5_70e.td_column_number = "3";
block_tdi_5_70e.block_type = "td_block_mega_menu";
block_tdi_5_70e.post_count = "5";
block_tdi_5_70e.found_posts = "243";
block_tdi_5_70e.header_color = "";
block_tdi_5_70e.ajax_pagination_infinite_stop = "";
block_tdi_5_70e.max_num_pages = "49";
tdBlocksArray.push(block_tdi_5_70e);
</script><div id=tdi_5_70e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" class="td-image-wrap" title="Program Ochrony Ziemniaka 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zbiór ziemniaków" title="Program Ochrony Ziemniaka 2020 r." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/JD_Zbiór-ziemniaków-z-dodatkowym-sterowanie-maszyny-za-ciągnikiem-iSteering-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" title="Program Ochrony Ziemniaka 2020 r.">Program Ochrony Ziemniaka 2020&nbsp;r.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" class="td-image-wrap" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej">Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_70e" data-td_block_id="tdi_5_70e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_70e" data-td_block_id="tdi_5_70e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_e6e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_e6e" ><script>var block_tdi_6_e6e = new tdBlock();
block_tdi_6_e6e.id = "tdi_6_e6e";
block_tdi_6_e6e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_e6e","tdc_css_class":"tdi_6_e6e","tdc_css_class_style":"tdi_6_e6e_rand_style"}';
block_tdi_6_e6e.td_column_number = "3";
block_tdi_6_e6e.block_type = "td_block_mega_menu";
block_tdi_6_e6e.post_count = "5";
block_tdi_6_e6e.found_posts = "668";
block_tdi_6_e6e.header_color = "";
block_tdi_6_e6e.ajax_pagination_infinite_stop = "";
block_tdi_6_e6e.max_num_pages = "134";
tdBlocksArray.push(block_tdi_6_e6e);
</script><div id=tdi_6_e6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" class="td-image-wrap" title="Zbiornik przedni Amazone FT 1502"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiornik przedni Amazone FT 1502" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/01_FT1502_UF2002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" title="Zbiornik przedni Amazone FT 1502">Zbiornik przedni Amazone FT 1502</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/goodvalley-z-nowa-flota-ciagnikow-claas/" rel="bookmark" class="td-image-wrap" title="Goodvalley z&nbsp;nową flotą ciągników CLAAS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goodvalley z&nbsp;nową flotą ciągników CLAAS" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/flota_ciagnikow_claas_dla_firmy_goodvalley_przygotowana_przez_dealera_agro_land-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/goodvalley-z-nowa-flota-ciagnikow-claas/" rel="bookmark" title="Goodvalley z&nbsp;nową flotą ciągników CLAAS">Goodvalley z&nbsp;nową flotą ciągników CLAAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" class="td-image-wrap" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Józef-Woś-Zdj.-2-Siew-graniczny-nawozów-przydatne-rozwiązanie-czy-zbędny-wydatek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?">Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Inteligencja w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inteligencja w&nbsp;opryskiwaczach polowych" title="Inteligencja w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/PR1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" title="Inteligencja w&nbsp;opryskiwaczach polowych">Inteligencja w&nbsp;opryskiwaczach polowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" class="td-image-wrap" title="Innowacyjne siewniki punktowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne siewniki punktowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/SW1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" title="Innowacyjne siewniki punktowe">Innowacyjne siewniki punktowe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_e6e" data-td_block_id="tdi_6_e6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_e6e" data-td_block_id="tdi_6_e6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ab7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_ab7" ><script>var block_tdi_7_ab7 = new tdBlock();
block_tdi_7_ab7.id = "tdi_7_ab7";
block_tdi_7_ab7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ab7","tdc_css_class":"tdi_7_ab7","tdc_css_class_style":"tdi_7_ab7_rand_style"}';
block_tdi_7_ab7.td_column_number = "3";
block_tdi_7_ab7.block_type = "td_block_mega_menu";
block_tdi_7_ab7.post_count = "5";
block_tdi_7_ab7.found_posts = "756";
block_tdi_7_ab7.header_color = "";
block_tdi_7_ab7.ajax_pagination_infinite_stop = "";
block_tdi_7_ab7.max_num_pages = "152";
tdBlocksArray.push(block_tdi_7_ab7);
</script><div id=tdi_7_ab7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" class="td-image-wrap" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_1277-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku">Szarek komośnik &#8211; ochrona buraków w&nbsp;2020&nbsp;roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" class="td-image-wrap" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Józef-Woś-Zdj.-2-Siew-graniczny-nawozów-przydatne-rozwiązanie-czy-zbędny-wydatek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?">Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/szukaja-nowej-definicji-wiosennych-przymrozkow/" rel="bookmark" class="td-image-wrap" title="Szukają nowej definicji wiosennych przymrozków"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szukają nowej definicji wiosennych przymrozków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_8171-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szukaja-nowej-definicji-wiosennych-przymrozkow/" rel="bookmark" title="Szukają nowej definicji wiosennych przymrozków">Szukają nowej definicji wiosennych przymrozków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Inteligencja w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inteligencja w&nbsp;opryskiwaczach polowych" title="Inteligencja w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/PR1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" title="Inteligencja w&nbsp;opryskiwaczach polowych">Inteligencja w&nbsp;opryskiwaczach polowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" class="td-image-wrap" title="Innowacyjne siewniki punktowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne siewniki punktowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/SW1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" title="Innowacyjne siewniki punktowe">Innowacyjne siewniki punktowe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ab7" data-td_block_id="tdi_7_ab7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_ab7" data-td_block_id="tdi_7_ab7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Hodowla" class="entry-crumb" href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Krach na&nbsp;rynku wołowiny</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60414" class="post-60414 post type-post status-publish format-standard has-post-thumbnail hentry category-hodowla category-informacje category-rynek category-rynek-miesa tag-krach-na-rynku-wolowiny tag-producenci-bydla-miesnego tag-rynek-wolowiny tag-trudnosci-w-zbycie-wolowiny tag-wlosi-zrezygnowali-z-dostaw-wolowiny" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/rynek/">Rynek</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/rynek/rynek-miesa/">Rynek mięsa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Krach na&nbsp;rynku wołowiny</h1>                                
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >3 kwietnia 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60414">188</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fkrach-na-rynku-wolowiny%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Krach+na%C2%A0rynku+wo%C5%82owiny&url=https%3A%2F%2Fwww.wrp.pl%2Fkrach-na-rynku-wolowiny%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/krach-na-rynku-wolowiny/&amp;media=https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg&description=Krach+na%C2%A0rynku+wo%C5%82owiny">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Krach+na%C2%A0rynku+wo%C5%82owiny %0A%0A https://www.wrp.pl/krach-na-rynku-wolowiny/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-1024x683.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-1536x1024.jpg 1536w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-2048x1365.jpg 2048w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-1068x712.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-1920x1280.jpg 1920w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-630x420.jpg 630w, https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            <!-- content --><p><strong>W&nbsp;fatalnej sytuacji w&nbsp;naszym kraju znajdują się obecnie producenci bydła mięsnego. I&nbsp;tutaj największym problemem hodowców nie&nbsp;jest cena zakupu żywca wołowego, ale&nbsp;brak odbiorców. Pandemia koronawirusa spowodowała, że&nbsp;Włosi, którzy&nbsp;są największymi importerami bydła z&nbsp;Polski zrezygnowali z&nbsp;dostaw.</strong> <span id="more-60414"></span></p>
<p>&#8211; <em>Zostałem z&nbsp;przysłowiową ręka w&nbsp;nocniku. Mam nadal w&nbsp;oborze bydło, którego&nbsp;nie&nbsp;mam czym karmić. Wcześniej zaplanowałem zakup paszy zgodnie z&nbsp;harmonogramem sprzedaży opasów. Dziś nie&nbsp;mam ani pieniędzy ani pożywienia dla byków. Nie&nbsp;wiem co będzie dalej</em> &#8211; <strong>mówi Pan Zdzisław</strong>, zajmujący się już od&nbsp;kilku lat hodowlą opasów w&nbsp;okolicach Gostynina w&nbsp;województwie mazowieckim.</p>
<p>Jak podkreślają analitycy z&nbsp;Departamentu Analiz Sektorowych Banku PKO BP&nbsp;zaburzenia w&nbsp;dostawach do&nbsp;Włoch, w&nbsp;tym spadek sprzedaży w&nbsp;gastronomii wynikający z  ograniczeń wprowadzonych w&nbsp;walce z&nbsp;koronawirusem spowodowały zauważalne spadki cen na&nbsp;rynku bydła. W&nbsp;Polsce cena zakupu żywca wołowego jest o&nbsp;7% niższa niż przed&nbsp;rokiem.</p>
<p>&#8211; <em>Dalsze kształtowanie się cen uzależnione będzie od&nbsp;tempa odbudowy sprzedaży na&nbsp;rynek włoski, co z&nbsp;uwagi na&nbsp;sytuacje w&nbsp;tym kraju, prawdopodobnie będzie utrudnione w&nbsp;ciągu najbliższych miesięcy</em> – prognozuje Mariusz Dziewulski, analityk Banku PKO BP.</p>
<p>Włochy są obecnie największym odbiorcą mięsa wołowego z&nbsp;Polski (23 % eksportu w&nbsp;2019&nbsp;roku) i&nbsp;bydła rzeźnego. Na&nbsp;razie nikt nie&nbsp;ma pomysłu co zrobić z&nbsp;opasami. Pewnie jak zwykle, ktoś na&nbsp;krzywdzie rolnika zarobi.</p>
<p><strong>Autor: Samuel Skrzysz</strong></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/krach-na-rynku-wolowiny/">krach na rynku wołowiny</a></li><li><a href="https://www.wrp.pl/tag/producenci-bydla-miesnego/">producenci bydła mięsnego</a></li><li><a href="https://www.wrp.pl/tag/rynek-wolowiny/">rynek wołowiny</a></li><li><a href="https://www.wrp.pl/tag/trudnosci-w-zbycie-wolowiny/">trudności w zbycie wołowiny</a></li><li><a href="https://www.wrp.pl/tag/wlosi-zrezygnowali-z-dostaw-wolowiny/">Włosi zrezygnowali z dostaw wołowiny</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/krach-na-rynku-wolowiny/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2020-04-03T13:08:02+02:00"><meta itemprop="dateModified" content="2020-04-03T13:08:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/krach-na-rynku-wolowiny/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Krach na rynku wołowiny"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-scaled-e1585912018604.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/krach-na-rynku-wolowiny/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='60414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget "><div class="angwp_60142 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="60142" data-aid="0" data-lid="1" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=60142&t=1585945480" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2020/03/Dni-Otwarte-320x400px-JD-MK-2020-ppr.gif" /></div></div></div><div class="clear"></div></aside><aside class="td_block_template_1 widget "></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_9_d66 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_d66" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p><div role="form" class="wpcf7" id="wpcf7-f58958-p60414-o1" lang="pl-PL" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/krach-na-rynku-wolowiny/#wpcf7-f58958-p60414-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="58958" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="pl_PL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p60414-o1" />
<input type="hidden" name="_wpcf7_container_post" value="60414" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail" /></span> </label><br />
<span id="wpcf7-5e877f6809b2c" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope" /></span><br />
<span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br />
<input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></DIV></p>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_10_759 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_759" ><script>var block_tdi_10_759 = new tdBlock();
block_tdi_10_759.id = "tdi_10_759";
block_tdi_10_759.atts = '{"custom_title":"OSTATNIO DODANE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_759","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_759","tdc_css_class_style":"tdi_10_759_rand_style"}';
block_tdi_10_759.td_column_number = "1";
block_tdi_10_759.block_type = "td_block_7";
block_tdi_10_759.post_count = "5";
block_tdi_10_759.found_posts = "15591";
block_tdi_10_759.header_color = "#";
block_tdi_10_759.ajax_pagination_infinite_stop = "";
block_tdi_10_759.max_num_pages = "3119";
tdBlocksArray.push(block_tdi_10_759);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OSTATNIO DODANE</span></h4></div><div id=tdi_10_759 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" class="td-image-wrap" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_1277-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku">Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:52:04+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" class="td-image-wrap" title="Decyduje weterynarz a&nbsp;płaci hodowca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Decyduje weterynarz a&nbsp;płaci hodowca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07159-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" title="Decyduje weterynarz a&nbsp;płaci hodowca">Decyduje weterynarz a&nbsp;płaci hodowca</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:47:46+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" class="td-image-wrap" title="Zbiornik przedni Amazone FT 1502"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zbiornik przedni Amazone FT 1502" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/01_FT1502_UF2002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" title="Zbiornik przedni Amazone FT 1502">Zbiornik przedni Amazone FT 1502</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T15:33:10+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-swietuje-130-lecie-dzialalnosci/" rel="bookmark" class="td-image-wrap" title="Kubota świętuje 130-lecie działalności"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kubota świętuje 130-lecie działalności" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Logo-Kubota-130-lat-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-swietuje-130-lecie-dzialalnosci/" rel="bookmark" title="Kubota świętuje 130-lecie działalności">Kubota świętuje 130-lecie działalności</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T15:07:16+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/" rel="bookmark" class="td-image-wrap" title="Krach na&nbsp;rynku wołowiny"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Krach na&nbsp;rynku wołowiny" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/" rel="bookmark" title="Krach na&nbsp;rynku wołowiny">Krach na&nbsp;rynku wołowiny</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T13:08:02+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_8d3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_8d3" ><script>var block_tdi_12_8d3 = new tdBlock();
block_tdi_12_8d3.id = "tdi_12_8d3";
block_tdi_12_8d3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_8d3","tdc_css_class":"tdi_12_8d3","tdc_css_class_style":"tdi_12_8d3_rand_style"}';
block_tdi_12_8d3.td_column_number = "3";
block_tdi_12_8d3.block_type = "td_block_mega_menu";
block_tdi_12_8d3.post_count = "4";
block_tdi_12_8d3.found_posts = "7497";
block_tdi_12_8d3.header_color = "";
block_tdi_12_8d3.ajax_pagination_infinite_stop = "";
block_tdi_12_8d3.max_num_pages = "1875";
tdBlocksArray.push(block_tdi_12_8d3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_8d3" id="tdi_13_6e9" data-td_block_id="tdi_12_8d3" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_12_8d3"  id="tdi_14_86f" data-td_block_id="tdi_12_8d3" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_12_8d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" class="td-image-wrap" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_1277-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku">Szarek komośnik &#8211; ochrona buraków w&nbsp;2020&nbsp;roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" class="td-image-wrap" title="Decyduje weterynarz a&nbsp;płaci hodowca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decyduje weterynarz a&nbsp;płaci hodowca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" title="Decyduje weterynarz a&nbsp;płaci hodowca">Decyduje weterynarz a&nbsp;płaci hodowca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" class="td-image-wrap" title="Zbiornik przedni Amazone FT 1502"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiornik przedni Amazone FT 1502" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/01_FT1502_UF2002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" title="Zbiornik przedni Amazone FT 1502">Zbiornik przedni Amazone FT 1502</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-swietuje-130-lecie-dzialalnosci/" rel="bookmark" class="td-image-wrap" title="Kubota świętuje 130-lecie działalności"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kubota świętuje 130-lecie działalności" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Logo-Kubota-130-lat-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-swietuje-130-lecie-dzialalnosci/" rel="bookmark" title="Kubota świętuje 130-lecie działalności">Kubota świętuje 130-lecie działalności</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_8d3" data-td_block_id="tdi_12_8d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_8d3" data-td_block_id="tdi_12_8d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_f56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_f56" ><script>var block_tdi_15_f56 = new tdBlock();
block_tdi_15_f56.id = "tdi_15_f56";
block_tdi_15_f56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_f56","tdc_css_class":"tdi_15_f56","tdc_css_class_style":"tdi_15_f56_rand_style"}';
block_tdi_15_f56.td_column_number = "3";
block_tdi_15_f56.block_type = "td_block_mega_menu";
block_tdi_15_f56.post_count = "5";
block_tdi_15_f56.found_posts = "516";
block_tdi_15_f56.header_color = "";
block_tdi_15_f56.ajax_pagination_infinite_stop = "";
block_tdi_15_f56.max_num_pages = "104";
tdBlocksArray.push(block_tdi_15_f56);
</script><div id=tdi_15_f56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" class="td-image-wrap" title="Decyduje weterynarz a&nbsp;płaci hodowca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decyduje weterynarz a&nbsp;płaci hodowca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" title="Decyduje weterynarz a&nbsp;płaci hodowca">Decyduje weterynarz a&nbsp;płaci hodowca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/" rel="bookmark" class="td-image-wrap" title="Krach na&nbsp;rynku wołowiny"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Krach na&nbsp;rynku wołowiny" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07358-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/krach-na-rynku-wolowiny/" rel="bookmark" title="Krach na&nbsp;rynku wołowiny">Krach na&nbsp;rynku wołowiny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcy-drobiu-nad-przepascia/" rel="bookmark" class="td-image-wrap" title="Hodowcy drobiu nad&nbsp;przepaścią"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcy drobiu nad&nbsp;przepaścią" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/03/ptasia_grypa_drob-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcy-drobiu-nad-przepascia/" rel="bookmark" title="Hodowcy drobiu nad&nbsp;przepaścią">Hodowcy drobiu nad&nbsp;przepaścią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnicy-czuja-sie-oszukani/" rel="bookmark" class="td-image-wrap" title="Rolnicy czują się oszukani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rolnicy czują się oszukani" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2015/05/mieso_1320-218x150."  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnicy-czuja-sie-oszukani/" rel="bookmark" title="Rolnicy czują się oszukani">Rolnicy czują się oszukani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mleczny-alert-dla-polski/" rel="bookmark" class="td-image-wrap" title="Mleczny alert  dla Polski"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mleczny alert  dla Polski" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/IMG_20200214_110724-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mleczny-alert-dla-polski/" rel="bookmark" title="Mleczny alert  dla Polski">Mleczny alert  dla Polski</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_f56" data-td_block_id="tdi_15_f56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_f56" data-td_block_id="tdi_15_f56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_578 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_578" ><script>var block_tdi_16_578 = new tdBlock();
block_tdi_16_578.id = "tdi_16_578";
block_tdi_16_578.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_578","tdc_css_class":"tdi_16_578","tdc_css_class_style":"tdi_16_578_rand_style"}';
block_tdi_16_578.td_column_number = "3";
block_tdi_16_578.block_type = "td_block_mega_menu";
block_tdi_16_578.post_count = "5";
block_tdi_16_578.found_posts = "243";
block_tdi_16_578.header_color = "";
block_tdi_16_578.ajax_pagination_infinite_stop = "";
block_tdi_16_578.max_num_pages = "49";
tdBlocksArray.push(block_tdi_16_578);
</script><div id=tdi_16_578 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" class="td-image-wrap" title="Program Ochrony Ziemniaka 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zbiór ziemniaków" title="Program Ochrony Ziemniaka 2020 r." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/JD_Zbiór-ziemniaków-z-dodatkowym-sterowanie-maszyny-za-ciągnikiem-iSteering-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" title="Program Ochrony Ziemniaka 2020 r.">Program Ochrony Ziemniaka 2020&nbsp;r.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" class="td-image-wrap" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/09/IMG_7107-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-nawozy-mikroelementowe-amino-ultra-skuteczniej-i-taniej/" rel="bookmark" title="Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej">Innowacyjne nawozy mikroelementowe AMINO ULTRA &#8211; skuteczniej i&nbsp;taniej</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_578" data-td_block_id="tdi_16_578"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_578" data-td_block_id="tdi_16_578"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_567 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_17_567" ><script>var block_tdi_17_567 = new tdBlock();
block_tdi_17_567.id = "tdi_17_567";
block_tdi_17_567.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_567","tdc_css_class":"tdi_17_567","tdc_css_class_style":"tdi_17_567_rand_style"}';
block_tdi_17_567.td_column_number = "3";
block_tdi_17_567.block_type = "td_block_mega_menu";
block_tdi_17_567.post_count = "5";
block_tdi_17_567.found_posts = "668";
block_tdi_17_567.header_color = "";
block_tdi_17_567.ajax_pagination_infinite_stop = "";
block_tdi_17_567.max_num_pages = "134";
tdBlocksArray.push(block_tdi_17_567);
</script><div id=tdi_17_567 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" class="td-image-wrap" title="Zbiornik przedni Amazone FT 1502"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiornik przedni Amazone FT 1502" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/01_FT1502_UF2002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" title="Zbiornik przedni Amazone FT 1502">Zbiornik przedni Amazone FT 1502</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/goodvalley-z-nowa-flota-ciagnikow-claas/" rel="bookmark" class="td-image-wrap" title="Goodvalley z&nbsp;nową flotą ciągników CLAAS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goodvalley z&nbsp;nową flotą ciągników CLAAS" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/flota_ciagnikow_claas_dla_firmy_goodvalley_przygotowana_przez_dealera_agro_land-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/goodvalley-z-nowa-flota-ciagnikow-claas/" rel="bookmark" title="Goodvalley z&nbsp;nową flotą ciągników CLAAS">Goodvalley z&nbsp;nową flotą ciągników CLAAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" class="td-image-wrap" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Józef-Woś-Zdj.-2-Siew-graniczny-nawozów-przydatne-rozwiązanie-czy-zbędny-wydatek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?">Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Inteligencja w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inteligencja w&nbsp;opryskiwaczach polowych" title="Inteligencja w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/PR1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" title="Inteligencja w&nbsp;opryskiwaczach polowych">Inteligencja w&nbsp;opryskiwaczach polowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" class="td-image-wrap" title="Innowacyjne siewniki punktowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne siewniki punktowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/SW1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" title="Innowacyjne siewniki punktowe">Innowacyjne siewniki punktowe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_567" data-td_block_id="tdi_17_567"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_567" data-td_block_id="tdi_17_567"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_588 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_18_588" ><script>var block_tdi_18_588 = new tdBlock();
block_tdi_18_588.id = "tdi_18_588";
block_tdi_18_588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_588","tdc_css_class":"tdi_18_588","tdc_css_class_style":"tdi_18_588_rand_style"}';
block_tdi_18_588.td_column_number = "3";
block_tdi_18_588.block_type = "td_block_mega_menu";
block_tdi_18_588.post_count = "5";
block_tdi_18_588.found_posts = "756";
block_tdi_18_588.header_color = "";
block_tdi_18_588.ajax_pagination_infinite_stop = "";
block_tdi_18_588.max_num_pages = "152";
tdBlocksArray.push(block_tdi_18_588);
</script><div id=tdi_18_588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" class="td-image-wrap" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_1277-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku">Szarek komośnik &#8211; ochrona buraków w&nbsp;2020&nbsp;roku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" class="td-image-wrap" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Józef-Woś-Zdj.-2-Siew-graniczny-nawozów-przydatne-rozwiązanie-czy-zbędny-wydatek-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siew-graniczny-nawozow-przydatne-rozwiazanie-czy-zbedny-wydatek/" rel="bookmark" title="Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?">Siew graniczny nawozów, przydatne rozwiązanie czy&nbsp;zbędny wydatek?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/szukaja-nowej-definicji-wiosennych-przymrozkow/" rel="bookmark" class="td-image-wrap" title="Szukają nowej definicji wiosennych przymrozków"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szukają nowej definicji wiosennych przymrozków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_8171-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szukaja-nowej-definicji-wiosennych-przymrozkow/" rel="bookmark" title="Szukają nowej definicji wiosennych przymrozków">Szukają nowej definicji wiosennych przymrozków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Inteligencja w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inteligencja w&nbsp;opryskiwaczach polowych" title="Inteligencja w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/PR1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/inteligencja-w-opryskiwaczach-polowych/" rel="bookmark" title="Inteligencja w&nbsp;opryskiwaczach polowych">Inteligencja w&nbsp;opryskiwaczach polowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" class="td-image-wrap" title="Innowacyjne siewniki punktowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacyjne siewniki punktowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/03/SW1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacyjne-siewniki-punktowe/" rel="bookmark" title="Innowacyjne siewniki punktowe">Innowacyjne siewniki punktowe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_588" data-td_block_id="tdi_18_588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_588" data-td_block_id="tdi_18_588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" class="td-image-wrap" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_1277-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szarek-komosnik-ochrona-burakow-w-2020-roku/" rel="bookmark" title="Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku">Szarek komośnik &#8211; ochrona buraków w&nbsp;2020 roku</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:52:04+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" class="td-image-wrap" title="Decyduje weterynarz a&nbsp;płaci hodowca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Decyduje weterynarz a&nbsp;płaci hodowca" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC07159-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/decyduje-weterynarz-a-placi-hodowca/" rel="bookmark" title="Decyduje weterynarz a&nbsp;płaci hodowca">Decyduje weterynarz a&nbsp;płaci hodowca</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:47:46+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" class="td-image-wrap" title="Zbiornik przedni Amazone FT 1502"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zbiornik przedni Amazone FT 1502" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/01_FT1502_UF2002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbiornik-przedni-amazone-ft-1502/" rel="bookmark" title="Zbiornik przedni Amazone FT 1502">Zbiornik przedni Amazone FT 1502</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T15:33:10+00:00" >3 kwietnia 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e877f689e0ac
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge { display:none }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrp.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.27.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/krach-na-rynku-wolowiny\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.27.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","is_admin":"","id":"410621","track_id":"973536","content_id":"60414"};
var sTrackEvent = {"id":"1269565"};
var sTrackEvent = {"id":"1269566"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.27.0 - https://mailoptin.io -->
<div id='pcKGPxQeIU' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='pcKGPxQeIU_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var pcKGPxQeIU = pcKGPxQeIU_lightbox = {"optin_uuid":"pcKGPxQeIU","optin_campaign_id":2,"optin_campaign_name":"Zapisz si\u0119","optin_type":"lightbox","post_id":27946,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="pcKGPxQeIU_lightbox" class="mo-optin-form-wrapper mo-has-name-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #f2f2f2;border-color: #ffffff;line-height: normal;"><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #0f7a45;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><h2 style="text-transform: none; text-align: center; color: #0f7a45;">Zapisz się do<br/>Rolniczego Newslettera wrp.pl</h2></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym, co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div role="form" class="wpcf7" id="wpcf7-f58958-p27946-o2" lang="pl-PL" dir="ltr"><div class="screen-reader-response"></div><form action="/krir-pyta-resort-rolnictwa-odpowiada/#wpcf7-f58958-p27946-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"><input type="hidden" name="_wpcf7" value="58958"/> <input type="hidden" name="_wpcf7_version" value="5.1.7"/> <input type="hidden" name="_wpcf7_locale" value="pl_PL"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p27946-o2"/> <input type="hidden" name="_wpcf7_container_post" value="27946"/> <input type="hidden" name="g-recaptcha-response" value=""/> </div><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail"/></span></label><br/><span id="wpcf7-5e877686b48f9" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text" type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope"/></span><br/><span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false"/><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br/><input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit"/></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div><input id="pcKGPxQeIU_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;"><span class="mo-note-content"><em>We promise not to spam you. You can unsubscribe at any time.</em></span></div><input id='pcKGPxQeIU_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="pcKGPxQeIU_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="pcKGPxQeIU_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1585938280" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto:400,700','Titillium Web:400,700',]}});}});</script>
<!-- Ads on this site are served by Adning v1.4.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_59087_1703098201 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_1703098201 = [];options_59087_1703098201.$AutoPlay = 1;options_59087_1703098201.$ArrowKeyNavigation = false;options_59087_1703098201.$DragOrientation = 0;options_59087_1703098201.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_1703098201,$TransitionsOrder:1,$ShowLink:true};if( $("#_ning_zone_59087_1703098201").length ){var _ning_slider_59087_1703098201 = new $JssorSlider$('_ning_zone_59087_1703098201', options_59087_1703098201);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_1703098201').parent().width();if(parentWidth){if( typeof _ning_slider_59087_1703098201 !== "undefined" ){_ning_slider_59087_1703098201.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"59510":{"name":"728-90 - Grupa Azoty - nawozy.eu"}},{"60142":{"name":"320x400 - JohnDeere - Dni otwarte"}}];var loaded_angzones = {"59087":"728x90 - Header"};</script>
</body>
</html>