<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>I Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="W&nbsp;słoneczną niedzielę 25&nbsp;sierpnia nad&nbsp;rzeką Liwiec na&nbsp;terenie Muzeum Zbrojowni na&nbsp;Zamku w&nbsp;Liwie odbył się Pierwszy Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego. Wydarzenie zostało zorganizowane przez&nbsp;Starostwo Powiatowe w&nbsp;Węgrowie, Agencję Restrukturyzacji i&nbsp;Modernizacji Rolnictwa oraz&nbsp;Muzeum Zbrojownię na&nbsp;Zamku w&nbsp;Liwie. Na&nbsp;stoiskach z&nbsp;kulinariami czy&nbsp;rękodziełem można było degustować regionalne produkty oraz&nbsp;podziwiać pokazy rękodzieła. Szeroko zaprezentowano tam kuchnię regionalną. Gospodynie wzięły udział w&nbsp;konkursach na&nbsp;najlepsze pierogi &hellip;" />
<meta property="og:url" content="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="Koła Gospodyń Wiejskich" />
<meta property="article:tag" content="Liw" />
<meta property="article:tag" content="Muzeum Zbrojownia na Zamku w Liwie" />
<meta property="article:tag" content="powiat węgrowski" />
<meta property="article:tag" content="zamek w Liwie" />
<meta property="article:section" content="Informacje" />
<meta property="article:published_time" content="2019-08-26T11:19:21+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="W&nbsp;słoneczną niedzielę 25&nbsp;sierpnia nad&nbsp;rzeką Liwiec na&nbsp;terenie Muzeum Zbrojowni na&nbsp;Zamku w&nbsp;Liwie odbył się Pierwszy Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego. Wydarzenie zostało zorganizowane przez&nbsp;Starostwo Powiatowe w&nbsp;Węgrowie, Agencję Restrukturyzacji i&nbsp;Modernizacji Rolnictwa oraz&nbsp;Muzeum Zbrojownię na&nbsp;Zamku w&nbsp;Liwie. Na&nbsp;stoiskach z&nbsp;kulinariami czy&nbsp;rękodziełem można było degustować regionalne produkty oraz&nbsp;podziwiać pokazy rękodzieła. Szeroko zaprezentowano tam kuchnię regionalną. Gospodynie wzięły udział w&nbsp;konkursach na&nbsp;najlepsze pierogi [&hellip;]" />
<meta name="twitter:title" content="I Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#primaryimage","url":"https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg","width":1068,"height":712},{"@type":"WebPage","@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#webpage","url":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/","inLanguage":"pl-PL","name":"I Piknik K\u00f3\u0142 Gospody\u0144 Wiejskich Powiatu W\u0119growskiego - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#primaryimage"},"datePublished":"2019-08-26T11:19:21+00:00","dateModified":"2019-08-26T11:19:21+00:00"},{"@type":"Article","@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#article","isPartOf":{"@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/3e13e62aac476ed361f274f66d81c775"},"headline":"I&nbsp;Piknik K\u00f3\u0142 Gospody\u0144 Wiejskich Powiatu W\u0119growskiego","datePublished":"2019-08-26T11:19:21+00:00","dateModified":"2019-08-26T11:19:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#webpage"},"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#primaryimage"},"keywords":"Ko\u0142a Gospody\u0144 Wiejskich,Liw,Muzeum Zbrojownia na Zamku w Liwie,powiat w\u0119growski,zamek w Liwie","articleSection":"Informacje,Wydarzenia"},{"@type":["Person"],"@id":"https://www.wrp.pl/#/schema/person/3e13e62aac476ed361f274f66d81c775","name":"Wojciech Suwara","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/9e157a27f0a92be9e083b7b4e23fe3c2?s=96&d=mm&r=g","caption":"Wojciech Suwara"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Pr\u00f3bowano doda\u0107 do kolejki zbyt wiele plik\u00f3w.","file_exceeds_size_limit":"Plik \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar plik\u00f3w wysy\u0142anych na t\u0119 witryn\u0119.","zero_byte_file":"Ten plik jest pusty. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","invalid_filetype":"Przepraszamy, ze wzgl\u0119d\u00f3w bezpiecze\u0144stwa ten typ pliku nie jest dozwolony.","not_an_image":"Ten plik nie jest obrazkiem. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny plik.","image_memory_exceeded":"Limit pami\u0119ci zosta\u0142 przekroczony. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 mniejszy plik.","image_dimensions_exceeded":"Rozmiar tego pliku przekracza dopuszczalny. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","default_error":"Wyst\u0105pi\u0142 b\u0142\u0105d podczas wysy\u0142ania pliku na serwer. Prosz\u0119 spr\u00f3bowa\u0107 ponownie p\u00f3\u017aniej.","missing_upload_url":"W konfiguracji znajduje si\u0119 b\u0142\u0105d. Prosz\u0119 skontaktowa\u0107 si\u0119 z administratorem serwera.","upload_limit_exceeded":"Mo\u017cesz wys\u0142a\u0107 tylko jeden plik.","http_error":"B\u0142\u0105d HTTP.","upload_failed":"Wysy\u0142anie nie powiod\u0142o si\u0119.","big_upload_failed":"Spr\u00f3buj wys\u0142a\u0107 plik przy pomocy %1$sformularza w HTML-u%2$s.","big_upload_queued":"Rozmiar pliku \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar pliku przesy\u0142anego przez skrypt wysy\u0142aj\u0105cy w przegl\u0105darce.","io_error":"B\u0142\u0105d wej\u015bcia\/wyj\u015bcia.","security_error":"B\u0142\u0105d zabezpiecze\u0144.","file_cancelled":"Wysy\u0142anie pliku zosta\u0142o anulowane.","upload_stopped":"Wysy\u0142anie zosta\u0142o zatrzymane.","dismiss":"Odrzu\u0107","crunching":"Dzielenie\u2026","deleted":"zosta\u0142 przeniesiony do kosza.","error_uploading":"Nie uda\u0142o si\u0119 wys\u0142a\u0107 pliku \u201e%s\u201d na serwer."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/handlers.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","nonce":"2b0224a2f3","remove":"c53324d9ad","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d8c81d2fa1","flash_swf_url":"https:\/\/www.wrp.pl\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Dopuszczane typy plik\u00f3w","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.wrp.pl/?p=55411' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fi-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fi-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"5c2dfe1994","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/informacje/",
                                "name": "Informacje"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/",
                                "name": "I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55411 single-format-standard global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                poniedziałek, 26.08.2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">  
        <div style="margin: 20px auto 20px auto;">
                        </div>         
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d64173991847_rand td_block_template_1"></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d641739af6c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d641739af6c3" ><script>var block_td_uid_2_5d641739af6c3 = new tdBlock();
block_td_uid_2_5d641739af6c3.id = "td_uid_2_5d641739af6c3";
block_td_uid_2_5d641739af6c3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d641739af6c3_rand","tdc_css_class":"td_uid_2_5d641739af6c3_rand","tdc_css_class_style":"td_uid_2_5d641739af6c3_rand_style"}';
block_td_uid_2_5d641739af6c3.td_column_number = "3";
block_td_uid_2_5d641739af6c3.block_type = "td_block_mega_menu";
block_td_uid_2_5d641739af6c3.post_count = "4";
block_td_uid_2_5d641739af6c3.found_posts = "6805";
block_td_uid_2_5d641739af6c3.header_color = "";
block_td_uid_2_5d641739af6c3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d641739af6c3.max_num_pages = "1702";
tdBlocksArray.push(block_td_uid_2_5d641739af6c3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d641739af6c3" id="td_uid_3_5d641739b40ca" data-td_block_id="td_uid_2_5d641739af6c3" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_2_5d641739af6c3"  id="td_uid_4_5d641739b4141" data-td_block_id="td_uid_2_5d641739af6c3" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_2_5d641739af6c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/" rel="bookmark" class="td-image-wrap" title="I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/" rel="bookmark" title="I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego">I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" class="td-image-wrap" title="Listy zakładów importujących surowce spożywcze"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/sery-e1536927412290.jpg" alt="" title="Listy zakładów importujących surowce spożywcze"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" title="Listy zakładów importujących surowce spożywcze">Listy zakładów importujących surowce spożywcze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" class="td-image-wrap" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.">CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-1024x680.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem">Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d641739af6c3" data-td_block_id="td_uid_2_5d641739af6c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d641739af6c3" data-td_block_id="td_uid_2_5d641739af6c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d641739d39e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d641739d39e1" ><script>var block_td_uid_5_5d641739d39e1 = new tdBlock();
block_td_uid_5_5d641739d39e1.id = "td_uid_5_5d641739d39e1";
block_td_uid_5_5d641739d39e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d641739d39e1_rand","tdc_css_class":"td_uid_5_5d641739d39e1_rand","tdc_css_class_style":"td_uid_5_5d641739d39e1_rand_style"}';
block_td_uid_5_5d641739d39e1.td_column_number = "3";
block_td_uid_5_5d641739d39e1.block_type = "td_block_mega_menu";
block_td_uid_5_5d641739d39e1.post_count = "5";
block_td_uid_5_5d641739d39e1.found_posts = "444";
block_td_uid_5_5d641739d39e1.header_color = "";
block_td_uid_5_5d641739d39e1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d641739d39e1.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_5_5d641739d39e1);
</script><div id=td_uid_5_5d641739d39e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" class="td-image-wrap" title="Listy zakładów importujących surowce spożywcze"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/sery-e1536927412290.jpg" alt="" title="Listy zakładów importujących surowce spożywcze"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" title="Listy zakładów importujących surowce spożywcze">Listy zakładów importujących surowce spożywcze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jest-mozliwosc-wwozu-do-federacji-rosyjskiej-zywych-zwierzat-przeznaczonych-do-uboju/" rel="bookmark" class="td-image-wrap" title="Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_2109_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_2109_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_2109_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jest-mozliwosc-wwozu-do-federacji-rosyjskiej-zywych-zwierzat-przeznaczonych-do-uboju/" rel="bookmark" title="Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju">Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-nie-da-o-sobie-zapomniec/" rel="bookmark" class="td-image-wrap" title="ASF nie&nbsp;da o&nbsp;sobie zapomnieć"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/11-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/11-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASF nie&nbsp;da o&nbsp;sobie zapomnieć"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-nie-da-o-sobie-zapomniec/" rel="bookmark" title="ASF nie&nbsp;da o&nbsp;sobie zapomnieć">ASF nie&nbsp;da o&nbsp;sobie zapomnieć</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/drozej-niz-przed-tygodniem-a-taniej-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/11/P6150042-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/11/P6150042-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/11/P6150042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/drozej-niz-przed-tygodniem-a-taniej-niz-przed-rokiem/" rel="bookmark" title="Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem">Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nszz-ri-solidarnosc-postuluje/" rel="bookmark" class="td-image-wrap" title="NSZZ RI ,,Solidarność’’ postuluje"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/07/swiniekolejneogniskoaSFwlubelskim-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/07/swiniekolejneogniskoaSFwlubelskim-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/07/swiniekolejneogniskoaSFwlubelskim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Świnie w&nbsp;gospodarstwie" title="NSZZ RI ,,Solidarność’’ postuluje"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nszz-ri-solidarnosc-postuluje/" rel="bookmark" title="NSZZ RI ,,Solidarność’’ postuluje">NSZZ RI ,,Solidarność’’ postuluje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d641739d39e1" data-td_block_id="td_uid_5_5d641739d39e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d641739d39e1" data-td_block_id="td_uid_5_5d641739d39e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d641739e7760_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d641739e7760" ><script>var block_td_uid_6_5d641739e7760 = new tdBlock();
block_td_uid_6_5d641739e7760.id = "td_uid_6_5d641739e7760";
block_td_uid_6_5d641739e7760.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d641739e7760_rand","tdc_css_class":"td_uid_6_5d641739e7760_rand","tdc_css_class_style":"td_uid_6_5d641739e7760_rand_style"}';
block_td_uid_6_5d641739e7760.td_column_number = "3";
block_td_uid_6_5d641739e7760.block_type = "td_block_mega_menu";
block_td_uid_6_5d641739e7760.post_count = "5";
block_td_uid_6_5d641739e7760.found_posts = "235";
block_td_uid_6_5d641739e7760.header_color = "";
block_td_uid_6_5d641739e7760.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d641739e7760.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_6_5d641739e7760);
</script><div id=td_uid_6_5d641739e7760 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nizsze-ceny-skupu-produktow-rolnych/" rel="bookmark" class="td-image-wrap" title="Niższe ceny skupu produktów rolnych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/09/ziemniaki_bulwy-e1542884053501.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/09/ziemniaki_bulwy-e1542884053501.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2014/09/ziemniaki_bulwy-e1542884053501-1024x768.jpg 1030w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Niższe ceny skupu produktów rolnych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nizsze-ceny-skupu-produktow-rolnych/" rel="bookmark" title="Niższe ceny skupu produktów rolnych">Niższe ceny skupu produktów rolnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/xvii-dzien-ziemniaka-zaproszenie/" rel="bookmark" class="td-image-wrap" title="XVII Dzień Ziemniaka &#8211; zaproszenie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/06/XVI_DzienZiemniaka_2019_Zaproszenie_A5_WWW-003-1-min-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/06/XVI_DzienZiemniaka_2019_Zaproszenie_A5_WWW-003-1-min-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/06/XVI_DzienZiemniaka_2019_Zaproszenie_A5_WWW-003-1-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="XVII Dzień Ziemniaka" title="XVII Dzień Ziemniaka &#8211; zaproszenie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/xvii-dzien-ziemniaka-zaproszenie/" rel="bookmark" title="XVII Dzień Ziemniaka &#8211; zaproszenie">XVII Dzień Ziemniaka &#8211; zaproszenie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/potato-days-poland-2019-wystawa-producentow-ziemniakow/" rel="bookmark" class="td-image-wrap" title="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/05/IMG_1470-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/05/IMG_1470-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/05/IMG_1470-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków" title="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/potato-days-poland-2019-wystawa-producentow-ziemniakow/" rel="bookmark" title="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków">Potato Days Poland 2019 – Wystawa Producentów Ziemniaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d641739e7760" data-td_block_id="td_uid_6_5d641739e7760"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d641739e7760" data-td_block_id="td_uid_6_5d641739e7760"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d64173a02c94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d64173a02c94" ><script>var block_td_uid_7_5d64173a02c94 = new tdBlock();
block_td_uid_7_5d64173a02c94.id = "td_uid_7_5d64173a02c94";
block_td_uid_7_5d64173a02c94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d64173a02c94_rand","tdc_css_class":"td_uid_7_5d64173a02c94_rand","tdc_css_class_style":"td_uid_7_5d64173a02c94_rand_style"}';
block_td_uid_7_5d64173a02c94.td_column_number = "3";
block_td_uid_7_5d64173a02c94.block_type = "td_block_mega_menu";
block_td_uid_7_5d64173a02c94.post_count = "5";
block_td_uid_7_5d64173a02c94.found_posts = "570";
block_td_uid_7_5d64173a02c94.header_color = "";
block_td_uid_7_5d64173a02c94.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d64173a02c94.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_7_5d64173a02c94);
</script><div id=td_uid_7_5d64173a02c94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" class="td-image-wrap" title="Siewy rzepaku w&nbsp;pełni"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siewy rzepaku w&nbsp;pełni"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" title="Siewy rzepaku w&nbsp;pełni">Siewy rzepaku w&nbsp;pełni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/claas-z-nowosciami-i-jubileuszem-10-lecia-podczas-agro-show-2019/" rel="bookmark" class="td-image-wrap" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/claas-z-nowosciami-i-jubileuszem-10-lecia-podczas-agro-show-2019/" rel="bookmark" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019">CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" class="td-image-wrap" title="Uprawa pod&nbsp;rzepak"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uprawa pod&nbsp;rzepak"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" title="Uprawa pod&nbsp;rzepak">Uprawa pod&nbsp;rzepak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-warto-orac/" rel="bookmark" class="td-image-wrap" title="Czy&nbsp;warto orać?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/Uprawa02-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/Uprawa02-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/Uprawa02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy&nbsp;warto orać?"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-warto-orac/" rel="bookmark" title="Czy&nbsp;warto orać?">Czy&nbsp;warto orać?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wielkogabarytowy-zbior-slomy/" rel="bookmark" class="td-image-wrap" title="Wielkogabarytowy zbiór słomy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/CLAAS_QUADRANT_prasa-wielkogabarytowa_zestaw-w-pracy-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/CLAAS_QUADRANT_prasa-wielkogabarytowa_zestaw-w-pracy-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/CLAAS_QUADRANT_prasa-wielkogabarytowa_zestaw-w-pracy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wielkogabarytowy zbiór słomy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wielkogabarytowy-zbior-slomy/" rel="bookmark" title="Wielkogabarytowy zbiór słomy">Wielkogabarytowy zbiór słomy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d64173a02c94" data-td_block_id="td_uid_7_5d64173a02c94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d64173a02c94" data-td_block_id="td_uid_7_5d64173a02c94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d64173a12a05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d64173a12a05" ><script>var block_td_uid_8_5d64173a12a05 = new tdBlock();
block_td_uid_8_5d64173a12a05.id = "td_uid_8_5d64173a12a05";
block_td_uid_8_5d64173a12a05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d64173a12a05_rand","tdc_css_class":"td_uid_8_5d64173a12a05_rand","tdc_css_class_style":"td_uid_8_5d64173a12a05_rand_style"}';
block_td_uid_8_5d64173a12a05.td_column_number = "3";
block_td_uid_8_5d64173a12a05.block_type = "td_block_mega_menu";
block_td_uid_8_5d64173a12a05.post_count = "5";
block_td_uid_8_5d64173a12a05.found_posts = "654";
block_td_uid_8_5d64173a12a05.header_color = "";
block_td_uid_8_5d64173a12a05.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d64173a12a05.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_8_5d64173a12a05);
</script><div id=td_uid_8_5d64173a12a05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" class="td-image-wrap" title="Siewy rzepaku w&nbsp;pełni"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siewy rzepaku w&nbsp;pełni"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" title="Siewy rzepaku w&nbsp;pełni">Siewy rzepaku w&nbsp;pełni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-rolnicy-beda-zwolnienii-z-obowiazku-wysiewu-poplonow-w-ramach-zazielenienia/" rel="bookmark" class="td-image-wrap" title="Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_3072-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_3072-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_3072-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-rolnicy-beda-zwolnienii-z-obowiazku-wysiewu-poplonow-w-ramach-zazielenienia/" rel="bookmark" title="Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?">Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" class="td-image-wrap" title="Uprawa pod&nbsp;rzepak"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uprawa pod&nbsp;rzepak"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" title="Uprawa pod&nbsp;rzepak">Uprawa pod&nbsp;rzepak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowy-pakiet-technologii-do-zaprawiania-nasion/" rel="bookmark" class="td-image-wrap" title="Nowy pakiet technologii do&nbsp;zaprawiania nasion"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/dcp_photograph_dscn7982_01017-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/dcp_photograph_dscn7982_01017-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/dcp_photograph_dscn7982_01017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowy pakiet technologii do&nbsp;zaprawiania nasion"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowy-pakiet-technologii-do-zaprawiania-nasion/" rel="bookmark" title="Nowy pakiet technologii do&nbsp;zaprawiania nasion">Nowy pakiet technologii do&nbsp;zaprawiania nasion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czas-na-uregulowanie-kwestii-odszkodowan-za-szkody-wyrzadzane-przez-wilki-czy-zurawie/" rel="bookmark" class="td-image-wrap" title="Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/P8030301-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/P8030301-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/P8030301-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czas-na-uregulowanie-kwestii-odszkodowan-za-szkody-wyrzadzane-przez-wilki-czy-zurawie/" rel="bookmark" title="Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie">Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d64173a12a05" data-td_block_id="td_uid_8_5d64173a12a05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d64173a12a05" data-td_block_id="td_uid_8_5d64173a12a05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55411" class="post-55411 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje category-wydarzenia tag-kola-gospodyn-wiejskich tag-liw tag-muzeum-zbrojownia-na-zamku-w-liwie tag-zamek-w-liwie" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/wydarzenia/">Wydarzenia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/wojciech-suwara/">Wojciech Suwara</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T13:19:21+00:00" >26 sierpnia 2019</time></span>                    <div class="td-post-comments"><a href="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55411">80</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fi-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I%C2%A0Piknik+K%C3%B3%C5%82+Gospody%C5%84+Wiejskich+Powiatu+W%C4%99growskiego&url=https%3A%2F%2Fwww.wrp.pl%2Fi-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/&amp;media=https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg&description=I%C2%A0Piknik+K%C3%B3%C5%82+Gospody%C5%84+Wiejskich+Powiatu+W%C4%99growskiego">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego %0A%0A https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-1024x683.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p><strong>W&nbsp;słoneczną niedzielę 25&nbsp;sierpnia nad&nbsp;rzeką Liwiec na&nbsp;terenie Muzeum Zbrojowni na&nbsp;Zamku w&nbsp;Liwie odbył się Pierwszy Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego.</strong><span id="more-55411"></span></p>
<p>Wydarzenie zostało zorganizowane przez&nbsp;Starostwo Powiatowe w&nbsp;Węgrowie, Agencję Restrukturyzacji i&nbsp;Modernizacji Rolnictwa oraz&nbsp;Muzeum Zbrojownię na&nbsp;Zamku w&nbsp;Liwie.</p>
<p>Na&nbsp;stoiskach z&nbsp;kulinariami czy&nbsp;rękodziełem można było degustować regionalne produkty oraz&nbsp;podziwiać pokazy rękodzieła. Szeroko zaprezentowano tam kuchnię regionalną. Gospodynie wzięły udział w&nbsp;konkursach na&nbsp;najlepsze pierogi oraz&nbsp;w&nbsp;przeglądzie twórczości artystycznej. Najlepsze koła zostały uhonorowane dyplomami i&nbsp;nagrodami.</p>
<p>Uczestnicy Pikniku w&nbsp;Liwie mogli nie&nbsp;tylko&nbsp;degustować smaczne pierogi, ale&nbsp;również obejrzeć występy artystyczne zespołów ludowych.</p>
<p>Koła Gospodyń Wiejskich działają coraz aktywniej, a&nbsp;na&nbsp;terenie powiatu węgrowskiego działa 41&nbsp;kół gospodyń wiejskich.</p>
<p><em>Tekst i&nbsp;zdjęcia: Wojciech Suwara</em></p>
<div id='gallery-2' class='gallery galleryid-55411 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6252.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6252-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6252-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6252-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6225.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6225-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6225-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6225-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6226.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6226-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6226-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6226-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6227.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6227-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6227-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6227-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6228.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6228-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6228-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6228-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6232.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6232-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6232-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6232-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6233.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6233-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6233-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6233-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6240.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6240-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6240-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6240-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6241.jpg'><img width="150" height="150" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6241-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6241-150x150.jpg 150w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6241-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/kola-gospodyn-wiejskich/">Koła Gospodyń Wiejskich</a></li><li><a href="https://www.wrp.pl/tag/liw/">Liw</a></li><li><a href="https://www.wrp.pl/tag/muzeum-zbrojownia-na-zamku-w-liwie/">Muzeum Zbrojownia na Zamku w Liwie</a></li><li><a href="https://www.wrp.pl/tag/powiat-wegrowski/">powiat węgrowski</a></li><li><a href="https://www.wrp.pl/tag/zamek-w-liwie/">zamek w Liwie</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/">Listy zakładów importujących surowce spożywcze</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/wojciech-suwara/">Wojciech Suwara</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wojciech Suwara"></span><meta itemprop="datePublished" content="2019-08-26T13:19:21+00:00"><meta itemprop="dateModified" content="2019-08-26T13:19:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="I Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_5d64173a4a929_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d64173a4a929" ><script>var block_td_uid_10_5d64173a4a929 = new tdBlock();
block_td_uid_10_5d64173a4a929.id = "td_uid_10_5d64173a4a929";
block_td_uid_10_5d64173a4a929.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5d64173a4a929_rand","td_column_number":3,"live_filter_cur_post_id":55411,"live_filter_cur_post_author":"2831","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d64173a4a929_rand","tdc_css_class_style":"td_uid_10_5d64173a4a929_rand_style"}';
block_td_uid_10_5d64173a4a929.td_column_number = "3";
block_td_uid_10_5d64173a4a929.block_type = "td_block_related_posts";
block_td_uid_10_5d64173a4a929.post_count = "6";
block_td_uid_10_5d64173a4a929.found_posts = "6566";
block_td_uid_10_5d64173a4a929.header_color = "";
block_td_uid_10_5d64173a4a929.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d64173a4a929.max_num_pages = "1095";
tdBlocksArray.push(block_td_uid_10_5d64173a4a929);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5d64173a4f38e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5d64173a4a929" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_12_5d64173a4f3c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5d64173a4a929" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_10_5d64173a4a929 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" class="td-image-wrap" title="Listy zakładów importujących surowce spożywcze"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/sery-e1536927412290.jpg" alt="" title="Listy zakładów importujących surowce spożywcze"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" title="Listy zakładów importujących surowce spożywcze">Listy zakładów importujących surowce spożywcze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" class="td-image-wrap" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.">CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-1024x680.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem">Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" class="td-image-wrap" title="Siewy rzepaku w&nbsp;pełni"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siewy rzepaku w&nbsp;pełni"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" title="Siewy rzepaku w&nbsp;pełni">Siewy rzepaku w&nbsp;pełni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/claas-z-nowosciami-i-jubileuszem-10-lecia-podczas-agro-show-2019/" rel="bookmark" class="td-image-wrap" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/claas-z-nowosciami-i-jubileuszem-10-lecia-podczas-agro-show-2019/" rel="bookmark" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019">CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnicy-nie-zostana-bez-pomocy/" rel="bookmark" class="td-image-wrap" title="Rolnicy nie&nbsp;zostaną bez&nbsp;pomocy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/1280x540-218x150.png" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/1280x540-218x150.png 218w, https://www.wrp.pl/wp-content/uploads/2019/08/1280x540-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnicy nie&nbsp;zostaną bez&nbsp;pomocy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnicy-nie-zostana-bez-pomocy/" rel="bookmark" title="Rolnicy nie&nbsp;zostaną bez&nbsp;pomocy">Rolnicy nie&nbsp;zostaną bez&nbsp;pomocy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d64173a4a929" data-td_block_id="td_uid_10_5d64173a4a929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d64173a4a929" data-td_block_id="td_uid_10_5d64173a4a929"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52117   " id="paszonecont_52117" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52117 " id="52117" style="overflow:hidden; width:320px; height:200px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52117" style="" ><div class="pasli pasli-52116 "  data-duration="5000" bid="52116" aid="52117"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxMTY=&amp;pasZONE=NTIxMTc=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/04/luvena_nowe_LUBOFOSY_320x200.jpg?pas=16924655691908261730" alt="320&#215;200 &#8211; LUVENA sod potasowa" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52121   " id="paszonecont_52121" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52121 " id="52121" style="overflow:hidden; width:320px; height:150px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52121" style="" ><div class="pasli pasli-52553 "  data-duration="5000" bid="52553" aid="52121"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTI1NTM=&amp;pasZONE=NTIxMjE=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/08/365PA_WRP_300x150_220819.gif?pas=6146292851908261730" alt="320 x100 – Farm Net – System 365Active" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52131   " id="paszonecont_52131" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52131 " id="52131" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52131" style="" ><div class="pasli pasli-52147 "  data-duration="5000" bid="52147" aid="52131"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxNDc=&amp;pasZONE=NTIxMzE=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif?pas=998850041908261730" alt="320&#215;100 &#8211; Plantpress &#8211; prenumerata Warzyw" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52132   " id="paszonecont_52132" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52132 " id="52132" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52132" style="" ><div class="pasli pasli-55203 "  data-duration="5000" bid="55203" aid="52132"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTUyMDM=&amp;pasZONE=NTIxMzI=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/08/Potato_2019-baner-320x100.jpg?pas=2577928191908261730" alt="320&#215;100-PodatoDays" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52135   " id="paszonecont_52135" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52135 " id="52135" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52135" style="" ><div class="pasli pasli-52145 "  data-duration="5000" bid="52145" aid="52135"><a class="wppaslink" href="https://www.warzywa.pl" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2017/06/warzywa_pl_320x100-1.gif?pas=21010054741908261730" alt="320&#215;100 – Plantpress – warzywa.pl" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>Zapis do Newslettera</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/">
<input name="_nonce" type="hidden" value="b8b7b90f99">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-_gdpr-wrapper"><label for="mailster-_gdpr-1"><input type="hidden" name="_gdpr" value="0"><input id="mailster-_gdpr-1" name="_gdpr" type="checkbox" value="1" class="mailster-_gdpr mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. *">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. * (<a href="https://www.wrp.pl/polityka-prywatnosci/">Link</a>)</label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Zapisz się" class="submit-button button" aria-label="Zapisz się"></div>
</div>
</form>
</div></aside><aside class="td_block_template_1 widget widget_ws_fb_like_box"><h4 class="block-title"><span>Szukaj nas na FB</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="511" 
						data-height="288"
						data-small-header="true" 
						data-adapt-container-width="true" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d64173b73cd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d64173b73cd9" ><script>var block_td_uid_14_5d64173b73cd9 = new tdBlock();
block_td_uid_14_5d64173b73cd9.id = "td_uid_14_5d64173b73cd9";
block_td_uid_14_5d64173b73cd9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5d64173b73cd9_rand","tdc_css_class":"td_uid_14_5d64173b73cd9_rand","tdc_css_class_style":"td_uid_14_5d64173b73cd9_rand_style"}';
block_td_uid_14_5d64173b73cd9.td_column_number = "3";
block_td_uid_14_5d64173b73cd9.block_type = "td_block_mega_menu";
block_td_uid_14_5d64173b73cd9.post_count = "4";
block_td_uid_14_5d64173b73cd9.found_posts = "6805";
block_td_uid_14_5d64173b73cd9.header_color = "";
block_td_uid_14_5d64173b73cd9.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d64173b73cd9.max_num_pages = "1702";
tdBlocksArray.push(block_td_uid_14_5d64173b73cd9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5d64173b73cd9" id="td_uid_15_5d64173b77c8e" data-td_block_id="td_uid_14_5d64173b73cd9" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_5d64173b73cd9"  id="td_uid_16_5d64173b77d30" data-td_block_id="td_uid_14_5d64173b73cd9" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_5d64173b73cd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/" rel="bookmark" class="td-image-wrap" title="I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6223-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego/" rel="bookmark" title="I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego">I&nbsp;Piknik Kół Gospodyń Wiejskich Powiatu Węgrowskiego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" class="td-image-wrap" title="Listy zakładów importujących surowce spożywcze"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/sery-e1536927412290.jpg" alt="" title="Listy zakładów importujących surowce spożywcze"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" title="Listy zakładów importujących surowce spożywcze">Listy zakładów importujących surowce spożywcze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" class="td-image-wrap" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.">CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-1024x680.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem">Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d64173b73cd9" data-td_block_id="td_uid_14_5d64173b73cd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d64173b73cd9" data-td_block_id="td_uid_14_5d64173b73cd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d64173b95995_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d64173b95995" ><script>var block_td_uid_17_5d64173b95995 = new tdBlock();
block_td_uid_17_5d64173b95995.id = "td_uid_17_5d64173b95995";
block_td_uid_17_5d64173b95995.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d64173b95995_rand","tdc_css_class":"td_uid_17_5d64173b95995_rand","tdc_css_class_style":"td_uid_17_5d64173b95995_rand_style"}';
block_td_uid_17_5d64173b95995.td_column_number = "3";
block_td_uid_17_5d64173b95995.block_type = "td_block_mega_menu";
block_td_uid_17_5d64173b95995.post_count = "5";
block_td_uid_17_5d64173b95995.found_posts = "444";
block_td_uid_17_5d64173b95995.header_color = "";
block_td_uid_17_5d64173b95995.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d64173b95995.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_17_5d64173b95995);
</script><div id=td_uid_17_5d64173b95995 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" class="td-image-wrap" title="Listy zakładów importujących surowce spożywcze"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/sery-e1536927412290.jpg" alt="" title="Listy zakładów importujących surowce spożywcze"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" title="Listy zakładów importujących surowce spożywcze">Listy zakładów importujących surowce spożywcze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jest-mozliwosc-wwozu-do-federacji-rosyjskiej-zywych-zwierzat-przeznaczonych-do-uboju/" rel="bookmark" class="td-image-wrap" title="Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_2109_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_2109_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_2109_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jest-mozliwosc-wwozu-do-federacji-rosyjskiej-zywych-zwierzat-przeznaczonych-do-uboju/" rel="bookmark" title="Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju">Jest możliwość wwozu do&nbsp;Federacji Rosyjskiej żywych zwierząt przeznaczonych do&nbsp;uboju</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/asf-nie-da-o-sobie-zapomniec/" rel="bookmark" class="td-image-wrap" title="ASF nie&nbsp;da o&nbsp;sobie zapomnieć"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/11-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/11-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASF nie&nbsp;da o&nbsp;sobie zapomnieć"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/asf-nie-da-o-sobie-zapomniec/" rel="bookmark" title="ASF nie&nbsp;da o&nbsp;sobie zapomnieć">ASF nie&nbsp;da o&nbsp;sobie zapomnieć</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/drozej-niz-przed-tygodniem-a-taniej-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/11/P6150042-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/11/P6150042-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/11/P6150042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/drozej-niz-przed-tygodniem-a-taniej-niz-przed-rokiem/" rel="bookmark" title="Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem">Drożej niż przed&nbsp;tygodniem, a&nbsp;taniej niż przed&nbsp;rokiem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nszz-ri-solidarnosc-postuluje/" rel="bookmark" class="td-image-wrap" title="NSZZ RI ,,Solidarność’’ postuluje"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/07/swiniekolejneogniskoaSFwlubelskim-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/07/swiniekolejneogniskoaSFwlubelskim-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/07/swiniekolejneogniskoaSFwlubelskim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Świnie w&nbsp;gospodarstwie" title="NSZZ RI ,,Solidarność’’ postuluje"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nszz-ri-solidarnosc-postuluje/" rel="bookmark" title="NSZZ RI ,,Solidarność’’ postuluje">NSZZ RI ,,Solidarność’’ postuluje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d64173b95995" data-td_block_id="td_uid_17_5d64173b95995"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d64173b95995" data-td_block_id="td_uid_17_5d64173b95995"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d64173ba397c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5d64173ba397c" ><script>var block_td_uid_18_5d64173ba397c = new tdBlock();
block_td_uid_18_5d64173ba397c.id = "td_uid_18_5d64173ba397c";
block_td_uid_18_5d64173ba397c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5d64173ba397c_rand","tdc_css_class":"td_uid_18_5d64173ba397c_rand","tdc_css_class_style":"td_uid_18_5d64173ba397c_rand_style"}';
block_td_uid_18_5d64173ba397c.td_column_number = "3";
block_td_uid_18_5d64173ba397c.block_type = "td_block_mega_menu";
block_td_uid_18_5d64173ba397c.post_count = "5";
block_td_uid_18_5d64173ba397c.found_posts = "235";
block_td_uid_18_5d64173ba397c.header_color = "";
block_td_uid_18_5d64173ba397c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d64173ba397c.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_18_5d64173ba397c);
</script><div id=td_uid_18_5d64173ba397c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nizsze-ceny-skupu-produktow-rolnych/" rel="bookmark" class="td-image-wrap" title="Niższe ceny skupu produktów rolnych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/09/ziemniaki_bulwy-e1542884053501.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/09/ziemniaki_bulwy-e1542884053501.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2014/09/ziemniaki_bulwy-e1542884053501-1024x768.jpg 1030w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Niższe ceny skupu produktów rolnych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nizsze-ceny-skupu-produktow-rolnych/" rel="bookmark" title="Niższe ceny skupu produktów rolnych">Niższe ceny skupu produktów rolnych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/xvii-dzien-ziemniaka-zaproszenie/" rel="bookmark" class="td-image-wrap" title="XVII Dzień Ziemniaka &#8211; zaproszenie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/06/XVI_DzienZiemniaka_2019_Zaproszenie_A5_WWW-003-1-min-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/06/XVI_DzienZiemniaka_2019_Zaproszenie_A5_WWW-003-1-min-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/06/XVI_DzienZiemniaka_2019_Zaproszenie_A5_WWW-003-1-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="XVII Dzień Ziemniaka" title="XVII Dzień Ziemniaka &#8211; zaproszenie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/xvii-dzien-ziemniaka-zaproszenie/" rel="bookmark" title="XVII Dzień Ziemniaka &#8211; zaproszenie">XVII Dzień Ziemniaka &#8211; zaproszenie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/potato-days-poland-2019-wystawa-producentow-ziemniakow/" rel="bookmark" class="td-image-wrap" title="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/05/IMG_1470-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/05/IMG_1470-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/05/IMG_1470-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków" title="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/potato-days-poland-2019-wystawa-producentow-ziemniakow/" rel="bookmark" title="Potato Days Poland 2019 – Wystawa Producentów Ziemniaków">Potato Days Poland 2019 – Wystawa Producentów Ziemniaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d64173ba397c" data-td_block_id="td_uid_18_5d64173ba397c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d64173ba397c" data-td_block_id="td_uid_18_5d64173ba397c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5d64173bb1593_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5d64173bb1593" ><script>var block_td_uid_19_5d64173bb1593 = new tdBlock();
block_td_uid_19_5d64173bb1593.id = "td_uid_19_5d64173bb1593";
block_td_uid_19_5d64173bb1593.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5d64173bb1593_rand","tdc_css_class":"td_uid_19_5d64173bb1593_rand","tdc_css_class_style":"td_uid_19_5d64173bb1593_rand_style"}';
block_td_uid_19_5d64173bb1593.td_column_number = "3";
block_td_uid_19_5d64173bb1593.block_type = "td_block_mega_menu";
block_td_uid_19_5d64173bb1593.post_count = "5";
block_td_uid_19_5d64173bb1593.found_posts = "570";
block_td_uid_19_5d64173bb1593.header_color = "";
block_td_uid_19_5d64173bb1593.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d64173bb1593.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_19_5d64173bb1593);
</script><div id=td_uid_19_5d64173bb1593 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" class="td-image-wrap" title="Siewy rzepaku w&nbsp;pełni"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siewy rzepaku w&nbsp;pełni"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" title="Siewy rzepaku w&nbsp;pełni">Siewy rzepaku w&nbsp;pełni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/claas-z-nowosciami-i-jubileuszem-10-lecia-podczas-agro-show-2019/" rel="bookmark" class="td-image-wrap" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/prasa_rollant_250_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/claas-z-nowosciami-i-jubileuszem-10-lecia-podczas-agro-show-2019/" rel="bookmark" title="CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019">CLAAS z&nbsp;nowościami i&nbsp;jubileuszem 10-lecia podczas Agro Show 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" class="td-image-wrap" title="Uprawa pod&nbsp;rzepak"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uprawa pod&nbsp;rzepak"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" title="Uprawa pod&nbsp;rzepak">Uprawa pod&nbsp;rzepak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-warto-orac/" rel="bookmark" class="td-image-wrap" title="Czy&nbsp;warto orać?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/Uprawa02-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/Uprawa02-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/Uprawa02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy&nbsp;warto orać?"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-warto-orac/" rel="bookmark" title="Czy&nbsp;warto orać?">Czy&nbsp;warto orać?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wielkogabarytowy-zbior-slomy/" rel="bookmark" class="td-image-wrap" title="Wielkogabarytowy zbiór słomy"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/CLAAS_QUADRANT_prasa-wielkogabarytowa_zestaw-w-pracy-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/CLAAS_QUADRANT_prasa-wielkogabarytowa_zestaw-w-pracy-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/CLAAS_QUADRANT_prasa-wielkogabarytowa_zestaw-w-pracy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wielkogabarytowy zbiór słomy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wielkogabarytowy-zbior-slomy/" rel="bookmark" title="Wielkogabarytowy zbiór słomy">Wielkogabarytowy zbiór słomy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d64173bb1593" data-td_block_id="td_uid_19_5d64173bb1593"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5d64173bb1593" data-td_block_id="td_uid_19_5d64173bb1593"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d64173bc06cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5d64173bc06cc" ><script>var block_td_uid_20_5d64173bc06cc = new tdBlock();
block_td_uid_20_5d64173bc06cc.id = "td_uid_20_5d64173bc06cc";
block_td_uid_20_5d64173bc06cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d64173bc06cc_rand","tdc_css_class":"td_uid_20_5d64173bc06cc_rand","tdc_css_class_style":"td_uid_20_5d64173bc06cc_rand_style"}';
block_td_uid_20_5d64173bc06cc.td_column_number = "3";
block_td_uid_20_5d64173bc06cc.block_type = "td_block_mega_menu";
block_td_uid_20_5d64173bc06cc.post_count = "5";
block_td_uid_20_5d64173bc06cc.found_posts = "654";
block_td_uid_20_5d64173bc06cc.header_color = "";
block_td_uid_20_5d64173bc06cc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d64173bc06cc.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_20_5d64173bc06cc);
</script><div id=td_uid_20_5d64173bc06cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" class="td-image-wrap" title="Siewy rzepaku w&nbsp;pełni"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siewy rzepaku w&nbsp;pełni"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/siewy-rzepaku-w-pelni/" rel="bookmark" title="Siewy rzepaku w&nbsp;pełni">Siewy rzepaku w&nbsp;pełni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-rolnicy-beda-zwolnienii-z-obowiazku-wysiewu-poplonow-w-ramach-zazielenienia/" rel="bookmark" class="td-image-wrap" title="Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_3072-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_3072-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_3072-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-rolnicy-beda-zwolnienii-z-obowiazku-wysiewu-poplonow-w-ramach-zazielenienia/" rel="bookmark" title="Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?">Czy&nbsp;rolnicy będą zwolnienii z&nbsp;obowiązku wysiewu poplonów w&nbsp;ramach zazielenienia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" class="td-image-wrap" title="Uprawa pod&nbsp;rzepak"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/IMG_6034-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uprawa pod&nbsp;rzepak"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-pod-rzepak/" rel="bookmark" title="Uprawa pod&nbsp;rzepak">Uprawa pod&nbsp;rzepak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowy-pakiet-technologii-do-zaprawiania-nasion/" rel="bookmark" class="td-image-wrap" title="Nowy pakiet technologii do&nbsp;zaprawiania nasion"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/dcp_photograph_dscn7982_01017-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/dcp_photograph_dscn7982_01017-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/dcp_photograph_dscn7982_01017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowy pakiet technologii do&nbsp;zaprawiania nasion"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowy-pakiet-technologii-do-zaprawiania-nasion/" rel="bookmark" title="Nowy pakiet technologii do&nbsp;zaprawiania nasion">Nowy pakiet technologii do&nbsp;zaprawiania nasion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czas-na-uregulowanie-kwestii-odszkodowan-za-szkody-wyrzadzane-przez-wilki-czy-zurawie/" rel="bookmark" class="td-image-wrap" title="Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/P8030301-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/P8030301-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/08/P8030301-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czas-na-uregulowanie-kwestii-odszkodowan-za-szkody-wyrzadzane-przez-wilki-czy-zurawie/" rel="bookmark" title="Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie">Czas na&nbsp;uregulowanie kwestii odszkodowań za&nbsp;szkody wyrządzane przez&nbsp;wilki czy&nbsp;żurawie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d64173bc06cc" data-td_block_id="td_uid_20_5d64173bc06cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d64173bc06cc" data-td_block_id="td_uid_20_5d64173bc06cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" class="td-image-wrap" title="Listy zakładów importujących surowce spożywcze"><img width="93" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/sery-e1536927412290.jpg" alt="" title="Listy zakładów importujących surowce spożywcze"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/listy-zakladow-importujacych-surowce-spozywcze/" rel="bookmark" title="Listy zakładów importujących surowce spożywcze">Listy zakładów importujących surowce spożywcze</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T12:00:43+00:00" >26 sierpnia 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" class="td-image-wrap" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2019/08/P7260004-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czar-dawnych-zniw-we-wsi-kluczewo-gmina-przemet-w-wielkopolsce/" rel="bookmark" title="CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.">CZAR DAWNYCH ŻNIW WE&nbsp;WSI KLUCZEWO, GMINA PRZEMĘT, W&nbsp;WIELKOPOLSCE.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T09:36:07+00:00" >26 sierpnia 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"><img width="100" height="66" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/02/pszenica_0-1024x680.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-ceny-nizsze-niz-przed-rokiem/" rel="bookmark" title="Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem">Na&nbsp;krajowym rynku zbóż – ceny niższe niż przed&nbsp;rokiem</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-26T08:47:33+00:00" >26 sierpnia 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5d64173bf3b54
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.3'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.2.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/i-piknik-kol-gospodyn-wiejskich-powiatu-wegrowskiego\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.19.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=moFormRecaptchaLoadCallback&#038;render=explicit&#038;ver=1.2.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d64173c00841"></textarea>
						<div id="td_live_css_uid_1_5d64173c00841" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d64173c00841');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d64173c00841");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.19.0 - https://mailoptin.io -->
<div id='PzXDbSLRjr' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='PzXDbSLRjr_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var PzXDbSLRjr = PzXDbSLRjr_lightbox = {"optin_uuid":"PzXDbSLRjr","optin_campaign_id":1,"optin_campaign_name":"Zapis do Newslettera","optin_type":"lightbox","post_id":8412,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"Dzi\u0119kujemy za subskrypcj\u0119! Sprawd\u017a sw\u00f3j e-mail, aby uzyska\u0107 dalsze instrukcje. <br \/>\nJe\u017celi nie widzisz maila potwierdzaj\u0105cego, sprawd\u017a koniecznie katalog SPAM.","name_field_required":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Prosz\u0119 zaakceptowa\u0107 zgod\u0119 na przetwarzanie danych osobowych.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="PzXDbSLRjr_lightbox" class="mo-optin-form-wrapper mo-has-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='PzXDbSLRjr_lightbox_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #007b43;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><span style="text-transform: none; font-size: 24px;">Zapisz się do Rolniczego Newslettera WRP.pl<br/></span></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: Roboto, Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper " style=""><input id="PzXDbSLRjr_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field moEleganceModal_input_fields" style='color: #000;height: auto;font-family: Roboto;display: none;' type="text" placeholder="Wpisz swoje imię..." name="mo-name" autocomplete="on"> <input id="PzXDbSLRjr_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field moEleganceModal_input_fields" style="color: #000;height: auto;font-family: Roboto;" type="email" placeholder="Wpisz swój adres e-mail..." name="mo-email" autocomplete="on"> <input id="PzXDbSLRjr_lightbox_submit_button" class="mo-optin-form-submit-button moEleganceModal_button" style="background: #007b43;color: #ffffff;height: auto;text-shadow: none;font-family: Roboto, Helvetica, Arial, sans-serif;" type="submit" value="Zapisz się"> </div><input id="PzXDbSLRjr_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: Roboto, Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="https://www.wrp.pl/polityka-prywatnosci/" target="_blank" rel="noopener">Polityce Prywatności</a>. *</span></span></label></label></div><input id='PzXDbSLRjr_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="PzXDbSLRjr_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Dziękujemy za subskrypcję! Sprawdź swój e-mail, aby uzyskać dalsze instrukcje. <br/>Jeżeli nie widzisz maila potwierdzającego, sprawdź koniecznie katalog SPAM.</div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="PzXDbSLRjr_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1566840636" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto',]}});}});</script>
</body>
</html>