<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pl-PL"> <!--<![endif]--><head><title>Dotacje na inwestycje odtwarzające potencjał produkcji rolnej - Wiadomości Rolnicze Polska</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" /><meta name="description" content="Od 7 maja do 31 sierpnia 2020 roku rolnicy, którzy ponieśli w gospodarstwach straty spowodowane klęskami żywiołowymi, bądź wystąpieniem afrykańskiego" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dotacje na inwestycje odtwarzające potencjał produkcji rolnej - Wiadomości Rolnicze Polska" /><meta property="og:description" content="Od 7 maja do 31 sierpnia 2020 roku rolnicy, którzy ponieśli w gospodarstwach straty spowodowane klęskami żywiołowymi, bądź wystąpieniem afrykańskiego" /><meta property="og:url" content="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" /><meta property="og:site_name" content="Wiadomości Rolnicze Polska" /><meta property="article:published_time" content="2020-05-01T06:22:42+00:00" /><meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg" /><meta property="og:image:width" content="1108" /><meta property="og:image:height" content="739" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg","width":1108,"height":739},{"@type":"WebPage","@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#webpage","url":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/","name":"Dotacje na inwestycje odtwarzaj\u0105ce potencja\u0142 produkcji rolnej - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#primaryimage"},"datePublished":"2020-05-01T06:22:42+00:00","dateModified":"2020-05-01T06:22:42+00:00","description":"Od 7 maja do 31 sierpnia 2020 roku rolnicy, kt\u00f3rzy ponie\u015bli w gospodarstwach straty spowodowane kl\u0119skami \u017cywio\u0142owymi, b\u0105d\u017a wyst\u0105pieniem afryka\u0144skiego","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/"]}]},{"@type":"Article","@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#article","isPartOf":{"@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6"},"headline":"Dotacje na&nbsp;inwestycje odtwarzaj\u0105ce potencja\u0142 produkcji rolnej","datePublished":"2020-05-01T06:22:42+00:00","dateModified":"2020-05-01T06:22:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#webpage"},"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#primaryimage"},"keywords":"ARiMR,Inwestycje odtwarzaj\u0105ce potencja\u0142 produkcji rolnej,pomoc finansowa,prow 2014-2020","articleSection":"Informacje","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#respond"]}]},{"@type":["Person"],"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/1590d9d912ef51a23774f6d01cc27af3?s=96&d=mm&r=g","caption":"wrp.pl"}}]}</script> <link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png"><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej Kanał z komentarzami" href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/e758e.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/55b34.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/d0855.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/6e1fe.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/941c6.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/bda09.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/eaf35.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/3026f.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/533c8.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/664a0.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/ca32f.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/204ce.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/11bd3.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/45a68.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/c8733.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link data-optimized="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/654b8.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/f9454.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/3cbe4.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/27e73.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/868cb.css' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/69e8e.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/e40ae.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/b2c3b.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/56f9f.js'></script> <script type='text/javascript'>/*  */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/63528.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/b741b.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/3c59f.js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0'></script> <link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.wrp.pl/?p=61464' /><link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fdotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fdotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.9" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"cca777b196","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script data-cfasync="false">var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" /></noscript>
</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>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</script> <style>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</style><style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript></noscript>
 <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/",
                    "name": "Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-61464 single-format-standard td-standard-pack dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li></ul></li><li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li><li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li><li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li><li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li><li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li><li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li><li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li><li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li><li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li><li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li><li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li><li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li></ul></li><li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Zaloguj się</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.wrp.pl/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Szukaj</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >piątek, 01.05.2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li><li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li><li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li><li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li><li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li><li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li><li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li><li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li><li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li><li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Zaloguj się</div><div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Odzyskiwanie hasła</div><div class="td-login-panel-descr">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="main-top-banner"><div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_1067393852" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_61087 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="61087" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://gde-default.hit.gemius.pl/lshitredir/id=bDuQ1NRSN3BHD66se2XwWHZJDiDNNwO6ugdfbGqtd4D.u7/fastid=allbnrvetiydehaczoohlsufuilb/stparam=ndjkcuehjr/nc=0/gdpr=0/gdpr_consent=/url=https://www.prysnijziemniak.pl/?utm_source=wiadomoscirolnicze&utm_medium=banner&utm_campaign=Prysnij" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/2020/04/Prysnij_ziemniak_1200x200.jpg" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/2020/04/Prysnij_ziemniak_1200x200.jpg" /></noscript></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.wrp.pl/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/></noscript>
<span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_849410709" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_61336 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="61336" data-aid="59087" data-lid="1" style="max-width:765px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=61336&aid=59087&t=1588350963" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/61336/Banner-Zastosowania-765x100.jpg" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/61336/Banner-Zastosowania-765x100.jpg" /></noscript></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.wrp.pl/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/></noscript>
</a></div><div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6dc td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_6dc" ><script>var block_tdi_1_6dc = new tdBlock();
block_tdi_1_6dc.id = "tdi_1_6dc";
block_tdi_1_6dc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6dc","tdc_css_class":"tdi_1_6dc","tdc_css_class_style":"tdi_1_6dc_rand_style"}';
block_tdi_1_6dc.td_column_number = "3";
block_tdi_1_6dc.block_type = "td_block_mega_menu";
block_tdi_1_6dc.post_count = "4";
block_tdi_1_6dc.found_posts = "7643";
block_tdi_1_6dc.header_color = "";
block_tdi_1_6dc.ajax_pagination_infinite_stop = "";
block_tdi_1_6dc.max_num_pages = "1911";
tdBlocksArray.push(block_tdi_1_6dc);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_6dc" id="tdi_2_1c3" data-td_block_id="tdi_1_6dc" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_6dc"  id="tdi_3_343" data-td_block_id="tdi_1_6dc" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_6dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/jjjj-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR">Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" class="td-image-wrap" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/rzepak2-696x522-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych">Ceny umowne rzepaku w&nbsp;dostawach terminowych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" rel="bookmark" class="td-image-wrap" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" rel="bookmark" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej">Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/bezkonkurencyjne-truskawki/" rel="bookmark" class="td-image-wrap" title="Bezkonkurencyjne truskawki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bezkonkurencyjne truskawki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/tttt-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bezkonkurencyjne-truskawki/" rel="bookmark" title="Bezkonkurencyjne truskawki">Bezkonkurencyjne truskawki</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6dc" data-td_block_id="tdi_1_6dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_6dc" data-td_block_id="tdi_1_6dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_3c3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_3c3" ><script>var block_tdi_4_3c3 = new tdBlock();
block_tdi_4_3c3.id = "tdi_4_3c3";
block_tdi_4_3c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_3c3","tdc_css_class":"tdi_4_3c3","tdc_css_class_style":"tdi_4_3c3_rand_style"}';
block_tdi_4_3c3.td_column_number = "3";
block_tdi_4_3c3.block_type = "td_block_mega_menu";
block_tdi_4_3c3.post_count = "5";
block_tdi_4_3c3.found_posts = "537";
block_tdi_4_3c3.header_color = "";
block_tdi_4_3c3.ajax_pagination_infinite_stop = "";
block_tdi_4_3c3.max_num_pages = "108";
tdBlocksArray.push(block_tdi_4_3c3);</script><div id=tdi_4_3c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/komorki-somatyczne-w-mleku/" rel="bookmark" class="td-image-wrap" title="„Komórki somatyczne w&nbsp;mleku”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Komórki somatyczne w&nbsp;mleku”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/01/mleko_krowy.jpg"  width="218" height="145" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/komorki-somatyczne-w-mleku/" rel="bookmark" title="„Komórki somatyczne w&nbsp;mleku”">„Komórki somatyczne w&nbsp;mleku”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcom-trzeba-pomoc/" rel="bookmark" class="td-image-wrap" title="Hodowcom trzeba pomóc"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcom trzeba pomóc" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC06186-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcom-trzeba-pomoc/" rel="bookmark" title="Hodowcom trzeba pomóc">Hodowcom trzeba pomóc</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ukroca-samowole-samozwanczych-inspektorow-ds-ochrony-zwierzat/" rel="bookmark" class="td-image-wrap" title="Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_8633-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ukroca-samowole-samozwanczych-inspektorow-ds-ochrony-zwierzat/" rel="bookmark" title="Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt">Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/bialko-z-rzepaku/" rel="bookmark" class="td-image-wrap" title="„Białko z&nbsp;rzepaku…”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Białko z&nbsp;rzepaku…”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/rzepak-28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bialko-z-rzepaku/" rel="bookmark" title="„Białko z&nbsp;rzepaku…”">„Białko z&nbsp;rzepaku…”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcy-domagaja-sie-usprawnienia-procedury-w-rejestrze-zwierzat/" rel="bookmark" class="td-image-wrap" title="Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/P4010005-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcy-domagaja-sie-usprawnienia-procedury-w-rejestrze-zwierzat/" rel="bookmark" title="Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt">Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_3c3" data-td_block_id="tdi_4_3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_3c3" data-td_block_id="tdi_4_3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_333 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_333" ><script>var block_tdi_5_333 = new tdBlock();
block_tdi_5_333.id = "tdi_5_333";
block_tdi_5_333.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_333","tdc_css_class":"tdi_5_333","tdc_css_class_style":"tdi_5_333_rand_style"}';
block_tdi_5_333.td_column_number = "3";
block_tdi_5_333.block_type = "td_block_mega_menu";
block_tdi_5_333.post_count = "5";
block_tdi_5_333.found_posts = "244";
block_tdi_5_333.header_color = "";
block_tdi_5_333.ajax_pagination_infinite_stop = "";
block_tdi_5_333.max_num_pages = "49";
tdBlocksArray.push(block_tdi_5_333);</script><div id=tdi_5_333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" class="td-image-wrap" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020">Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21&nbsp;kwietnia 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" class="td-image-wrap" title="Program Ochrony Ziemniaka 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zbiór ziemniaków" title="Program Ochrony Ziemniaka 2020 r." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/JD_Zbiór-ziemniaków-z-dodatkowym-sterowanie-maszyny-za-ciągnikiem-iSteering-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" title="Program Ochrony Ziemniaka 2020 r.">Program Ochrony Ziemniaka 2020&nbsp;r.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_333" data-td_block_id="tdi_5_333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_333" data-td_block_id="tdi_5_333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_de6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_de6" ><script>var block_tdi_6_de6 = new tdBlock();
block_tdi_6_de6.id = "tdi_6_de6";
block_tdi_6_de6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_de6","tdc_css_class":"tdi_6_de6","tdc_css_class_style":"tdi_6_de6_rand_style"}';
block_tdi_6_de6.td_column_number = "3";
block_tdi_6_de6.block_type = "td_block_mega_menu";
block_tdi_6_de6.post_count = "5";
block_tdi_6_de6.found_posts = "677";
block_tdi_6_de6.header_color = "";
block_tdi_6_de6.ajax_pagination_infinite_stop = "";
block_tdi_6_de6.max_num_pages = "136";
tdBlocksArray.push(block_tdi_6_de6);</script><div id=tdi_6_de6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/oszczednosc-i-precyzja-podczas-siewu-kukurydzy-lub-burakow-cukrowych/" rel="bookmark" class="td-image-wrap" title="Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/isobus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/oszczednosc-i-precyzja-podczas-siewu-kukurydzy-lub-burakow-cukrowych/" rel="bookmark" title="Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych">Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" class="td-image-wrap" title="Nowe maszyny do&nbsp;uprawy mechanicznej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe maszyny do&nbsp;uprawy mechanicznej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Chwastownik-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" title="Nowe maszyny do&nbsp;uprawy mechanicznej">Nowe maszyny do&nbsp;uprawy mechanicznej</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/rozwiazania-w-kosiarkach-polowych-do-optymalizacji-koszenia-oraz-zapewnienia-wyzszej-jakosci-i-ilosci-paszy/" rel="bookmark" class="td-image-wrap" title="Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/s-1024-x-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozwiazania-w-kosiarkach-polowych-do-optymalizacji-koszenia-oraz-zapewnienia-wyzszej-jakosci-i-ilosci-paszy/" rel="bookmark" title="Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy">Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Innowacje w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacje w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/OPR1K-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" title="Innowacje w&nbsp;opryskiwaczach polowych">Innowacje w&nbsp;opryskiwaczach polowych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/jak-uratowac-plony-przed-susza/" rel="bookmark" class="td-image-wrap" title="JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Mzuri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-uratowac-plony-przed-susza/" rel="bookmark" title="JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?">JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_de6" data-td_block_id="tdi_6_de6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_de6" data-td_block_id="tdi_6_de6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ee3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_ee3" ><script>var block_tdi_7_ee3 = new tdBlock();
block_tdi_7_ee3.id = "tdi_7_ee3";
block_tdi_7_ee3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ee3","tdc_css_class":"tdi_7_ee3","tdc_css_class_style":"tdi_7_ee3_rand_style"}';
block_tdi_7_ee3.td_column_number = "3";
block_tdi_7_ee3.block_type = "td_block_mega_menu";
block_tdi_7_ee3.post_count = "5";
block_tdi_7_ee3.found_posts = "775";
block_tdi_7_ee3.header_color = "";
block_tdi_7_ee3.ajax_pagination_infinite_stop = "";
block_tdi_7_ee3.max_num_pages = "155";
tdBlocksArray.push(block_tdi_7_ee3);</script><div id=tdi_7_ee3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-ziemniakow-w-technologii-procam/" rel="bookmark" class="td-image-wrap" title="Uprawa ziemniaków w&nbsp;technologii PROCAM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uprawa ziemniaków w&nbsp;technologii PROCAM" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-ziemniakow-w-technologii-procam/" rel="bookmark" title="Uprawa ziemniaków w&nbsp;technologii PROCAM">Uprawa ziemniaków w&nbsp;technologii PROCAM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ziemniaki-na-przekaski/" rel="bookmark" class="td-image-wrap" title="Ziemniaki na&nbsp;przekąski"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ziemniaki na&nbsp;przekąski" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/24-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ziemniaki-na-przekaski/" rel="bookmark" title="Ziemniaki na&nbsp;przekąski">Ziemniaki na&nbsp;przekąski</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/panie-ministrze-nie-stac-nas-na-takie-marnotrawstwo/" rel="bookmark" class="td-image-wrap" title="Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/P619KKK-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/panie-ministrze-nie-stac-nas-na-takie-marnotrawstwo/" rel="bookmark" title="Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo">Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" class="td-image-wrap" title="Nowe maszyny do&nbsp;uprawy mechanicznej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe maszyny do&nbsp;uprawy mechanicznej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Chwastownik-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" title="Nowe maszyny do&nbsp;uprawy mechanicznej">Nowe maszyny do&nbsp;uprawy mechanicznej</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Innowacje w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacje w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/OPR1K-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" title="Innowacje w&nbsp;opryskiwaczach polowych">Innowacje w&nbsp;opryskiwaczach polowych</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ee3" data-td_block_id="tdi_7_ee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_ee3" data-td_block_id="tdi_7_ee3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.wrp.pl/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-61464" class="post-61464 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-arimr tag-inwestycje-odtwarzajace-potencjal-produkcji-rolnej tag-pomoc-finansowa" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul><header class="td-post-title"><h1 class="entry-title">Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >1 maja 2020</time></span><div class="td-post-comments"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-61464">52</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fdotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dotacje+na%C2%A0inwestycje+odtwarzaj%C4%85ce+potencja%C5%82+produkcji+rolnej&url=https%3A%2F%2Fwww.wrp.pl%2Fdotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/&amp;media=https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg&description=Dotacje+na%C2%A0inwestycje+odtwarzaj%C4%85ce+potencja%C5%82+produkcji+rolnej"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dotacje+na%C2%A0inwestycje+odtwarzaj%C4%85ce+potencja%C5%82+produkcji+rolnej %0A%0A https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="464" class="entry-thumb td-modal-image" data-src="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-696x464.jpg" data-srcset="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-1024x683.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg 1108w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-1068x712.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-630x420.jpg 630w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-1024x683.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg 1108w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-1068x712.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></noscript></a></div><p><strong>Od&nbsp;7&nbsp;maja do&nbsp;31&nbsp;sierpnia 2020&nbsp;roku rolnicy, którzy&nbsp;ponieśli w&nbsp;gospodarstwach straty spowodowane klęskami żywiołowymi, bądź wystąpieniem afrykańskiego pomoru świń (ASF) mogą w&nbsp;ramach poddziałania PROW 2014–2020 „Wsparcie inwestycji w&nbsp;odtwarzanie gruntów rolnych i&nbsp;przywracanie potencjału produkcji rolnej zniszczonego w&nbsp;wyniku klęsk żywiołowych, niekorzystnych zjawisk klimatycznych i&nbsp;katastrof” składać w&nbsp;Agencji Restrukturyzacji i&nbsp;Modernizacji Rolnictwa wnioski o&nbsp;przyznanie pomocy.</strong> <span id="more-61464"></span></p><p>&#8211; Wsparcie takie może być związane z&nbsp;odtworzeniem zniszczonych składników gospodarstwa, bądź z&nbsp;odtworzeniem potencjału produkcji rolnej w&nbsp;gospodarstwie przez&nbsp;realizację inwestycji niezwiązanej z&nbsp;produkcją świń. Jest to&nbsp;wsparcie na&nbsp;operacje typu „Inwestycje odtwarzające potencjał produkcji rolnej” – informuje Biuro Prasowe ARiMR.</p><p>Przyznanie dotacji jest uzależnione od&nbsp;powstania w&nbsp;gospodarstwie szkód spowodowanych przynajmniej przez&nbsp;jedną z&nbsp;wymienionych klęsk, bądź strat spowodowanych wystąpieniem ASF, jeżeli miały one miejsce w&nbsp;roku, w&nbsp;którym&nbsp;jest składany wniosek o&nbsp;przyznanie pomocy lub w&nbsp;co najmniej jednym z&nbsp;dwóch lat poprzedzających rok składania wniosku o&nbsp;przyznanie pomocy.</p><p>O&nbsp;pomoc mogą ubiegać się rolnicy, którzy&nbsp;w&nbsp;związku z&nbsp;wystąpieniem zdarzeń losowych w&nbsp;danym roku kalendarzowym ponieśli straty w&nbsp;uprawach rolnych, zwierzętach gospodarskich, czy&nbsp;rybach w&nbsp;wysokości co najmniej 30% średniej rocznej produkcji rolnej w&nbsp;gospodarstwie z&nbsp;trzech lat poprzedzających rok, w&nbsp;którym&nbsp;wystąpiła szkoda, albo&nbsp;z&nbsp;trzech lat w&nbsp;okresie pięcioletnim poprzedzającym rok, w&nbsp;którym&nbsp;wystąpiła szkoda, z&nbsp;pominięciem roku o&nbsp;najwyższej i&nbsp;najniższej produkcji w&nbsp;gospodarstwie oraz&nbsp;jeżeli straty dotyczą składnika gospodarstwa, którego&nbsp;odtworzenie wymaga poniesienia kosztów kwalifikujących się do&nbsp;objęcia wsparciem. Wysokość poniesionych strat, jakie powstały w&nbsp;gospodarstwie rolnika, określa komisja powołana przez&nbsp;wojewodę.</p><div class="angwp_60142 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="60142" data-aid="0" data-lid="2" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=60142&t=1588350964" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/60142/seria-6M-maj-320x400px-JD-MK-2020.gif" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/60142/seria-6M-maj-320x400px-JD-MK-2020.gif" /></noscript></div></div></div><div class="clear"></div><p>Natomiast w&nbsp;przypadku wstąpienia ASF, o&nbsp;pomoc mogą ubiegać się rolnicy, którym&nbsp;powiatowy lekarz weterynarii nakazał w&nbsp;drodze decyzji zabicie świń lub zniszczenie zwłok świń w&nbsp;celu zwalczania ASF, a&nbsp;w&nbsp;dniu wydania tej&nbsp;decyzji świnie, których&nbsp;dotyczyła ta decyzja, stanowiły co najmniej 30% świń będących w&nbsp;posiadaniu rolnika. Ponadto, w&nbsp;siedzibie stada, w&nbsp;rozumieniu art. 2&nbsp;ust. 1&nbsp;pkt 12&nbsp;ustawy z&nbsp;dnia 2&nbsp;kwietnia 2004&nbsp;r. o&nbsp;systemie identyfikacji i&nbsp;rejestracji zwierząt, w&nbsp;której&nbsp;przebywały świnie objęte ww. decyzją, po&nbsp;jej wykonaniu rolnik nie&nbsp;może utrzymywać świń, których&nbsp;dotyczyła ta decyzja.</p><p>Pomoc może być przyznana na&nbsp;inwestycje odtwarzające zniszczone składniki gospodarstwa – w&nbsp;przypadku wystąpienia klęsk żywiołowych. Natomiast w&nbsp;przypadku wystąpienia ASF, wsparcie może dotyczyć inwestycji zgodnych z&nbsp;katalogiem kosztów kwalifikowalnych określonych w&nbsp;rozporządzeniu wykonawczym MRiRW, innych niż związane z&nbsp;produkcją świń.</p><p>Maksymalna kwota wsparcia, jaką może otrzymać rolnik na&nbsp;„Inwestycje odtwarzające potencjał produkcji rolnej” w&nbsp;całym okresie realizacji PROW 2014-2020, <strong>wynosi do&nbsp;300&nbsp;tys. zł</strong>, z&nbsp;tym że&nbsp;nie&nbsp;może przekroczyć ona poziomu 80% kosztów kwalifikowalnych.</p><p><em>Źródło: ARiMR</em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/arimr/">ARiMR</a></li><li><a href="https://www.wrp.pl/tag/inwestycje-odtwarzajace-potencjal-produkcji-rolnej/">Inwestycje odtwarzające potencjał produkcji rolnej</a></li><li><a href="https://www.wrp.pl/tag/pomoc-finansowa/">pomoc finansowa</a></li><li><a href="https://www.wrp.pl/tag/prow-2014-2020/">prow 2014-2020</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2020-05-01T08:22:42+02:00"><meta itemprop="dateModified" content="2020-05-01T08:22:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Dotacje na inwestycje odtwarzające potencjał produkcji rolnej"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd.jpg"><meta itemprop="width" content="1108"><meta itemprop="height" content="739"></span></footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em><div style="margin-bottom:35px"></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" /></div><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div><style>#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }</style><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='61464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget "><div class="angwp_60142 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="60142" data-aid="0" data-lid="3" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=60142&t=1588350964" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/60142/seria-6M-maj-320x400px-JD-MK-2020.gif" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/60142/seria-6M-maj-320x400px-JD-MK-2020.gif" /></noscript></div></div></div><div class="clear"></div></aside><aside class="td_block_template_1 widget "><div class="angwp_60621 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="60621" data-aid="0" data-lid="4" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=60621&t=1588350964" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/60621/AGRIMET_300X400_wer2.gif" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/60621/AGRIMET_300X400_wer2.gif" /></noscript></div></div></div><div class="clear"></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_9_99c tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_99c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;"><header class="vc_cta3-content-header"><h4>Newsletter</h4></header><p><div role="form" class="wpcf7" id="wpcf7-f58958-p61464-o1" lang="pl-PL" dir="ltr"><div class="screen-reader-response"></div><form action="/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/#wpcf7-f58958-p61464-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;">
<input type="hidden" name="_wpcf7" value="58958" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="pl_PL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p61464-o1" />
<input type="hidden" name="_wpcf7_container_post" value="61464" />
<input type="hidden" name="g-recaptcha-response" value="" /></div><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail" /></span> </label><br />
<span id="wpcf7-5eac33d4244aa" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope" /></span><br />
<span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br />
<input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></DIV></p></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_10_c53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_c53" ><script>var block_tdi_10_c53 = new tdBlock();
block_tdi_10_c53.id = "tdi_10_c53";
block_tdi_10_c53.atts = '{"custom_title":"OSTATNIO DODANE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_c53","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10_c53","tdc_css_class_style":"tdi_10_c53_rand_style"}';
block_tdi_10_c53.td_column_number = "1";
block_tdi_10_c53.block_type = "td_block_7";
block_tdi_10_c53.post_count = "5";
block_tdi_10_c53.found_posts = "15748";
block_tdi_10_c53.header_color = "#";
block_tdi_10_c53.ajax_pagination_infinite_stop = "";
block_tdi_10_c53.max_num_pages = "3150";
tdBlocksArray.push(block_tdi_10_c53);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OSTATNIO DODANE</span></h4></div><div id=tdi_10_c53 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/jjjj-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR">Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T10:30:38+00:00" >1 maja 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" class="td-image-wrap" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/rzepak2-696x522-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych">Ceny umowne rzepaku w&nbsp;dostawach terminowych</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T08:55:12+00:00" >1 maja 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" rel="bookmark" class="td-image-wrap" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" rel="bookmark" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej">Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T08:22:42+00:00" >1 maja 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/nowosc-w-zabiegu-t2-amistar-pro-pak/" rel="bookmark" class="td-image-wrap" title="Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/amistar_pro_pak-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowosc-w-zabiegu-t2-amistar-pro-pak/" rel="bookmark" title="Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak">Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T14:29:58+00:00" >30 kwietnia 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/bezkonkurencyjne-truskawki/" rel="bookmark" class="td-image-wrap" title="Bezkonkurencyjne truskawki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bezkonkurencyjne truskawki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/tttt-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bezkonkurencyjne-truskawki/" rel="bookmark" title="Bezkonkurencyjne truskawki">Bezkonkurencyjne truskawki</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T13:56:33+00:00" >30 kwietnia 2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /><noscript><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów.<div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_c34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_c34" ><script>var block_tdi_12_c34 = new tdBlock();
block_tdi_12_c34.id = "tdi_12_c34";
block_tdi_12_c34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_c34","tdc_css_class":"tdi_12_c34","tdc_css_class_style":"tdi_12_c34_rand_style"}';
block_tdi_12_c34.td_column_number = "3";
block_tdi_12_c34.block_type = "td_block_mega_menu";
block_tdi_12_c34.post_count = "4";
block_tdi_12_c34.found_posts = "7643";
block_tdi_12_c34.header_color = "";
block_tdi_12_c34.ajax_pagination_infinite_stop = "";
block_tdi_12_c34.max_num_pages = "1911";
tdBlocksArray.push(block_tdi_12_c34);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_c34" id="tdi_13_4df" data-td_block_id="tdi_12_c34" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_12_c34"  id="tdi_14_3bd" data-td_block_id="tdi_12_c34" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_12_c34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/jjjj-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR">Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" class="td-image-wrap" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/rzepak2-696x522-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych">Ceny umowne rzepaku w&nbsp;dostawach terminowych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" rel="bookmark" class="td-image-wrap" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/ddddd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej/" rel="bookmark" title="Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej">Dotacje na&nbsp;inwestycje odtwarzające potencjał produkcji rolnej</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/bezkonkurencyjne-truskawki/" rel="bookmark" class="td-image-wrap" title="Bezkonkurencyjne truskawki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bezkonkurencyjne truskawki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/tttt-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bezkonkurencyjne-truskawki/" rel="bookmark" title="Bezkonkurencyjne truskawki">Bezkonkurencyjne truskawki</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_c34" data-td_block_id="tdi_12_c34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_c34" data-td_block_id="tdi_12_c34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_e85 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_e85" ><script>var block_tdi_15_e85 = new tdBlock();
block_tdi_15_e85.id = "tdi_15_e85";
block_tdi_15_e85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_e85","tdc_css_class":"tdi_15_e85","tdc_css_class_style":"tdi_15_e85_rand_style"}';
block_tdi_15_e85.td_column_number = "3";
block_tdi_15_e85.block_type = "td_block_mega_menu";
block_tdi_15_e85.post_count = "5";
block_tdi_15_e85.found_posts = "537";
block_tdi_15_e85.header_color = "";
block_tdi_15_e85.ajax_pagination_infinite_stop = "";
block_tdi_15_e85.max_num_pages = "108";
tdBlocksArray.push(block_tdi_15_e85);</script><div id=tdi_15_e85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/komorki-somatyczne-w-mleku/" rel="bookmark" class="td-image-wrap" title="„Komórki somatyczne w&nbsp;mleku”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Komórki somatyczne w&nbsp;mleku”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/01/mleko_krowy.jpg"  width="218" height="145" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/komorki-somatyczne-w-mleku/" rel="bookmark" title="„Komórki somatyczne w&nbsp;mleku”">„Komórki somatyczne w&nbsp;mleku”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcom-trzeba-pomoc/" rel="bookmark" class="td-image-wrap" title="Hodowcom trzeba pomóc"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcom trzeba pomóc" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/DSC06186-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcom-trzeba-pomoc/" rel="bookmark" title="Hodowcom trzeba pomóc">Hodowcom trzeba pomóc</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ukroca-samowole-samozwanczych-inspektorow-ds-ochrony-zwierzat/" rel="bookmark" class="td-image-wrap" title="Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/IMG_8633-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ukroca-samowole-samozwanczych-inspektorow-ds-ochrony-zwierzat/" rel="bookmark" title="Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt">Ukrócą samowolę ,,samozwańczych’’ inspektorów ds.&nbsp;ochrony zwierząt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/bialko-z-rzepaku/" rel="bookmark" class="td-image-wrap" title="„Białko z&nbsp;rzepaku…”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Białko z&nbsp;rzepaku…”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/rzepak-28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bialko-z-rzepaku/" rel="bookmark" title="„Białko z&nbsp;rzepaku…”">„Białko z&nbsp;rzepaku…”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/hodowcy-domagaja-sie-usprawnienia-procedury-w-rejestrze-zwierzat/" rel="bookmark" class="td-image-wrap" title="Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/P4010005-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodowcy-domagaja-sie-usprawnienia-procedury-w-rejestrze-zwierzat/" rel="bookmark" title="Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt">Hodowcy domagają się usprawnienia procedury w&nbsp;rejestrze zwierząt</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_e85" data-td_block_id="tdi_15_e85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_e85" data-td_block_id="tdi_15_e85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_cea td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_cea" ><script>var block_tdi_16_cea = new tdBlock();
block_tdi_16_cea.id = "tdi_16_cea";
block_tdi_16_cea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_cea","tdc_css_class":"tdi_16_cea","tdc_css_class_style":"tdi_16_cea_rand_style"}';
block_tdi_16_cea.td_column_number = "3";
block_tdi_16_cea.block_type = "td_block_mega_menu";
block_tdi_16_cea.post_count = "5";
block_tdi_16_cea.found_posts = "244";
block_tdi_16_cea.header_color = "";
block_tdi_16_cea.ajax_pagination_infinite_stop = "";
block_tdi_16_cea.max_num_pages = "49";
tdBlocksArray.push(block_tdi_16_cea);</script><div id=tdi_16_cea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" class="td-image-wrap" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020">Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21&nbsp;kwietnia 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" class="td-image-wrap" title="Program Ochrony Ziemniaka 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zbiór ziemniaków" title="Program Ochrony Ziemniaka 2020 r." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/JD_Zbiór-ziemniaków-z-dodatkowym-sterowanie-maszyny-za-ciągnikiem-iSteering-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" title="Program Ochrony Ziemniaka 2020 r.">Program Ochrony Ziemniaka 2020&nbsp;r.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_cea" data-td_block_id="tdi_16_cea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_cea" data-td_block_id="tdi_16_cea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_d42 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_17_d42" ><script>var block_tdi_17_d42 = new tdBlock();
block_tdi_17_d42.id = "tdi_17_d42";
block_tdi_17_d42.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_d42","tdc_css_class":"tdi_17_d42","tdc_css_class_style":"tdi_17_d42_rand_style"}';
block_tdi_17_d42.td_column_number = "3";
block_tdi_17_d42.block_type = "td_block_mega_menu";
block_tdi_17_d42.post_count = "5";
block_tdi_17_d42.found_posts = "677";
block_tdi_17_d42.header_color = "";
block_tdi_17_d42.ajax_pagination_infinite_stop = "";
block_tdi_17_d42.max_num_pages = "136";
tdBlocksArray.push(block_tdi_17_d42);</script><div id=tdi_17_d42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/oszczednosc-i-precyzja-podczas-siewu-kukurydzy-lub-burakow-cukrowych/" rel="bookmark" class="td-image-wrap" title="Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/isobus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/oszczednosc-i-precyzja-podczas-siewu-kukurydzy-lub-burakow-cukrowych/" rel="bookmark" title="Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych">Oszczędność i&nbsp;precyzja podczas siewu kukurydzy lub buraków cukrowych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" class="td-image-wrap" title="Nowe maszyny do&nbsp;uprawy mechanicznej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe maszyny do&nbsp;uprawy mechanicznej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Chwastownik-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" title="Nowe maszyny do&nbsp;uprawy mechanicznej">Nowe maszyny do&nbsp;uprawy mechanicznej</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/rozwiazania-w-kosiarkach-polowych-do-optymalizacji-koszenia-oraz-zapewnienia-wyzszej-jakosci-i-ilosci-paszy/" rel="bookmark" class="td-image-wrap" title="Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/s-1024-x-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozwiazania-w-kosiarkach-polowych-do-optymalizacji-koszenia-oraz-zapewnienia-wyzszej-jakosci-i-ilosci-paszy/" rel="bookmark" title="Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy">Rozwiązania w&nbsp;kosiarkach polowych do&nbsp;optymalizacji koszenia oraz&nbsp;zapewnienia wyższej jakości i&nbsp;ilości paszy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Innowacje w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacje w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/OPR1K-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" title="Innowacje w&nbsp;opryskiwaczach polowych">Innowacje w&nbsp;opryskiwaczach polowych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/jak-uratowac-plony-przed-susza/" rel="bookmark" class="td-image-wrap" title="JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Mzuri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-uratowac-plony-przed-susza/" rel="bookmark" title="JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?">JAK URATOWAĆ PLONY PRZED&nbsp;SUSZĄ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_d42" data-td_block_id="tdi_17_d42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_d42" data-td_block_id="tdi_17_d42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_1c6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_18_1c6" ><script>var block_tdi_18_1c6 = new tdBlock();
block_tdi_18_1c6.id = "tdi_18_1c6";
block_tdi_18_1c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_1c6","tdc_css_class":"tdi_18_1c6","tdc_css_class_style":"tdi_18_1c6_rand_style"}';
block_tdi_18_1c6.td_column_number = "3";
block_tdi_18_1c6.block_type = "td_block_mega_menu";
block_tdi_18_1c6.post_count = "5";
block_tdi_18_1c6.found_posts = "775";
block_tdi_18_1c6.header_color = "";
block_tdi_18_1c6.ajax_pagination_infinite_stop = "";
block_tdi_18_1c6.max_num_pages = "155";
tdBlocksArray.push(block_tdi_18_1c6);</script><div id=tdi_18_1c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-ziemniakow-w-technologii-procam/" rel="bookmark" class="td-image-wrap" title="Uprawa ziemniaków w&nbsp;technologii PROCAM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uprawa ziemniaków w&nbsp;technologii PROCAM" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-ziemniakow-w-technologii-procam/" rel="bookmark" title="Uprawa ziemniaków w&nbsp;technologii PROCAM">Uprawa ziemniaków w&nbsp;technologii PROCAM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ziemniaki-na-przekaski/" rel="bookmark" class="td-image-wrap" title="Ziemniaki na&nbsp;przekąski"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ziemniaki na&nbsp;przekąski" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/24-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ziemniaki-na-przekaski/" rel="bookmark" title="Ziemniaki na&nbsp;przekąski">Ziemniaki na&nbsp;przekąski</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/panie-ministrze-nie-stac-nas-na-takie-marnotrawstwo/" rel="bookmark" class="td-image-wrap" title="Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/P619KKK-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/panie-ministrze-nie-stac-nas-na-takie-marnotrawstwo/" rel="bookmark" title="Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo">Panie ministrze nie&nbsp;stać nas na&nbsp;takie marnotrawstwo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" class="td-image-wrap" title="Nowe maszyny do&nbsp;uprawy mechanicznej"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe maszyny do&nbsp;uprawy mechanicznej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/Chwastownik-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-maszyny-do-uprawy-mechanicznej/" rel="bookmark" title="Nowe maszyny do&nbsp;uprawy mechanicznej">Nowe maszyny do&nbsp;uprawy mechanicznej</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" class="td-image-wrap" title="Innowacje w&nbsp;opryskiwaczach polowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innowacje w&nbsp;opryskiwaczach polowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/OPR1K-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/innowacje-w-opryskiwaczach-polowych/" rel="bookmark" title="Innowacje w&nbsp;opryskiwaczach polowych">Innowacje w&nbsp;opryskiwaczach polowych</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_1c6" data-td_block_id="tdi_18_1c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_1c6" data-td_block_id="tdi_18_1c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2020 Plantpress Sp. z o.o.</div></div></div></div></div></div> <script>jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">POLECAMY UWADZE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/jjjj-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-prac-komisji-rolnictwa-i-rozwoju-wsi-parlamentu-europejskiego-przepisy-przejsciowe-wpr/" rel="bookmark" title="Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR">Z&nbsp;prac Komisji Rolnictwa i&nbsp;Rozwoju Wsi Parlamentu Europejskiego – Przepisy przejściowe WPR</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T10:30:38+00:00" >1 maja 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" class="td-image-wrap" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/rzepak2-696x522-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-umowne-rzepaku-w-dostawach-terminowych-5/" rel="bookmark" title="Ceny umowne rzepaku w&nbsp;dostawach terminowych">Ceny umowne rzepaku w&nbsp;dostawach terminowych</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T08:55:12+00:00" >1 maja 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/nowosc-w-zabiegu-t2-amistar-pro-pak/" rel="bookmark" class="td-image-wrap" title="Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/amistar_pro_pak-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowosc-w-zabiegu-t2-amistar-pro-pak/" rel="bookmark" title="Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak">Nowość w&nbsp;zabiegu T2 – Amistar Pro Pak</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T14:29:58+00:00" >30 kwietnia 2020</time></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.grecaptcha-badge { display:none }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}</style> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/d9a8c.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/9453f.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/afb54.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/ec6ba.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/862d0.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/9c131.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/890f5.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/c10ea.js'></script> <script type='text/javascript'>/*  */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/778ba.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/ffd4a.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/0d279.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrp.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/688e1.js'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.27.5'></script> <script type='text/javascript'>/*  */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/dotacje-na-inwestycje-odtwarzajace-potencjal-produkcji-rolnej\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/76152.js'></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/32263.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/1e9fa.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG&#038;ver=3.0'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/a33f3.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/d42b5.js'></script> <script data-optimized="1" type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/litespeed/cssjs/f1b11.js'></script> <script type='text/javascript'>/*  */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"61464"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/eba15.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/1b5a6.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div></div><div id='pcKGPxQeIU' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='pcKGPxQeIU_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var pcKGPxQeIU = pcKGPxQeIU_lightbox = {"optin_uuid":"pcKGPxQeIU","optin_campaign_id":2,"optin_campaign_name":"Zapisz si\u0119","optin_type":"lightbox","post_id":4988,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="pcKGPxQeIU_lightbox" class="mo-optin-form-wrapper mo-has-name-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #f2f2f2;border-color: #ffffff;line-height: normal;"><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #0f7a45;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><h2 style="text-transform: none; text-align: center; color: #0f7a45;">Zapisz się do<br/>Rolniczego Newslettera wrp.pl</h2></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym, co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div role="form" class="wpcf7" id="wpcf7-f58958-p4988-o2" lang="pl-PL" dir="ltr"><div class="screen-reader-response"></div><form action="/maszyny-z-danii-to-proste/#wpcf7-f58958-p4988-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"><input type="hidden" name="_wpcf7" value="58958"/> <input type="hidden" name="_wpcf7_version" value="5.1.7"/> <input type="hidden" name="_wpcf7_locale" value="pl_PL"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p4988-o2"/> <input type="hidden" name="_wpcf7_container_post" value="4988"/> <input type="hidden" name="g-recaptcha-response" value=""/></div><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail"/></span></label><br/><span id="wpcf7-5eac2a9fcbce2" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text" type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope"/></span><br/><span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false"/><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br/><input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit"/></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div><input id="pcKGPxQeIU_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"><div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;"><span class="mo-note-content"><em>We promise not to spam you. You can unsubscribe at any time.</em></span></div><input id='pcKGPxQeIU_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="pcKGPxQeIU_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none"></div></div></div></div>
<input id="pcKGPxQeIU_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1588343764" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto:400,700','Titillium Web:400,700',]}});}});</script>  <script>jQuery(document).ready(function($){var options_58981_1067393852 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_1067393852 = [];options_58981_1067393852.$AutoPlay = 1;options_58981_1067393852.$ArrowKeyNavigation = false;options_58981_1067393852.$DragOrientation = 0;options_58981_1067393852.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_1067393852,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_1067393852_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_1067393852").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_1067393852").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_1067393852").find(".slide").removeClass("active");
								$("#_ning_zone_58981_1067393852").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_1067393852").length ){var _ning_slider_58981_1067393852 = new $JssorSlider$('_ning_zone_58981_1067393852', options_58981_1067393852);_ning_slider_58981_1067393852.$On($JssorSlider$.$EVT_PARK, Slider_58981_1067393852_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_1067393852').parent().width();if(parentWidth){if( typeof _ning_slider_58981_1067393852 !== "undefined" ){_ning_slider_58981_1067393852.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59087_849410709 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_849410709 = [];options_59087_849410709.$AutoPlay = 1;options_59087_849410709.$ArrowKeyNavigation = false;options_59087_849410709.$DragOrientation = 0;options_59087_849410709.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_849410709,$TransitionsOrder:1,$ShowLink:true};function Slider_59087_849410709_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59087_849410709").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59087_849410709").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59087_849410709").find(".slide").removeClass("active");
								$("#_ning_zone_59087_849410709").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59087_849410709").length ){var _ning_slider_59087_849410709 = new $JssorSlider$('_ning_zone_59087_849410709', options_59087_849410709);_ning_slider_59087_849410709.$On($JssorSlider$.$EVT_PARK, Slider_59087_849410709_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_849410709').parent().width();if(parentWidth){if( typeof _ning_slider_59087_849410709 !== "undefined" ){_ning_slider_59087_849410709.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style> <script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"61087":{"name":"1200x200 - Syngenta - Pry\u015bnij ziemniak"}},{"61336":{"name":"728-90 \u2013 Bayer - Roundup"}},{"60142":{"name":"320x400 - JohnDeere - Dni otwarte"}},{"60142":{"name":"320x400 - JohnDeere - Dni otwarte"}},{"60621":{"name":"320\u00d7400 \u2013 Agrimet"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","59087":"728x90 - Header"};</script> <script data-optimized="1" src="https://www.wrp.pl/wp-content/litespeed/cssjs/530f5.js"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-05-01 14:36:04 -->
<!-- Page supported by LiteSpeed Cache 3.0.8.3 on 2020-05-01 16:36:04 -->