<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić? - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="21 stycznia Senat RP bez poprawek przyjął ustawę o zmianie ustawy o płatnościach w ramach systemów wsparcia bezpośredniego oraz ustawy o krajowym systemie" />
	<link rel="canonical" href="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić? - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="21 stycznia Senat RP bez poprawek przyjął ustawę o zmianie ustawy o płatnościach w ramach systemów wsparcia bezpośredniego oraz ustawy o krajowym systemie" />
	<meta property="og:url" content="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2022-01-24T12:08:32+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Krzesimir Drozd" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="1 minuta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","contentUrl":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wrp.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg","width":1440,"height":1080,"caption":"fot. mw"},{"@type":"WebPage","@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#webpage","url":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/","name":"Dop\u0142ata do p\u0142atno\u015bci bezpo\u015brednich na legislacyjnym finiszu. Ile b\u0119dzie wynosi\u0107? - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#primaryimage"},"datePublished":"2022-01-24T12:08:32+00:00","dateModified":"2022-01-24T12:08:32+00:00","description":"21 stycznia Senat RP bez poprawek przyj\u0105\u0142 ustaw\u0119 o zmianie ustawy o p\u0142atno\u015bciach w ramach system\u00f3w wsparcia bezpo\u015bredniego oraz ustawy o krajowym systemie","breadcrumb":{"@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://www.wrp.pl/"},{"@type":"ListItem","position":2,"name":"Dop\u0142ata do p\u0142atno\u015bci bezpo\u015brednich na legislacyjnym finiszu. Ile b\u0119dzie wynosi\u0107?"}]},{"@type":"Article","@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#article","isPartOf":{"@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/f19e1cb66d35309f1782cb02714acf65"},"headline":"Dop\u0142ata do p\u0142atno\u015bci bezpo\u015brednich na legislacyjnym finiszu. Ile b\u0119dzie wynosi\u0107?","datePublished":"2022-01-24T12:08:32+00:00","dateModified":"2022-01-24T12:08:32+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#webpage"},"wordCount":191,"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#primaryimage"},"thumbnailUrl":"https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg","keywords":["dop\u0142aty bezpo\u015brednie"],"articleSection":["Informacje","Prawo i finanse"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/f19e1cb66d35309f1782cb02714acf65","name":"Krzesimir Drozd","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/81350866219fa7af1325360a43801e9c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/81350866219fa7af1325360a43801e9c?s=96&d=mm&r=g","caption":"Krzesimir Drozd"},"url":"https://www.wrp.pl/author/krzesimir_drozd/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić? Kanał z komentarzami" href="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=11.2c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.8.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/78775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.wrp.pl/?p=78775' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fdoplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fdoplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.12" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"57b314f1a9","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"57b314f1a9","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":78775};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}
.mdl_container .close_mdl.default {top: 10px; border-radius: 50%;}
.mdl_container .close_mdl.default.left {left: 93%;}
.mdl_container .close_mdl {background: #fff;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="v7ibirv8cqoiejbeyhtcpn6hm4khd6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/",
                    "name": "Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-78775 single-format-standard td-standard-pack doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                poniedziałek, 24.01.2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
<div style="display: -webkit-box;display: -ms-flexbox;display:flex;-webkit-box-pack: start;-ms-flex-pack: start;justify-content:flex-start;">
    <div class="angwp_78115 _ning_outer ang_zone_78115 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78115_2135803835" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78130 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78130" data-aid="78115" data-lid="0" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78130&aid=78115&t=1643035243" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/12/wiadomosci-styczen.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_78117 _ning_outer ang_zone_78117 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78117_860064191" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78125 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78125" data-aid="78117" data-lid="1" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78125&aid=78117&t=1643035243" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/12/6R-Seria-234x120px-JD-MK-2021.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    <div class="angwp_78119 _ning_outer ang_zone_78119 _ning_jss_zone _align_left" style="max-width:234px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_78119_721286890" class="_ning_zone_inner" style="width:234px; height:120px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:234px; height:120px;"><div class="slide_1 slide" idle="5000"><div class="angwp_78234 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="78234" data-aid="78119" data-lid="2" style="max-width:234px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=78234&aid=78119&t=1643035243" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/12/baner_1_234x120.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>
            </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "11266";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2817";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany zbóż jarych w rejestrze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe odmiany zbóż jarych w rejestrze" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/jeczmien-jary3-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" title="Nowe odmiany zbóż jarych w rejestrze">Nowe odmiany zbóż jarych w rejestrze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" rel="bookmark" class="td-image-wrap " title="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" rel="bookmark" title="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?">Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" class="td-image-wrap " title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Zdj.-1.-Logistyka-w-produkcji-buraka-cukrowego.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej">35 euro za tonę buraków w Krajowej Spółce Cukrowej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" class="td-image-wrap " title="Konflikt rosyjsko-ukraiński a rynek pszenicy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konflikt rosyjsko-ukraiński a rynek pszenicy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/wheat-gd3de00a24_1920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" title="Konflikt rosyjsko-ukraiński a rynek pszenicy">Konflikt rosyjsko-ukraiński a rynek pszenicy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "829";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "166";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ptasie-cmentarzysko-u-rolnika/" rel="bookmark" class="td-image-wrap " title="Ptasie cmentarzysko u rolnika" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ptasie cmentarzysko u rolnika" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/DSC_0054-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ptasie-cmentarzysko-u-rolnika/" rel="bookmark" title="Ptasie cmentarzysko u rolnika">Ptasie cmentarzysko u rolnika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-skupu-zywca-wieprzowego-caly-czas-na-niskich-poziomach/" rel="bookmark" class="td-image-wrap " title="Ceny skupu żywca wieprzowego cały czas na niskich poziomach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny skupu żywca wieprzowego cały czas na niskich poziomach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/DSC_9586-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-skupu-zywca-wieprzowego-caly-czas-na-niskich-poziomach/" rel="bookmark" title="Ceny skupu żywca wieprzowego cały czas na niskich poziomach">Ceny skupu żywca wieprzowego cały czas na niskich poziomach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konsultacje-spoleczne-ws-dobrostanu-zwierzat/" rel="bookmark" class="td-image-wrap " title="Konsultacje społeczne ws. dobrostanu zwierząt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konsultacje społeczne ws. dobrostanu zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC07354-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konsultacje-spoleczne-ws-dobrostanu-zwierzat/" rel="bookmark" title="Konsultacje społeczne ws. dobrostanu zwierząt">Konsultacje społeczne ws. dobrostanu zwierząt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-rodzima-genetyka-wroci-w-polskie-rece/" rel="bookmark" class="td-image-wrap " title="Czy rodzima genetyka wróci w polskie ręce?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Czy rodzima genetyka wróci w polskie ręce?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/admin-ajax-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-rodzima-genetyka-wroci-w-polskie-rece/" rel="bookmark" title="Czy rodzima genetyka wróci w polskie ręce?">Czy rodzima genetyka wróci w polskie ręce?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/w-ciagu-ostatnich-dwoch-dekad-populacja-zwierzat-gospodarskich-w-ue-spadla-o-prawie-9-proc/" rel="bookmark" class="td-image-wrap " title="W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła o prawie 9 proc." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła o prawie 9 proc." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/bydlo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/w-ciagu-ostatnich-dwoch-dekad-populacja-zwierzat-gospodarskich-w-ue-spadla-o-prawie-9-proc/" rel="bookmark" title="W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła o prawie 9 proc.">W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "1336";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "268";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/4-zasady-dzieki-ktorym-wydluzysz-zywotnosc-akumulatora/" rel="bookmark" class="td-image-wrap " title="4 zasady, dzięki którym wydłużysz żywotność akumulatora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4 zasady, dzięki którym wydłużysz żywotność akumulatora" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/Kramp-batteries-article-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/4-zasady-dzieki-ktorym-wydluzysz-zywotnosc-akumulatora/" rel="bookmark" title="4 zasady, dzięki którym wydłużysz żywotność akumulatora">4 zasady, dzięki którym wydłużysz żywotność akumulatora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nie-kazdy-kon-wazy-tyle-samo-czyli-na-co-zwrocic-uwage-zeby-nie-kupic-za-slabego-ciagnika/" rel="bookmark" class="td-image-wrap " title="Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę, żeby nie kupić zbyt słabego ciągnika?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę, żeby nie kupić zbyt słabego ciągnika?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/ciagniki-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nie-kazdy-kon-wazy-tyle-samo-czyli-na-co-zwrocic-uwage-zeby-nie-kupic-za-slabego-ciagnika/" rel="bookmark" title="Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę, żeby nie kupić zbyt słabego ciągnika?">Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bobcat-t7x-pierwsza-na-swiecie-calkowicie-elektryczna-kompaktowa-ladowarka-gasienicowa/" rel="bookmark" class="td-image-wrap " title="Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/Bobcat-T7X-Compact-Track-Loader_pic2--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bobcat-t7x-pierwsza-na-swiecie-calkowicie-elektryczna-kompaktowa-ladowarka-gasienicowa/" rel="bookmark" title="Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa">Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ubezpieczenia-maszyn-i-urzadzen-w-rolnictwie/" rel="bookmark" class="td-image-wrap " title="Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/11/DSC_0271-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ubezpieczenia-maszyn-i-urzadzen-w-rolnictwie/" rel="bookmark" title="Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika">Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-opony-bkt-specjalnie-na-bloto/" rel="bookmark" class="td-image-wrap " title="Nowe opony BKT specjalnie na błoto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe opony BKT specjalnie na błoto" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/bkt-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-opony-bkt-specjalnie-na-bloto/" rel="bookmark" title="Nowe opony BKT specjalnie na błoto">Nowe opony BKT specjalnie na błoto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "1238";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "310";
tdBlocksArray.push(block_tdi_6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6" id="tdi_7" data-td_block_id="tdi_6" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_8" data-td_block_id="tdi_6" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_9" data-td_block_id="tdi_6" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_10" data-td_block_id="tdi_6" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_11" data-td_block_id="tdi_6" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_12" data-td_block_id="tdi_6" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_13" data-td_block_id="tdi_6" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany zbóż jarych w rejestrze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe odmiany zbóż jarych w rejestrze" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/jeczmien-jary3-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" title="Nowe odmiany zbóż jarych w rejestrze">Nowe odmiany zbóż jarych w rejestrze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" class="td-image-wrap " title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Zdj.-1.-Logistyka-w-produkcji-buraka-cukrowego.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej">35 euro za tonę buraków w Krajowej Spółce Cukrowej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/najwczesniejsze-odmiany-kukurydzy/" rel="bookmark" class="td-image-wrap " title="Najwcześniejsze odmiany kukurydzy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Najwcześniejsze odmiany kukurydzy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/DSC_0023-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/najwczesniejsze-odmiany-kukurydzy/" rel="bookmark" title="Najwcześniejsze odmiany kukurydzy">Najwcześniejsze odmiany kukurydzy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/soja-zysk-bez-inwestycji-video/" rel="bookmark" class="td-image-wrap " title="Soja – zysk bez inwestycji (video)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soja – zysk bez inwestycji (video)" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/soja-uprawa-przyszlosci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/soja-zysk-bez-inwestycji-video/" rel="bookmark" title="Soja – zysk bez inwestycji (video)">Soja – zysk bez inwestycji (video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div>

            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="style="padding-bottom:50px;">
                       <div class="angwp_71170 _ning_outer ang_zone_71170 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71170_251548705" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_76525 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="76525" data-aid="71170" data-lid="3" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=76525&aid=71170&t=1643035243" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2022/01/NH_Lider_1200x200-px.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                		                                        		                       </div></div>
                       <div class="td-crumb-container">
                       <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-78775" class="post-78775 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje category-prawo-i-finanse tag-doplaty-bezposrednie" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T13:08:32+01:00" >24 stycznia 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fdoplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dop%C5%82ata+do+p%C5%82atno%C5%9Bci+bezpo%C5%9Brednich+na+legislacyjnym+finiszu.+Ile+b%C4%99dzie+wynosi%C4%87%3F&url=https%3A%2F%2Fwww.wrp.pl%2Fdoplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/&amp;media=https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg&description=Dop%C5%82ata+do+p%C5%82atno%C5%9Bci+bezpo%C5%9Brednich+na+legislacyjnym+finiszu.+Ile+b%C4%99dzie+wynosi%C4%87%3F" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dop%C5%82ata+do+p%C5%82atno%C5%9Bci+bezpo%C5%9Brednich+na+legislacyjnym+finiszu.+Ile+b%C4%99dzie+wynosi%C4%87%3F %0A%0A https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg" data-caption="fot. mw"><img width="696" height="928" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-696x928.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-696x928.jpg 696w, https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-225x300.jpg 225w, https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-768x1024.jpg 768w, https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-900x1200.jpg 900w, https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-1068x1424.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pieniądze"/></a><figcaption class="wp-caption-text">fot. mw</figcaption></figure></div>
            <!-- content --><p><strong>21 stycznia Senat RP bez poprawek przyjął ustawę o zmianie ustawy o płatnościach w ramach systemów wsparcia bezpośredniego oraz ustawy o krajowym systemie ewidencji producentów, ewidencji gospodarstw rolnych oraz ewidencji wniosków o przyznanie płatności.</strong></p>
<p><span id="more-78775"></span></p>
<p>Rządowy projekt ustawy wprowadza dodatkową dopłatę do płatności bezpośrednich, co ma zwiększyć dochody rolników.</p>
<p>&#8211; Uzupełniająca płatność podstawowa będzie przysługiwała do najważniejszych roślin uprawnych na gruntach ornych, w szczególności do zbóż, roślin oleistych i wysokobiałkowych. Wraz z płatnością redystrybucyjną pozwoli na zwiększenie kwoty wsparcia ponad średnią UE w małych i średnich gospodarstwach dla ponad 60 proc. rolników – informuje Kancelaria Senatu RP.</p>
<p>Ustaliliśmy, że dopłatą na poziomie 40–41 zł na 1 ha zostanie objętych ponad 1 mln rolników. Na ten cel z budżetu pastwa zostanie przeznaczonych 400 mln zł.</p>
<p>Teraz, aby przepisy te mogły wejść w życie, a rolnicy mogli otrzymać pieniądze, pod ustawą potrzebny jest jeszcze podpis Prezydenta RP.</p>
<div class="angwp_73394 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="73394" data-aid="0" data-lid="4" style="max-width:765px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=73394&t=1643035243" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/10/krowie-na-zdrowie-zapisy.jpg" /></div></div></div><div class="clear"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div><div style="margin:10px 0;"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/doplaty-bezposrednie/">dopłaty bezpośrednie</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/krzesimir_drozd/">Krzesimir Drozd</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Krzesimir Drozd"></span><meta itemprop="datePublished" content="2022-01-24T13:08:32+01:00"><meta itemprop="dateModified" content="2022-01-24T13:08:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-rotated.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":78775,"live_filter_cur_post_author":"2764","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_related_posts";
block_tdi_15.post_count = "6";
block_tdi_15.found_posts = "11104";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "1851";
tdBlocksArray.push(block_tdi_15);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_17" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany zbóż jarych w rejestrze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe odmiany zbóż jarych w rejestrze" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/jeczmien-jary3-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" title="Nowe odmiany zbóż jarych w rejestrze">Nowe odmiany zbóż jarych w rejestrze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" class="td-image-wrap " title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Zdj.-1.-Logistyka-w-produkcji-buraka-cukrowego.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej">35 euro za tonę buraków w Krajowej Spółce Cukrowej</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" class="td-image-wrap " title="Konflikt rosyjsko-ukraiński a rynek pszenicy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konflikt rosyjsko-ukraiński a rynek pszenicy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/wheat-gd3de00a24_1920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" title="Konflikt rosyjsko-ukraiński a rynek pszenicy">Konflikt rosyjsko-ukraiński a rynek pszenicy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/w-brazylii-zaczyna-brakowac-herbicydow/" rel="bookmark" class="td-image-wrap " title="W Brazylii zaczyna brakować herbicydów" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="W Brazylii zaczyna brakować herbicydów" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/10/DSC_0019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/w-brazylii-zaczyna-brakowac-herbicydow/" rel="bookmark" title="W Brazylii zaczyna brakować herbicydów">W Brazylii zaczyna brakować herbicydów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przyjechal-pijany-ciagnikiem-do-sasiada-zniszczyl-mu-sprzet-rolniczy-i-odjechal/" rel="bookmark" class="td-image-wrap " title="Przyjechał pijany ciągnikiem do sąsiada, zniszczył mu sprzęt rolniczy i odjechał" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przyjechał pijany ciągnikiem do sąsiada, zniszczył mu sprzęt rolniczy i odjechał" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/1622181448343-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przyjechal-pijany-ciagnikiem-do-sasiada-zniszczyl-mu-sprzet-rolniczy-i-odjechal/" rel="bookmark" title="Przyjechał pijany ciągnikiem do sąsiada, zniszczył mu sprzęt rolniczy i odjechał">Przyjechał pijany ciągnikiem do sąsiada, zniszczył mu sprzęt rolniczy i odjechał</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/4-zasady-dzieki-ktorym-wydluzysz-zywotnosc-akumulatora/" rel="bookmark" class="td-image-wrap " title="4 zasady, dzięki którym wydłużysz żywotność akumulatora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4 zasady, dzięki którym wydłużysz żywotność akumulatora" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/Kramp-batteries-article-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/4-zasady-dzieki-ktorym-wydluzysz-zywotnosc-akumulatora/" rel="bookmark" title="4 zasady, dzięki którym wydłużysz żywotność akumulatora">4 zasady, dzięki którym wydłużysz żywotność akumulatora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='78775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04e5f21078" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="4"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adni_widgets-7" class="td_block_template_1 widget adni_widgets-7 "></aside><aside id="adni_widgets-8" class="td_block_template_1 widget adni_widgets-8 "></aside><aside id="adni_widgets-6" class="td_block_template_1 widget adni_widgets-6 "></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_18 tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:'';position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:'.';visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0;max-width:initial}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_timestamp" type="hidden" value="1643031643">
<input name="_referer" type="hidden" value="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/">
<input name="_nonce" type="hidden" value="e6899cca1b">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_19 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#fff;">Komentarze</span></h4>
</div></div><aside id="decent_comments_widget-6" class="td_block_template_1 widget decent_comments_widget-6 widget_decent_comments_widget"><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Kostek</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-zboz-21-01-2022-spadek-cen-i-pierwsze-w-tym-roku-kolejki-w-skupach/#comment-1674">Ceny zbóż 21.01.2022: Spadek cen i pierwsze w tym roku kolejki w skupach</a></span><span class="comment-excerpt">Do Ggo: chwała Ci za propagowanie jedności wśród chłopów. To my Polacy, nie jak Francuzi czy Niemcy </span></div></li><li><div class="comment"><span class="comment-author">Kostek</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-zboz-21-01-2022-spadek-cen-i-pierwsze-w-tym-roku-kolejki-w-skupach/#comment-1673">Ceny zbóż 21.01.2022: Spadek cen i pierwsze w tym roku kolejki w skupach</a></span><span class="comment-excerpt">Proszę mi wytłumaczyć jak zyska watowiec kupując nawóz bez vatu???? </span></div></li><li><div class="comment"><span class="comment-author">Ggo</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-zboz-21-01-2022-spadek-cen-i-pierwsze-w-tym-roku-kolejki-w-skupach/#comment-1672">Ceny zbóż 21.01.2022: Spadek cen i pierwsze w tym roku kolejki w skupach</a></span><span class="comment-excerpt">Chyba tylko ty bo pozostali jeśli są na ryczałcie dostaną po staremu 7% vatu-chłopku roztropku.... </span></div></li><li><div class="comment"><span class="comment-author">Rei</span><span class="comment-link"> on <a href="https://www.wrp.pl/ceny-zboz-21-01-2022-spadek-cen-i-pierwsze-w-tym-roku-kolejki-w-skupach/#comment-1671">Ceny zbóż 21.01.2022: Spadek cen i pierwsze w tym roku kolejki w skupach</a></span><span class="comment-excerpt">Całe szczęście że tacy głuptaki nie mają wpływu na cenę w późniejszym terminie późno wiosennym będą statki i wywóz na</span></div></li><li><div class="comment"><span class="comment-author">Henryk</span><span class="comment-link"> on <a href="https://www.wrp.pl/nowy-podatek-od-srodkow-ochrony-roslin/#comment-1670">Nowy podatek od środków ochrony roślin?</a></span><span class="comment-excerpt">Czyli środki w sprzedaży kolejny raz do góry.... </span></div></li><li><div class="comment"><span class="comment-author">ORMO</span><span class="comment-link"> on <a href="https://www.wrp.pl/prawo-lowieckie-do-poprawki-3/#comment-1669">Prawo łowieckie do poprawki</a></span><span class="comment-excerpt">Szacowanie szkody? przyjedzie szef koła i łowczy (synalek ormowca) lub leśniczy który też do koła kłusoli należy i do rolnika</span></div></li></ul></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title=""  /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "11266";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "2817";
tdBlocksArray.push(block_tdi_21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany zbóż jarych w rejestrze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe odmiany zbóż jarych w rejestrze" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/jeczmien-jary3-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" title="Nowe odmiany zbóż jarych w rejestrze">Nowe odmiany zbóż jarych w rejestrze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" rel="bookmark" class="td-image-wrap " title="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/pieniadze-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/doplata-do-platnosci-bezposrednich-na-legislacyjnym-finiszu-ile-bedzie-wynosic/" rel="bookmark" title="Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?">Dopłata do płatności bezpośrednich na legislacyjnym finiszu. Ile będzie wynosić?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" class="td-image-wrap " title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Zdj.-1.-Logistyka-w-produkcji-buraka-cukrowego.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej">35 euro za tonę buraków w Krajowej Spółce Cukrowej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" class="td-image-wrap " title="Konflikt rosyjsko-ukraiński a rynek pszenicy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konflikt rosyjsko-ukraiński a rynek pszenicy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/wheat-gd3de00a24_1920-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" title="Konflikt rosyjsko-ukraiński a rynek pszenicy">Konflikt rosyjsko-ukraiński a rynek pszenicy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_24" ><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "5";
block_tdi_24.found_posts = "829";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "166";
tdBlocksArray.push(block_tdi_24);
</script><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ptasie-cmentarzysko-u-rolnika/" rel="bookmark" class="td-image-wrap " title="Ptasie cmentarzysko u rolnika" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ptasie cmentarzysko u rolnika" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/DSC_0054-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ptasie-cmentarzysko-u-rolnika/" rel="bookmark" title="Ptasie cmentarzysko u rolnika">Ptasie cmentarzysko u rolnika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-skupu-zywca-wieprzowego-caly-czas-na-niskich-poziomach/" rel="bookmark" class="td-image-wrap " title="Ceny skupu żywca wieprzowego cały czas na niskich poziomach" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny skupu żywca wieprzowego cały czas na niskich poziomach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/08/DSC_9586-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-skupu-zywca-wieprzowego-caly-czas-na-niskich-poziomach/" rel="bookmark" title="Ceny skupu żywca wieprzowego cały czas na niskich poziomach">Ceny skupu żywca wieprzowego cały czas na niskich poziomach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konsultacje-spoleczne-ws-dobrostanu-zwierzat/" rel="bookmark" class="td-image-wrap " title="Konsultacje społeczne ws. dobrostanu zwierząt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konsultacje społeczne ws. dobrostanu zwierząt" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/DSC07354-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konsultacje-spoleczne-ws-dobrostanu-zwierzat/" rel="bookmark" title="Konsultacje społeczne ws. dobrostanu zwierząt">Konsultacje społeczne ws. dobrostanu zwierząt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/czy-rodzima-genetyka-wroci-w-polskie-rece/" rel="bookmark" class="td-image-wrap " title="Czy rodzima genetyka wróci w polskie ręce?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Czy rodzima genetyka wróci w polskie ręce?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/admin-ajax-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/czy-rodzima-genetyka-wroci-w-polskie-rece/" rel="bookmark" title="Czy rodzima genetyka wróci w polskie ręce?">Czy rodzima genetyka wróci w polskie ręce?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/w-ciagu-ostatnich-dwoch-dekad-populacja-zwierzat-gospodarskich-w-ue-spadla-o-prawie-9-proc/" rel="bookmark" class="td-image-wrap " title="W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła o prawie 9 proc." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła o prawie 9 proc." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/bydlo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/w-ciagu-ostatnich-dwoch-dekad-populacja-zwierzat-gospodarskich-w-ue-spadla-o-prawie-9-proc/" rel="bookmark" title="W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła o prawie 9 proc.">W ciągu ostatnich dwóch dekad populacja zwierząt gospodarskich w UE spadła&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "1336";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "268";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/4-zasady-dzieki-ktorym-wydluzysz-zywotnosc-akumulatora/" rel="bookmark" class="td-image-wrap " title="4 zasady, dzięki którym wydłużysz żywotność akumulatora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4 zasady, dzięki którym wydłużysz żywotność akumulatora" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/Kramp-batteries-article-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/4-zasady-dzieki-ktorym-wydluzysz-zywotnosc-akumulatora/" rel="bookmark" title="4 zasady, dzięki którym wydłużysz żywotność akumulatora">4 zasady, dzięki którym wydłużysz żywotność akumulatora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nie-kazdy-kon-wazy-tyle-samo-czyli-na-co-zwrocic-uwage-zeby-nie-kupic-za-slabego-ciagnika/" rel="bookmark" class="td-image-wrap " title="Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę, żeby nie kupić zbyt słabego ciągnika?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę, żeby nie kupić zbyt słabego ciągnika?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/ciagniki-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nie-kazdy-kon-wazy-tyle-samo-czyli-na-co-zwrocic-uwage-zeby-nie-kupic-za-slabego-ciagnika/" rel="bookmark" title="Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę, żeby nie kupić zbyt słabego ciągnika?">Nie każdy koń waży tyle samo, czyli na co zwrócić uwagę,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bobcat-t7x-pierwsza-na-swiecie-calkowicie-elektryczna-kompaktowa-ladowarka-gasienicowa/" rel="bookmark" class="td-image-wrap " title="Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/Bobcat-T7X-Compact-Track-Loader_pic2--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bobcat-t7x-pierwsza-na-swiecie-calkowicie-elektryczna-kompaktowa-ladowarka-gasienicowa/" rel="bookmark" title="Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa">Bobcat T7X &#8211; pierwsza na świecie całkowicie elektryczna kompaktowa ładowarka gąsienicowa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ubezpieczenia-maszyn-i-urzadzen-w-rolnictwie/" rel="bookmark" class="td-image-wrap " title="Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/11/DSC_0271-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ubezpieczenia-maszyn-i-urzadzen-w-rolnictwie/" rel="bookmark" title="Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika">Ubezpieczenia maszyn i urządzeń w rolnictwie. Obowiązki rolnika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-opony-bkt-specjalnie-na-bloto/" rel="bookmark" class="td-image-wrap " title="Nowe opony BKT specjalnie na błoto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe opony BKT specjalnie na błoto" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/bkt-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-opony-bkt-specjalnie-na-bloto/" rel="bookmark" title="Nowe opony BKT specjalnie na błoto">Nowe opony BKT specjalnie na błoto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_26" ><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "1238";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "310";
tdBlocksArray.push(block_tdi_26);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_26"  id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_26"  id="tdi_29" data-td_block_id="tdi_26" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_26"  id="tdi_30" data-td_block_id="tdi_26" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_26"  id="tdi_31" data-td_block_id="tdi_26" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_26"  id="tdi_32" data-td_block_id="tdi_26" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_26"  id="tdi_33" data-td_block_id="tdi_26" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany zbóż jarych w rejestrze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe odmiany zbóż jarych w rejestrze" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/jeczmien-jary3-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" title="Nowe odmiany zbóż jarych w rejestrze">Nowe odmiany zbóż jarych w rejestrze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" class="td-image-wrap " title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Zdj.-1.-Logistyka-w-produkcji-buraka-cukrowego.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/" class="td-post-category">Burak cukrowy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej">35 euro za tonę buraków w Krajowej Spółce Cukrowej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/najwczesniejsze-odmiany-kukurydzy/" rel="bookmark" class="td-image-wrap " title="Najwcześniejsze odmiany kukurydzy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Najwcześniejsze odmiany kukurydzy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/DSC_0023-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/najwczesniejsze-odmiany-kukurydzy/" rel="bookmark" title="Najwcześniejsze odmiany kukurydzy">Najwcześniejsze odmiany kukurydzy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/soja-zysk-bez-inwestycji-video/" rel="bookmark" class="td-image-wrap " title="Soja – zysk bez inwestycji (video)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soja – zysk bez inwestycji (video)" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/soja-uprawa-przyszlosci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/soja-zysk-bez-inwestycji-video/" rel="bookmark" title="Soja – zysk bez inwestycji (video)">Soja – zysk bez inwestycji (video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" class="td-image-wrap " title="Nowe odmiany zbóż jarych w rejestrze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nowe odmiany zbóż jarych w rejestrze" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/jeczmien-jary3-www-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-odmiany-zboz-jarych-w-rejestrze/" rel="bookmark" title="Nowe odmiany zbóż jarych w rejestrze">Nowe odmiany zbóż jarych w rejestrze</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T13:58:27+01:00" >24 stycznia 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" class="td-image-wrap " title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/09/Zdj.-1.-Logistyka-w-produkcji-buraka-cukrowego.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/35-euro-za-tone-burakow-w-krajowej-spolce-cukrowej/" rel="bookmark" title="35 euro za tonę buraków w Krajowej Spółce Cukrowej">35 euro za tonę buraków w Krajowej Spółce Cukrowej</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T12:44:06+01:00" >24 stycznia 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" class="td-image-wrap " title="Konflikt rosyjsko-ukraiński a rynek pszenicy" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Konflikt rosyjsko-ukraiński a rynek pszenicy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2022/01/wheat-gd3de00a24_1920-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konflikt-rosyjsko-ukrainski-a-rynek-pszenicy/" rel="bookmark" title="Konflikt rosyjsko-ukraiński a rynek pszenicy">Konflikt rosyjsko-ukraiński a rynek pszenicy</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T12:19:06+01:00" >24 stycznia 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61eeac5b7da42
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge {visibility:hidden;}
.td-block-span4 .td_module_mx1 .td-module-title {
    max-height: 100px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=3.0.4' id='mailster-form-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-18 06:36:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wrp.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzisiaj","monthNames":["stycze\u0144","luty","marzec","kwiecie\u0144","maj","czerwiec","lipiec","sierpie\u0144","wrzesie\u0144","pa\u017adziernik","listopad","grudzie\u0144"],"monthNamesShort":["sty","lut","mar","kw.","maj","cze","lip","sie","wrz","pa\u017a","lis","gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["niedz.","pon.","wt.","\u015br.","czw.","pt.","sob."],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){var options_78115_2135803835 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78115_2135803835 = [];options_78115_2135803835.$AutoPlay = 1;options_78115_2135803835.$ArrowKeyNavigation = false;options_78115_2135803835.$DragOrientation = 0;options_78115_2135803835.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78115_2135803835,$TransitionsOrder:1,$ShowLink:true};function Slider_78115_2135803835_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78115_2135803835").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78115_2135803835").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78115_2135803835").find(".slide").removeClass("active");
								$("#_ning_zone_78115_2135803835").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78115_2135803835").length ){var _ning_slider_78115_2135803835 = new $JssorSlider$('_ning_zone_78115_2135803835', options_78115_2135803835);_ning_slider_78115_2135803835.$On($JssorSlider$.$EVT_PARK, Slider_78115_2135803835_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78115_2135803835').parent().width();if(parentWidth){if( typeof _ning_slider_78115_2135803835 !== "undefined" ){_ning_slider_78115_2135803835.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78117_860064191 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78117_860064191 = [];options_78117_860064191.$AutoPlay = 1;options_78117_860064191.$ArrowKeyNavigation = false;options_78117_860064191.$DragOrientation = 0;options_78117_860064191.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78117_860064191,$TransitionsOrder:1,$ShowLink:true};function Slider_78117_860064191_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78117_860064191").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78117_860064191").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78117_860064191").find(".slide").removeClass("active");
								$("#_ning_zone_78117_860064191").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78117_860064191").length ){var _ning_slider_78117_860064191 = new $JssorSlider$('_ning_zone_78117_860064191', options_78117_860064191);_ning_slider_78117_860064191.$On($JssorSlider$.$EVT_PARK, Slider_78117_860064191_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78117_860064191').parent().width();if(parentWidth){if( typeof _ning_slider_78117_860064191 !== "undefined" ){_ning_slider_78117_860064191.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_78119_721286890 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_78119_721286890 = [];options_78119_721286890.$AutoPlay = 1;options_78119_721286890.$ArrowKeyNavigation = false;options_78119_721286890.$DragOrientation = 0;options_78119_721286890.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_78119_721286890,$TransitionsOrder:1,$ShowLink:true};function Slider_78119_721286890_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_78119_721286890").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_78119_721286890").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_78119_721286890").find(".slide").removeClass("active");
								$("#_ning_zone_78119_721286890").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_78119_721286890").length ){var _ning_slider_78119_721286890 = new $JssorSlider$('_ning_zone_78119_721286890', options_78119_721286890);_ning_slider_78119_721286890.$On($JssorSlider$.$EVT_PARK, Slider_78119_721286890_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_78119_721286890').parent().width();if(parentWidth){if( typeof _ning_slider_78119_721286890 !== "undefined" ){_ning_slider_78119_721286890.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71170_251548705 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71170_251548705 = [];options_71170_251548705.$AutoPlay = 1;options_71170_251548705.$ArrowKeyNavigation = false;options_71170_251548705.$DragOrientation = 0;options_71170_251548705.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71170_251548705,$TransitionsOrder:1,$ShowLink:true};function Slider_71170_251548705_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71170_251548705").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71170_251548705").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71170_251548705").find(".slide").removeClass("active");
								$("#_ning_zone_71170_251548705").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71170_251548705").length ){var _ning_slider_71170_251548705 = new $JssorSlider$('_ning_zone_71170_251548705', options_71170_251548705);_ning_slider_71170_251548705.$On($JssorSlider$.$EVT_PARK, Slider_71170_251548705_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71170_251548705').parent().width();if(parentWidth){if( typeof _ning_slider_71170_251548705 !== "undefined" ){_ning_slider_71170_251548705.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"78130":{"name":"Danko-styczen-2022-vip1-desktop"}},{"78125":{"name":"John-Deere-styczen-2022-vip-2-desktop"}},{"78234":{"name":"KWS-styczen-2022-desktop"}},{"76525":{"name":"NH-baner-srodkowy-I-desktop-styczen-2022"}},{"73394":{"name":"Popup-Zapisy-KNZ"}}];var loaded_angzones = {"78115":"234x120 - VIP1 - desktop","78117":"234x120 - VIP2 - desktop","78119":"234x120 - VIP3 - desktop","71170":"1200x200 - billboard \u015brodkowy I - desktop"};</script>
</body>
</html>