<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pl-PL"> <!--<![endif]--><head><title>Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia - Wiadomości Rolnicze Polska</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png"><meta name="description" content="Ministerstwo Rolnictwa i Rozwoju Wsi odpowiadając na pismo Krajowej Rady Izb Rolniczych w sprawie zasad warunków udzielania kredytów na wznowienie" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia - Wiadomości Rolnicze Polska" /><meta property="og:description" content="Ministerstwo Rolnictwa i Rozwoju Wsi odpowiadając na pismo Krajowej Rady Izb Rolniczych w sprawie zasad warunków udzielania kredytów na wznowienie" /><meta property="og:url" content="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" /><meta property="og:site_name" content="Wiadomości Rolnicze Polska" /><meta property="article:published_time" content="2020-06-03T12:14:20+00:00" /><meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="685" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg","width":1024,"height":685},{"@type":"WebPage","@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#webpage","url":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/","name":"Dla kogo kredyty preferencyjne \u2013 resort rolnictwa wyja\u015bnia - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#primaryimage"},"datePublished":"2020-06-03T12:14:20+00:00","dateModified":"2020-06-03T12:14:20+00:00","description":"Ministerstwo Rolnictwa i Rozwoju Wsi odpowiadaj\u0105c na pismo Krajowej Rady Izb Rolniczych w sprawie zasad warunk\u00f3w udzielania kredyt\u00f3w na wznowienie","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/"]}]},{"@type":"Article","@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#article","isPartOf":{"@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6"},"headline":"Dla kogo kredyty preferencyjne \u2013 resort rolnictwa wyja\u015bnia","datePublished":"2020-06-03T12:14:20+00:00","dateModified":"2020-06-03T12:14:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#webpage"},"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#primaryimage"},"keywords":"kredyty preferencyjne,MRiRW,samorz\u0105d rolniczy","articleSection":"Informacje","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#respond"]}]},{"@type":["Person"],"@id":"https://www.wrp.pl/#/schema/person/2ccd643e3f93ca24603b3111a1088ed6","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/1590d9d912ef51a23774f6d01cc27af3?s=96&d=mm&r=g","caption":"wrp.pl"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia Kanał z komentarzami" href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/a0d8e.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/3e75f.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/f0af5.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/82381.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/7d870.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/fbd60.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/beab9.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/7ad38.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/b92f2.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/fe221.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/4cc77.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/0d533.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/f34b9.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/898f2.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/62350.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link data-optimized="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/1cdc8.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/f81cc.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/5fa50.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/5be92.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/litespeed/cssjs/4361f.css' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/a4820.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/0c75b.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/892c8.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/1ca9e.js'></script> <script type='text/javascript'>/*  */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/38be9.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/d2643.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/9a75e.js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0'></script> <link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.wrp.pl/?p=62768' /><link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fdla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fdla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.9" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"0bc3a199ba","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script data-cfasync="false">var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" /></noscript>
</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>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</script> <style>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</style><style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript></noscript>
 <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/",
                    "name": "Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-62768 single-format-standard td-standard-pack dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li></ul></li><li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li><li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li><li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li><li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li><li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li><li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li><li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li><li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li><li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li><li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li><li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li><li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li></ul></li><li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Zaloguj się</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Odzyskiwanie hasła</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.wrp.pl/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Szukaj</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >środa, 03.06.2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li><li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li><li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li><li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li><li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li><li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li><li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li><li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li><li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Zaloguj się</div><div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Odzyskiwanie hasła</div><div class="td-login-panel-descr">Odzyskaj swoje hasło</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="main-top-banner"><div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_299263070" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_61087 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="61087" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://gde-default.hit.gemius.pl/lshitredir/id=bDuQ1NRSN3BHD66se2XwWHZJDiDNNwO6ugdfbGqtd4D.u7/fastid=allbnrvetiydehaczoohlsufuilb/stparam=ndjkcuehjr/nc=0/gdpr=0/gdpr_consent=/url=https://www.prysnijziemniak.pl/?utm_source=wiadomoscirolnicze&utm_medium=banner&utm_campaign=Prysnij" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/2020/04/Prysnij_ziemniak_1200x200.jpg" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/2020/04/Prysnij_ziemniak_1200x200.jpg" /></noscript></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.wrp.pl/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/></noscript>
<span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.wrp.pl/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" data-src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/><noscript><img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/></noscript>
</a></div><div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_38b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_38b" ><script>var block_tdi_1_38b = new tdBlock();
block_tdi_1_38b.id = "tdi_1_38b";
block_tdi_1_38b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_38b","tdc_css_class":"tdi_1_38b","tdc_css_class_style":"tdi_1_38b_rand_style"}';
block_tdi_1_38b.td_column_number = "3";
block_tdi_1_38b.block_type = "td_block_mega_menu";
block_tdi_1_38b.post_count = "4";
block_tdi_1_38b.found_posts = "7808";
block_tdi_1_38b.header_color = "";
block_tdi_1_38b.ajax_pagination_infinite_stop = "";
block_tdi_1_38b.max_num_pages = "1952";
tdBlocksArray.push(block_tdi_1_38b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_38b" id="tdi_2_d1e" data-td_block_id="tdi_1_38b" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_38b"  id="tdi_3_75b" data-td_block_id="tdi_1_38b" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_38b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" class="td-image-wrap" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC_2804zm-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie">Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" class="td-image-wrap" title="Portal ogłoszeniowy KOWR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Portal ogłoszeniowy KOWR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NIER-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" title="Portal ogłoszeniowy KOWR">Portal ogłoszeniowy KOWR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" rel="bookmark" class="td-image-wrap" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/04/wies-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" rel="bookmark" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia">Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" class="td-image-wrap" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NEWH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję">Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_38b" data-td_block_id="tdi_1_38b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_38b" data-td_block_id="tdi_1_38b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_85b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_85b" ><script>var block_tdi_4_85b = new tdBlock();
block_tdi_4_85b.id = "tdi_4_85b";
block_tdi_4_85b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_85b","tdc_css_class":"tdi_4_85b","tdc_css_class_style":"tdi_4_85b_rand_style"}';
block_tdi_4_85b.td_column_number = "3";
block_tdi_4_85b.block_type = "td_block_mega_menu";
block_tdi_4_85b.post_count = "5";
block_tdi_4_85b.found_posts = "546";
block_tdi_4_85b.header_color = "";
block_tdi_4_85b.ajax_pagination_infinite_stop = "";
block_tdi_4_85b.max_num_pages = "110";
tdBlocksArray.push(block_tdi_4_85b);</script><div id=tdi_4_85b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/optymalne-zywienie-mineralne-zwierzat-gospodarskich/" rel="bookmark" class="td-image-wrap" title="Optymalne żywienie mineralne zwierząt gospodarskich"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Optymalne żywienie mineralne zwierząt gospodarskich" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/KRO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/optymalne-zywienie-mineralne-zwierzat-gospodarskich/" rel="bookmark" title="Optymalne żywienie mineralne zwierząt gospodarskich">Optymalne żywienie mineralne zwierząt gospodarskich</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-zywca-wieprzowego-o-ponad-zlotowke-w-gore/" rel="bookmark" class="td-image-wrap" title="Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/05/swinie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-zywca-wieprzowego-o-ponad-zlotowke-w-gore/" rel="bookmark" title="Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę">Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/pierwszy-przypadek-asf-w-wojewodztwie-pomorskim/" rel="bookmark" class="td-image-wrap" title="Pierwszy przypadek ASF w&nbsp;województwie pomorskim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pierwszy przypadek ASF w&nbsp;województwie pomorskim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/DDD-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pierwszy-przypadek-asf-w-wojewodztwie-pomorskim/" rel="bookmark" title="Pierwszy przypadek ASF w&nbsp;województwie pomorskim">Pierwszy przypadek ASF w&nbsp;województwie pomorskim</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/wplyw-pandemii-na-sytuacje-hodowcow-trzody-chlewnej-przez-ostatnie-2-miesiace-na-skutek-gwaltownego-spadu-cen-zywca-moje-gospodarstwo-stracilo-120-000-zl/" rel="bookmark" class="td-image-wrap" title="„Przez ostatnie 2 miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło 120 000 zł”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Przez ostatnie 2 miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło 120 000 zł”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/08/swinie_28_04_0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wplyw-pandemii-na-sytuacje-hodowcow-trzody-chlewnej-przez-ostatnie-2-miesiace-na-skutek-gwaltownego-spadu-cen-zywca-moje-gospodarstwo-stracilo-120-000-zl/" rel="bookmark" title="„Przez ostatnie 2 miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło 120 000 zł”">„Przez ostatnie 2&nbsp;miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/swiatowy-dzien-pszczoly-2/" rel="bookmark" class="td-image-wrap" title="Światowy Dzień Pszczoły"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Światowy Dzień Pszczoły" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/P-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/swiatowy-dzien-pszczoly-2/" rel="bookmark" title="Światowy Dzień Pszczoły">Światowy Dzień Pszczoły</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_85b" data-td_block_id="tdi_4_85b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_85b" data-td_block_id="tdi_4_85b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_d78 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_d78" ><script>var block_tdi_5_d78 = new tdBlock();
block_tdi_5_d78.id = "tdi_5_d78";
block_tdi_5_d78.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_d78","tdc_css_class":"tdi_5_d78","tdc_css_class_style":"tdi_5_d78_rand_style"}';
block_tdi_5_d78.td_column_number = "3";
block_tdi_5_d78.block_type = "td_block_mega_menu";
block_tdi_5_d78.post_count = "5";
block_tdi_5_d78.found_posts = "244";
block_tdi_5_d78.header_color = "";
block_tdi_5_d78.ajax_pagination_infinite_stop = "";
block_tdi_5_d78.max_num_pages = "49";
tdBlocksArray.push(block_tdi_5_d78);</script><div id=tdi_5_d78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" class="td-image-wrap" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020">Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21&nbsp;kwietnia 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" class="td-image-wrap" title="Program Ochrony Ziemniaka 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zbiór ziemniaków" title="Program Ochrony Ziemniaka 2020 r." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/JD_Zbiór-ziemniaków-z-dodatkowym-sterowanie-maszyny-za-ciągnikiem-iSteering-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" title="Program Ochrony Ziemniaka 2020 r.">Program Ochrony Ziemniaka 2020&nbsp;r.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_d78" data-td_block_id="tdi_5_d78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_d78" data-td_block_id="tdi_5_d78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_8eb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_8eb" ><script>var block_tdi_6_8eb = new tdBlock();
block_tdi_6_8eb.id = "tdi_6_8eb";
block_tdi_6_8eb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_8eb","tdc_css_class":"tdi_6_8eb","tdc_css_class_style":"tdi_6_8eb_rand_style"}';
block_tdi_6_8eb.td_column_number = "3";
block_tdi_6_8eb.block_type = "td_block_mega_menu";
block_tdi_6_8eb.post_count = "5";
block_tdi_6_8eb.found_posts = "682";
block_tdi_6_8eb.header_color = "";
block_tdi_6_8eb.ajax_pagination_infinite_stop = "";
block_tdi_6_8eb.max_num_pages = "137";
tdBlocksArray.push(block_tdi_6_8eb);</script><div id=tdi_6_8eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/stacje-pogodowe-i-czujniki-polowe/" rel="bookmark" class="td-image-wrap" title="Stacje pogodowe i&nbsp;czujniki polowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stacje pogodowe i&nbsp;czujniki polowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/STACB-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/stacje-pogodowe-i-czujniki-polowe/" rel="bookmark" title="Stacje pogodowe i&nbsp;czujniki polowe">Stacje pogodowe i&nbsp;czujniki polowe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/valtra-i-elisa-przedstawiaja-zdalnie-sterowany-ciagnik/" rel="bookmark" class="td-image-wrap" title="Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/MOMO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/valtra-i-elisa-przedstawiaja-zdalnie-sterowany-ciagnik/" rel="bookmark" title="Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik">Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ostatni-dzwonek-na-zakup-oleju-napedowego/" rel="bookmark" class="td-image-wrap" title="Ostatni dzwonek na&nbsp;zakup oleju napędowego?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ciągnik rolniczy" title="Ostatni dzwonek na&nbsp;zakup oleju napędowego?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/07/paliwo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ostatni-dzwonek-na-zakup-oleju-napedowego/" rel="bookmark" title="Ostatni dzwonek na&nbsp;zakup oleju napędowego?">Ostatni dzwonek na&nbsp;zakup oleju napędowego?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/porady-optymalnego-ustawienia-przetrzasarki/" rel="bookmark" class="td-image-wrap" title="Porady optymalnego ustawienia przetrząsarki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Porady optymalnego ustawienia przetrząsarki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/PPP-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/porady-optymalnego-ustawienia-przetrzasarki/" rel="bookmark" title="Porady optymalnego ustawienia przetrząsarki">Porady optymalnego ustawienia przetrząsarki</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/claas-udostepnia-nowy-internetowy-konfigurator-maszyn/" rel="bookmark" class="td-image-wrap" title="CLAAS udostępnia nowy internetowy konfigurator maszyn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CLAAS udostępnia nowy internetowy konfigurator maszyn" title="CLAAS udostępnia nowy internetowy konfigurator maszyn" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/kl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/claas-udostepnia-nowy-internetowy-konfigurator-maszyn/" rel="bookmark" title="CLAAS udostępnia nowy internetowy konfigurator maszyn">CLAAS udostępnia nowy internetowy konfigurator maszyn</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_8eb" data-td_block_id="tdi_6_8eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_8eb" data-td_block_id="tdi_6_8eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_775 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_775" ><script>var block_tdi_7_775 = new tdBlock();
block_tdi_7_775.id = "tdi_7_775";
block_tdi_7_775.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_775","tdc_css_class":"tdi_7_775","tdc_css_class_style":"tdi_7_775_rand_style"}';
block_tdi_7_775.td_column_number = "3";
block_tdi_7_775.block_type = "td_block_mega_menu";
block_tdi_7_775.post_count = "5";
block_tdi_7_775.found_posts = "789";
block_tdi_7_775.header_color = "";
block_tdi_7_775.ajax_pagination_infinite_stop = "";
block_tdi_7_775.max_num_pages = "158";
tdBlocksArray.push(block_tdi_7_775);</script><div id=tdi_7_775 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/mykotoksyny-grozne-metabolity-grzybow/" rel="bookmark" class="td-image-wrap" title="Mykotoksyny – groźne metabolity grzybów"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mykotoksyny – groźne metabolity grzybów" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/MYKO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mykotoksyny-grozne-metabolity-grzybow/" rel="bookmark" title="Mykotoksyny – groźne metabolity grzybów">Mykotoksyny – groźne metabolity grzybów</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/odpornosc-chwastow-na-herbicydy/" rel="bookmark" class="td-image-wrap" title="Odporność chwastów na&nbsp;herbicydy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odporność chwastów na&nbsp;herbicydy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2014/06/opryskiwacz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/odpornosc-chwastow-na-herbicydy/" rel="bookmark" title="Odporność chwastów na&nbsp;herbicydy">Odporność chwastów na&nbsp;herbicydy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/szkodniki-a-rozprzestrzenianie-chorob-kukurydzy/" rel="bookmark" class="td-image-wrap" title="Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/KUKU-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szkodniki-a-rozprzestrzenianie-chorob-kukurydzy/" rel="bookmark" title="Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy">Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zabiegi-t-2-i-t-3-w-uprawie-zboz/" rel="bookmark" class="td-image-wrap" title="Zabiegi T-2 i&nbsp;T-3 w&nbsp;uprawie zbóż"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zabiegi T-2 i&nbsp;T-3 w&nbsp;uprawie zbóż" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/SSS-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zabiegi-t-2-i-t-3-w-uprawie-zboz/" rel="bookmark" title="Zabiegi T-2 i&nbsp;T-3 w&nbsp;uprawie zbóż">Zabiegi T-2&nbsp;i&nbsp;T-3&nbsp;w&nbsp;uprawie zbóż</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/miotla-wyczyniec-i-inne-chwasty-w-zbozach/" rel="bookmark" class="td-image-wrap" title="Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/5555-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miotla-wyczyniec-i-inne-chwasty-w-zbozach/" rel="bookmark" title="Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach">Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_775" data-td_block_id="tdi_7_775"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_775" data-td_block_id="tdi_7_775"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.wrp.pl/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="style="padding-bottom:50px;"><div class="angwp_61766 _ning_outer ang_zone_61766 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_61766_483314928" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_61771 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="61771" data-aid="61766" data-lid="2" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=61771&aid=61766&t=1591202728" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/61771/banner_Lumax_1200x200.jpg" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/61771/banner_Lumax_1200x200.jpg" /></noscript></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-62768" class="post-62768 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-kredyty-preferencyjne tag-mrirw tag-samorzad-rolniczy" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul><header class="td-post-title"><h1 class="entry-title">Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> -</div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >3 czerwca 2020</time></span><div class="td-post-comments"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62768">39</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fdla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dla+kogo+kredyty+preferencyjne+%E2%80%93+resort+rolnictwa+wyja%C5%9Bnia&url=https%3A%2F%2Fwww.wrp.pl%2Fdla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/&amp;media=https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg&description=Dla+kogo+kredyty+preferencyjne+%E2%80%93+resort+rolnictwa+wyja%C5%9Bnia"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dla+kogo+kredyty+preferencyjne+%E2%80%93+resort+rolnictwa+wyja%C5%9Bnia %0A%0A https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg" data-caption=""><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="466" class="entry-thumb td-modal-image" data-src="https://www.wrp.pl/wp-content/uploads/2018/04/wies-696x466.jpg" data-srcset="https://www.wrp.pl/wp-content/uploads/2018/04/wies-696x466.jpg 696w, https://www.wrp.pl/wp-content/uploads/2018/04/wies-300x201.jpg 300w, https://www.wrp.pl/wp-content/uploads/2018/04/wies-768x514.jpg 768w, https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg 1024w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/><noscript><img width="696" height="466" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2018/04/wies-696x466.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/wies-696x466.jpg 696w, https://www.wrp.pl/wp-content/uploads/2018/04/wies-300x201.jpg 300w, https://www.wrp.pl/wp-content/uploads/2018/04/wies-768x514.jpg 768w, https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></noscript></a></div><p><strong>Ministerstwo Rolnictwa i&nbsp;Rozwoju Wsi odpowiadając na&nbsp;pismo Krajowej Rady Izb Rolniczych w&nbsp;sprawie zasad warunków udzielania kredytów na&nbsp;wznowienie produkcji wyjaśnia, że&nbsp;wysoko preferencyjne kredyty na&nbsp;wznowienie produkcji i&nbsp;odtworzenie środków trwałych przeznaczone są dla producentów rolnych, prowadzących działalność rolniczą w&nbsp;wieloletniej perspektywie gospodarczej, pozwalającej na&nbsp;zwiększenia efektywności produkcji w&nbsp;następstwie usamodzielnienia ekonomicznego gospodarstwa rolnego.</strong><span id="more-62768"></span></p><p>&#8211; Z&nbsp;tych powodów z&nbsp;możliwości ubiegania się o&nbsp;taką pomoc wyłączone zostały m.in.&nbsp;osoby będące emerytami lub rencistami mającymi ustalone prawo do&nbsp;emerytury lub renty na&nbsp;podstawie przepisów o&nbsp;ubezpieczeniu społecznym rolników albo&nbsp;mające przyznane prawo do&nbsp;renty strukturalnej – informuje resort rolnictwa.</p><div class="angwp_62190 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="62190" data-aid="0" data-lid="3" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=62190&t=1591202728" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/62190/Promino-300x250-ver-2.gif" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/62190/Promino-300x250-ver-2.gif" /></noscript></div></div></div><div class="clear"></div><div class="angwp_62191 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="62191" data-aid="0" data-lid="4" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=62191&t=1591202728" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/62191/Tribi-Flurox-300x250.gif" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/62191/Tribi-Flurox-300x250.gif" /></noscript></div></div></div><div class="clear"></div><div class="angwp_61660 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="61660" data-aid="0" data-lid="5" style="max-width:696px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=61660&t=1591202728" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/2020/05/Prysnij_ziemniak_696x116.jpg" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/2020/05/Prysnij_ziemniak_696x116.jpg" /></noscript></div></div></div><div class="clear"></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/kredyty-preferencyjne/">kredyty preferencyjne</a></li><li><a href="https://www.wrp.pl/tag/mrirw/">MRiRW</a></li><li><a href="https://www.wrp.pl/tag/samorzad-rolniczy/">samorząd rolniczy</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2020-06-03T14:14:20+02:00"><meta itemprop="dateModified" content="2020-06-03T14:14:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2018/04/wies.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="685"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_9_4ed td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_4ed" ><script>var block_tdi_9_4ed = new tdBlock();
block_tdi_9_4ed.id = "tdi_9_4ed";
block_tdi_9_4ed.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9_4ed","td_column_number":3,"live_filter_cur_post_id":62768,"live_filter_cur_post_author":"2716","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9_4ed","tdc_css_class_style":"tdi_9_4ed_rand_style"}';
block_tdi_9_4ed.td_column_number = "3";
block_tdi_9_4ed.block_type = "td_block_related_posts";
block_tdi_9_4ed.post_count = "6";
block_tdi_9_4ed.found_posts = "7524";
block_tdi_9_4ed.header_color = "";
block_tdi_9_4ed.ajax_pagination_infinite_stop = "";
block_tdi_9_4ed.max_num_pages = "1254";
tdBlocksArray.push(block_tdi_9_4ed);</script><h4 class="td-related-title td-block-title"><a id="tdi_10_27d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9_4ed" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_11_25d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9_4ed" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_9_4ed class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" class="td-image-wrap" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC_2804zm-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie">Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" class="td-image-wrap" title="Portal ogłoszeniowy KOWR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Portal ogłoszeniowy KOWR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NIER-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" title="Portal ogłoszeniowy KOWR">Portal ogłoszeniowy KOWR</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" class="td-image-wrap" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NEWH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję">Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/100-milionow-zlotych-na-mala-retencje/" rel="bookmark" class="td-image-wrap" title="100 milionów złotych na&nbsp;małą retencję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="100 milionów złotych na&nbsp;małą retencję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/06/dom_na_wsi.jpg"  width="200" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/100-milionow-zlotych-na-mala-retencje/" rel="bookmark" title="100 milionów złotych na&nbsp;małą retencję">100 milionów złotych na&nbsp;małą retencję</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/wlacz-wlasny-prad/" rel="bookmark" class="td-image-wrap" title="Włącz własny prąd"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Włącz własny prąd" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/700x295-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wlacz-wlasny-prad/" rel="bookmark" title="Włącz własny prąd">Włącz własny prąd</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/stacje-pogodowe-i-czujniki-polowe/" rel="bookmark" class="td-image-wrap" title="Stacje pogodowe i&nbsp;czujniki polowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stacje pogodowe i&nbsp;czujniki polowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/STACB-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/stacje-pogodowe-i-czujniki-polowe/" rel="bookmark" title="Stacje pogodowe i&nbsp;czujniki polowe">Stacje pogodowe i&nbsp;czujniki polowe</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_4ed" data-td_block_id="tdi_9_4ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_4ed" data-td_block_id="tdi_9_4ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em><div style="margin-bottom:35px"></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" /></div><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div><style>#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }</style><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='62768' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget "><div class="angwp_60142 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="60142" data-aid="0" data-lid="6" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=60142&t=1591202728" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.wrp.pl/wp-content/uploads/angwp/items/60142/rywalizacja-kombajnowa-2-320x400px-JD-MK-2020.jpg" /><noscript><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/60142/rywalizacja-kombajnowa-2-320x400px-JD-MK-2020.jpg" /></noscript></div></div></div><div class="clear"></div></aside><aside class="td_block_template_1 widget "></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_12_b65 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_b65" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;"><header class="vc_cta3-content-header"><h4>Newsletter</h4></header><p><div role="form" class="wpcf7" id="wpcf7-f58958-p62768-o1" lang="pl-PL" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/#wpcf7-f58958-p62768-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;">
<input type="hidden" name="_wpcf7" value="58958" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="pl_PL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f58958-p62768-o1" />
<input type="hidden" name="_wpcf7_container_post" value="62768" />
<input type="hidden" name="g-recaptcha-response" value="" /></div><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Twój e-mail" /></span> </label><br />
<span id="wpcf7-5ed7b788b896c" class="wpcf7-form-control-wrap antyspam-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="antyspam" value="" size="40" tabindex="-1" autocomplete="nope" /></span><br />
<span class="wpcf7-form-control-wrap zgoda"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="zgoda" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>.</span></label></span></span></span><br />
<input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></DIV></p></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_13_ab8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_13_ab8" ><script>var block_tdi_13_ab8 = new tdBlock();
block_tdi_13_ab8.id = "tdi_13_ab8";
block_tdi_13_ab8.atts = '{"custom_title":"OSTATNIO DODANE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_13_ab8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_13_ab8","tdc_css_class_style":"tdi_13_ab8_rand_style"}';
block_tdi_13_ab8.td_column_number = "1";
block_tdi_13_ab8.block_type = "td_block_7";
block_tdi_13_ab8.post_count = "5";
block_tdi_13_ab8.found_posts = "15926";
block_tdi_13_ab8.header_color = "#";
block_tdi_13_ab8.ajax_pagination_infinite_stop = "";
block_tdi_13_ab8.max_num_pages = "3186";
tdBlocksArray.push(block_tdi_13_ab8);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OSTATNIO DODANE</span></h4></div><div id=tdi_13_ab8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" class="td-image-wrap" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC_2804zm-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie">Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T15:14:13+00:00" >3 czerwca 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" class="td-image-wrap" title="Portal ogłoszeniowy KOWR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Portal ogłoszeniowy KOWR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NIER-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" title="Portal ogłoszeniowy KOWR">Portal ogłoszeniowy KOWR</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:49:08+00:00" >3 czerwca 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" rel="bookmark" class="td-image-wrap" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/04/wies-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" rel="bookmark" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia">Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:14:20+00:00" >3 czerwca 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" class="td-image-wrap" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NEWH-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję">Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:53:29+00:00" >3 czerwca 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/100-milionow-zlotych-na-mala-retencje/" rel="bookmark" class="td-image-wrap" title="100 milionów złotych na&nbsp;małą retencję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="100 milionów złotych na&nbsp;małą retencję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/06/dom_na_wsi.jpg"  width="93" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/100-milionow-zlotych-na-mala-retencje/" rel="bookmark" title="100 milionów złotych na&nbsp;małą retencję">100 milionów złotych na&nbsp;małą retencję</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:18:29+00:00" >3 czerwca 2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="td-retina-data" data-src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /><noscript><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></noscript></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów.<div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_0c8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_0c8" ><script>var block_tdi_15_0c8 = new tdBlock();
block_tdi_15_0c8.id = "tdi_15_0c8";
block_tdi_15_0c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_0c8","tdc_css_class":"tdi_15_0c8","tdc_css_class_style":"tdi_15_0c8_rand_style"}';
block_tdi_15_0c8.td_column_number = "3";
block_tdi_15_0c8.block_type = "td_block_mega_menu";
block_tdi_15_0c8.post_count = "4";
block_tdi_15_0c8.found_posts = "7808";
block_tdi_15_0c8.header_color = "";
block_tdi_15_0c8.ajax_pagination_infinite_stop = "";
block_tdi_15_0c8.max_num_pages = "1952";
tdBlocksArray.push(block_tdi_15_0c8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_15_0c8" id="tdi_16_4df" data-td_block_id="tdi_15_0c8" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_15_0c8"  id="tdi_17_6de" data-td_block_id="tdi_15_0c8" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_15_0c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" class="td-image-wrap" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC_2804zm-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie">Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" class="td-image-wrap" title="Portal ogłoszeniowy KOWR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Portal ogłoszeniowy KOWR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NIER-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" title="Portal ogłoszeniowy KOWR">Portal ogłoszeniowy KOWR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" rel="bookmark" class="td-image-wrap" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2018/04/wies-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia/" rel="bookmark" title="Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia">Dla kogo kredyty preferencyjne – resort rolnictwa wyjaśnia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" class="td-image-wrap" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NEWH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję">Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_0c8" data-td_block_id="tdi_15_0c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_0c8" data-td_block_id="tdi_15_0c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_0d8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_18_0d8" ><script>var block_tdi_18_0d8 = new tdBlock();
block_tdi_18_0d8.id = "tdi_18_0d8";
block_tdi_18_0d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_0d8","tdc_css_class":"tdi_18_0d8","tdc_css_class_style":"tdi_18_0d8_rand_style"}';
block_tdi_18_0d8.td_column_number = "3";
block_tdi_18_0d8.block_type = "td_block_mega_menu";
block_tdi_18_0d8.post_count = "5";
block_tdi_18_0d8.found_posts = "546";
block_tdi_18_0d8.header_color = "";
block_tdi_18_0d8.ajax_pagination_infinite_stop = "";
block_tdi_18_0d8.max_num_pages = "110";
tdBlocksArray.push(block_tdi_18_0d8);</script><div id=tdi_18_0d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/optymalne-zywienie-mineralne-zwierzat-gospodarskich/" rel="bookmark" class="td-image-wrap" title="Optymalne żywienie mineralne zwierząt gospodarskich"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Optymalne żywienie mineralne zwierząt gospodarskich" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/KRO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/optymalne-zywienie-mineralne-zwierzat-gospodarskich/" rel="bookmark" title="Optymalne żywienie mineralne zwierząt gospodarskich">Optymalne żywienie mineralne zwierząt gospodarskich</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-zywca-wieprzowego-o-ponad-zlotowke-w-gore/" rel="bookmark" class="td-image-wrap" title="Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/05/swinie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-zywca-wieprzowego-o-ponad-zlotowke-w-gore/" rel="bookmark" title="Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę">Ceny żywca wieprzowego o&nbsp;ponad złotówkę w&nbsp;górę</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/pierwszy-przypadek-asf-w-wojewodztwie-pomorskim/" rel="bookmark" class="td-image-wrap" title="Pierwszy przypadek ASF w&nbsp;województwie pomorskim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pierwszy przypadek ASF w&nbsp;województwie pomorskim" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/DDD-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pierwszy-przypadek-asf-w-wojewodztwie-pomorskim/" rel="bookmark" title="Pierwszy przypadek ASF w&nbsp;województwie pomorskim">Pierwszy przypadek ASF w&nbsp;województwie pomorskim</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/wplyw-pandemii-na-sytuacje-hodowcow-trzody-chlewnej-przez-ostatnie-2-miesiace-na-skutek-gwaltownego-spadu-cen-zywca-moje-gospodarstwo-stracilo-120-000-zl/" rel="bookmark" class="td-image-wrap" title="„Przez ostatnie 2 miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło 120 000 zł”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„Przez ostatnie 2 miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło 120 000 zł”" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/08/swinie_28_04_0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wplyw-pandemii-na-sytuacje-hodowcow-trzody-chlewnej-przez-ostatnie-2-miesiace-na-skutek-gwaltownego-spadu-cen-zywca-moje-gospodarstwo-stracilo-120-000-zl/" rel="bookmark" title="„Przez ostatnie 2 miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło 120 000 zł”">„Przez ostatnie 2&nbsp;miesiące na&nbsp;skutek gwałtownego spadu cen żywca moje&nbsp;gospodarstwo straciło&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/swiatowy-dzien-pszczoly-2/" rel="bookmark" class="td-image-wrap" title="Światowy Dzień Pszczoły"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Światowy Dzień Pszczoły" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/P-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/swiatowy-dzien-pszczoly-2/" rel="bookmark" title="Światowy Dzień Pszczoły">Światowy Dzień Pszczoły</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_0d8" data-td_block_id="tdi_18_0d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_0d8" data-td_block_id="tdi_18_0d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_787 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_787" ><script>var block_tdi_19_787 = new tdBlock();
block_tdi_19_787.id = "tdi_19_787";
block_tdi_19_787.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_787","tdc_css_class":"tdi_19_787","tdc_css_class_style":"tdi_19_787_rand_style"}';
block_tdi_19_787.td_column_number = "3";
block_tdi_19_787.block_type = "td_block_mega_menu";
block_tdi_19_787.post_count = "5";
block_tdi_19_787.found_posts = "244";
block_tdi_19_787.header_color = "";
block_tdi_19_787.ajax_pagination_infinite_stop = "";
block_tdi_19_787.max_num_pages = "49";
tdBlocksArray.push(block_tdi_19_787);</script><div id=tdi_19_787 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" class="td-image-wrap" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/04/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ceny-i-oferta-warzyw-i-ziemniakow-na-rynku-hurtowym-bronisze-21-kwietnia-2020/" rel="bookmark" title="Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21 kwietnia 2020">Ceny i&nbsp;oferta warzyw i&nbsp;ziemniaków na&nbsp;Rynku Hurtowym Bronisze 21&nbsp;kwietnia 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" class="td-image-wrap" title="Program Ochrony Ziemniaka 2020 r."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zbiór ziemniaków" title="Program Ochrony Ziemniaka 2020 r." data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2016/10/JD_Zbiór-ziemniaków-z-dodatkowym-sterowanie-maszyny-za-ciągnikiem-iSteering-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/program-ochrony-ziemniaka-2020-r/" rel="bookmark" title="Program Ochrony Ziemniaka 2020 r.">Program Ochrony Ziemniaka 2020&nbsp;r.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" class="td-image-wrap" title="Zbiór ziemniaków jadalnych"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbiór ziemniaków jadalnych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/IMG_7374_v1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbior-ziemniakow-jadalnych/" rel="bookmark" title="Zbiór ziemniaków jadalnych">Zbiór ziemniaków jadalnych</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" class="td-image-wrap" title="Międzynarodowa konferencja prasowa BASF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Międzynarodowa konferencja prasowa BASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/DSC_0140-Copy-696x344-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miedzynarodowa-konferencja-prasowa-basf/" rel="bookmark" title="Międzynarodowa konferencja prasowa BASF">Międzynarodowa konferencja prasowa BASF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" class="td-image-wrap" title="60 lat innowacji Grupy Roullier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="60 lat innowacji Grupy Roullier" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2019/10/Centrum-Innovwacji-_fabryka1-1068x801-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/60-lat-innowacji-grupy-roullier/" rel="bookmark" title="60 lat innowacji Grupy Roullier">60&nbsp;lat innowacji Grupy Roullier</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_787" data-td_block_id="tdi_19_787"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_787" data-td_block_id="tdi_19_787"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_588 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_20_588" ><script>var block_tdi_20_588 = new tdBlock();
block_tdi_20_588.id = "tdi_20_588";
block_tdi_20_588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_588","tdc_css_class":"tdi_20_588","tdc_css_class_style":"tdi_20_588_rand_style"}';
block_tdi_20_588.td_column_number = "3";
block_tdi_20_588.block_type = "td_block_mega_menu";
block_tdi_20_588.post_count = "5";
block_tdi_20_588.found_posts = "682";
block_tdi_20_588.header_color = "";
block_tdi_20_588.ajax_pagination_infinite_stop = "";
block_tdi_20_588.max_num_pages = "137";
tdBlocksArray.push(block_tdi_20_588);</script><div id=tdi_20_588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/stacje-pogodowe-i-czujniki-polowe/" rel="bookmark" class="td-image-wrap" title="Stacje pogodowe i&nbsp;czujniki polowe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stacje pogodowe i&nbsp;czujniki polowe" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/STACB-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/stacje-pogodowe-i-czujniki-polowe/" rel="bookmark" title="Stacje pogodowe i&nbsp;czujniki polowe">Stacje pogodowe i&nbsp;czujniki polowe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/valtra-i-elisa-przedstawiaja-zdalnie-sterowany-ciagnik/" rel="bookmark" class="td-image-wrap" title="Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/MOMO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/valtra-i-elisa-przedstawiaja-zdalnie-sterowany-ciagnik/" rel="bookmark" title="Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik">Valtra i&nbsp;Elisa przedstawiają zdalnie sterowany ciągnik</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/ostatni-dzwonek-na-zakup-oleju-napedowego/" rel="bookmark" class="td-image-wrap" title="Ostatni dzwonek na&nbsp;zakup oleju napędowego?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ciągnik rolniczy" title="Ostatni dzwonek na&nbsp;zakup oleju napędowego?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2017/07/paliwo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ostatni-dzwonek-na-zakup-oleju-napedowego/" rel="bookmark" title="Ostatni dzwonek na&nbsp;zakup oleju napędowego?">Ostatni dzwonek na&nbsp;zakup oleju napędowego?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/porady-optymalnego-ustawienia-przetrzasarki/" rel="bookmark" class="td-image-wrap" title="Porady optymalnego ustawienia przetrząsarki"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Porady optymalnego ustawienia przetrząsarki" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/PPP-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/porady-optymalnego-ustawienia-przetrzasarki/" rel="bookmark" title="Porady optymalnego ustawienia przetrząsarki">Porady optymalnego ustawienia przetrząsarki</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/claas-udostepnia-nowy-internetowy-konfigurator-maszyn/" rel="bookmark" class="td-image-wrap" title="CLAAS udostępnia nowy internetowy konfigurator maszyn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CLAAS udostępnia nowy internetowy konfigurator maszyn" title="CLAAS udostępnia nowy internetowy konfigurator maszyn" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/kl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i&nbsp;produkty</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/claas-udostepnia-nowy-internetowy-konfigurator-maszyn/" rel="bookmark" title="CLAAS udostępnia nowy internetowy konfigurator maszyn">CLAAS udostępnia nowy internetowy konfigurator maszyn</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_588" data-td_block_id="tdi_20_588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_588" data-td_block_id="tdi_20_588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_7d0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21_7d0" ><script>var block_tdi_21_7d0 = new tdBlock();
block_tdi_21_7d0.id = "tdi_21_7d0";
block_tdi_21_7d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_7d0","tdc_css_class":"tdi_21_7d0","tdc_css_class_style":"tdi_21_7d0_rand_style"}';
block_tdi_21_7d0.td_column_number = "3";
block_tdi_21_7d0.block_type = "td_block_mega_menu";
block_tdi_21_7d0.post_count = "5";
block_tdi_21_7d0.found_posts = "789";
block_tdi_21_7d0.header_color = "";
block_tdi_21_7d0.ajax_pagination_infinite_stop = "";
block_tdi_21_7d0.max_num_pages = "158";
tdBlocksArray.push(block_tdi_21_7d0);</script><div id=tdi_21_7d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/mykotoksyny-grozne-metabolity-grzybow/" rel="bookmark" class="td-image-wrap" title="Mykotoksyny – groźne metabolity grzybów"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mykotoksyny – groźne metabolity grzybów" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/MYKO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mykotoksyny-grozne-metabolity-grzybow/" rel="bookmark" title="Mykotoksyny – groźne metabolity grzybów">Mykotoksyny – groźne metabolity grzybów</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/odpornosc-chwastow-na-herbicydy/" rel="bookmark" class="td-image-wrap" title="Odporność chwastów na&nbsp;herbicydy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odporność chwastów na&nbsp;herbicydy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2014/06/opryskiwacz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/odpornosc-chwastow-na-herbicydy/" rel="bookmark" title="Odporność chwastów na&nbsp;herbicydy">Odporność chwastów na&nbsp;herbicydy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/szkodniki-a-rozprzestrzenianie-chorob-kukurydzy/" rel="bookmark" class="td-image-wrap" title="Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/KUKU-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/szkodniki-a-rozprzestrzenianie-chorob-kukurydzy/" rel="bookmark" title="Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy">Szkodniki a&nbsp;rozprzestrzenianie chorób kukurydzy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/zabiegi-t-2-i-t-3-w-uprawie-zboz/" rel="bookmark" class="td-image-wrap" title="Zabiegi T-2 i&nbsp;T-3 w&nbsp;uprawie zbóż"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zabiegi T-2 i&nbsp;T-3 w&nbsp;uprawie zbóż" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/SSS-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zabiegi-t-2-i-t-3-w-uprawie-zboz/" rel="bookmark" title="Zabiegi T-2 i&nbsp;T-3 w&nbsp;uprawie zbóż">Zabiegi T-2&nbsp;i&nbsp;T-3&nbsp;w&nbsp;uprawie zbóż</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.wrp.pl/miotla-wyczyniec-i-inne-chwasty-w-zbozach/" rel="bookmark" class="td-image-wrap" title="Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/05/5555-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/miotla-wyczyniec-i-inne-chwasty-w-zbozach/" rel="bookmark" title="Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach">Miotła, wyczyniec i&nbsp;inne chwasty w&nbsp;zbożach</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_7d0" data-td_block_id="tdi_21_7d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_7d0" data-td_block_id="tdi_21_7d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2020 Plantpress Sp. z o.o.</div></div></div></div></div></div> <script>jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">POLECAMY UWADZE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" class="td-image-wrap" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC_2804zm-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/strategiczne-znaczenie-rolnictwa-i-wpr-w-zapewnianiu-bezpieczenstwa-zywnosciowego-w-europie/" rel="bookmark" title="Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie">Strategiczne znaczenie rolnictwa i&nbsp;WPR w&nbsp;zapewnianiu bezpieczeństwa żywnościowego w&nbsp;Europie</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T15:14:13+00:00" >3 czerwca 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" class="td-image-wrap" title="Portal ogłoszeniowy KOWR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Portal ogłoszeniowy KOWR" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NIER-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/portal-ogloszeniowy-kowr/" rel="bookmark" title="Portal ogłoszeniowy KOWR">Portal ogłoszeniowy KOWR</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:49:08+00:00" >3 czerwca 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" class="td-image-wrap" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/NEWH-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zaklady-new-holland-w-plocku-i-kutnie-wznowily-produkcje/" rel="bookmark" title="Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję">Zakłady New Holland w&nbsp;Płocku i&nbsp;Kutnie wznowiły produkcję</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T13:53:29+00:00" >3 czerwca 2020</time></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.grecaptcha-badge { display:none }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}</style> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/060d4.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/269fd.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/4e4d3.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/8dae9.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/de8ab.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/1ba6e.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/abd68.js'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/6eac9.js'></script> <script type='text/javascript'>/*  */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/6b6e7.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/6fe6e.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/5a856.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrp.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/33494.js'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.28.1'></script> <script type='text/javascript'>/*  */
var mailoptin_globals = {"public_js":"https:\/\/www.wrp.pl\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/dla-kogo-kredyty-preferencyjne-resort-rolnictwa-wyjasnia\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/2641f.js'></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/c6082.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/ec100.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG&#038;ver=3.0'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/9aa27.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/0462a.js'></script> <script data-optimized="1" type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/litespeed/cssjs/f46cf.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.wrp.pl/wp-content/litespeed/cssjs/d4b0c.js'></script> <script type="text/javascript">( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcVJeAUAAAAAJe6GmRlLt8y0DgxqmrPcwXQg6vG',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div></div><div id='PzXDbSLRjr' class="moOptinForm mo-optin-form-lightbox mo-has-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='PzXDbSLRjr_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var PzXDbSLRjr = PzXDbSLRjr_lightbox = {"optin_uuid":"PzXDbSLRjr","optin_campaign_id":1,"optin_campaign_name":"Zapis do Newslettera","optin_type":"lightbox","post_id":0,"cookie":30,"success_cookie":30,"global_cookie":21,"global_success_cookie":0,"success_message":"Dzi\u0119kujemy za subskrypcj\u0119! Sprawd\u017a sw\u00f3j e-mail, aby uzyska\u0107 dalsze instrukcje. <br \/>\nJe\u017celi nie widzisz maila potwierdzaj\u0105cego, sprawd\u017a koniecznie katalog SPAM.","name_field_required":false,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Prosz\u0119 zaakceptowa\u0107 zgod\u0119 na przetwarzanie danych osobowych.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="PzXDbSLRjr_lightbox" class="mo-optin-form-wrapper mo-has-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><form method="post" class='mo-optin-form' id='PzXDbSLRjr_lightbox_form' style='margin:0;'><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #007b43;font-family: Roboto, Helvetica, Arial, sans-serif; padding: 0;"><span style="text-transform: none; font-size: 24px;">Zapisz się do Rolniczego Newslettera WRP.pl<br/></span></h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: Roboto, Helvetica, Arial, sans-serif;"><p>...aby otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.</p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper" style=""><input id="PzXDbSLRjr_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field moEleganceModal_input_fields" style='color: #000;height: auto;font-family: Roboto;display: none;' type="text" placeholder="Wpisz swoje imię..." name="mo-name" autocomplete="on" value=""> <input id="PzXDbSLRjr_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field moEleganceModal_input_fields" style="color: #000;height: auto;font-family: Roboto;" type="email" placeholder="Wpisz swój adres e-mail..." name="mo-email" autocomplete="on" value=""> <input id="PzXDbSLRjr_lightbox_submit_button" class="mo-optin-form-submit-button moEleganceModal_button" style="background: #007b43;color: #ffffff;height: auto;text-shadow: none;font-family: Roboto, Helvetica, Arial, sans-serif;" type="submit" value="Zapisz się"></div><input id="PzXDbSLRjr_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"><div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: Roboto, Helvetica, Arial, sans-serif;"><label class="mo-acceptance-label"><input name="mo-acceptance" class="mo-acceptance-checkbox" type="checkbox" value="yes"><span class="mo-note-content"><span>Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="https://www.wrp.pl/polityka-prywatnosci/" target="_blank" rel="noopener">Polityce Prywatności</a>. *</span></span></label></label></div><input id='PzXDbSLRjr_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="PzXDbSLRjr_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Dziękujemy za subskrypcję! Sprawdź swój e-mail, aby uzyskać dalsze instrukcje. <br/>Jeżeli nie widzisz maila potwierdzającego, sprawdź koniecznie katalog SPAM.</div></div></div></div>
<input id="PzXDbSLRjr_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1591195529" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Roboto:400,700',]}});}});</script>  <script>jQuery(document).ready(function($){var options_58981_299263070 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_299263070 = [];options_58981_299263070.$AutoPlay = 1;options_58981_299263070.$ArrowKeyNavigation = false;options_58981_299263070.$DragOrientation = 0;options_58981_299263070.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_299263070,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_299263070_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_299263070").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_299263070").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_299263070").find(".slide").removeClass("active");
								$("#_ning_zone_58981_299263070").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_299263070").length ){var _ning_slider_58981_299263070 = new $JssorSlider$('_ning_zone_58981_299263070', options_58981_299263070);_ning_slider_58981_299263070.$On($JssorSlider$.$EVT_PARK, Slider_58981_299263070_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_299263070').parent().width();if(parentWidth){if( typeof _ning_slider_58981_299263070 !== "undefined" ){_ning_slider_58981_299263070.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_61766_1327898409 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_61766_1327898409 = [];options_61766_1327898409.$AutoPlay = 1;options_61766_1327898409.$ArrowKeyNavigation = false;options_61766_1327898409.$DragOrientation = 0;options_61766_1327898409.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_61766_1327898409,$TransitionsOrder:1,$ShowLink:true};function Slider_61766_1327898409_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_61766_1327898409").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_61766_1327898409").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_61766_1327898409").find(".slide").removeClass("active");
								$("#_ning_zone_61766_1327898409").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_61766_1327898409").length ){var _ning_slider_61766_1327898409 = new $JssorSlider$('_ning_zone_61766_1327898409', options_61766_1327898409);_ning_slider_61766_1327898409.$On($JssorSlider$.$EVT_PARK, Slider_61766_1327898409_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_61766_1327898409').parent().width();if(parentWidth){if( typeof _ning_slider_61766_1327898409 !== "undefined" ){_ning_slider_61766_1327898409.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_61766_483314928 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_61766_483314928 = [];options_61766_483314928.$AutoPlay = 1;options_61766_483314928.$ArrowKeyNavigation = false;options_61766_483314928.$DragOrientation = 0;options_61766_483314928.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_61766_483314928,$TransitionsOrder:1,$ShowLink:true};function Slider_61766_483314928_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_61766_483314928").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_61766_483314928").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_61766_483314928").find(".slide").removeClass("active");
								$("#_ning_zone_61766_483314928").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_61766_483314928").length ){var _ning_slider_61766_483314928 = new $JssorSlider$('_ning_zone_61766_483314928', options_61766_483314928);_ning_slider_61766_483314928.$On($JssorSlider$.$EVT_PARK, Slider_61766_483314928_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_61766_483314928').parent().width();if(parentWidth){if( typeof _ning_slider_61766_483314928 !== "undefined" ){_ning_slider_61766_483314928.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><style></style> <script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"61087":{"name":"1200x200 - Syngenta - Pry\u015bnij ziemniak"}},{"61771":{"name":"1200x200 - Syngenta - Lumax"}},{"61771":{"name":"1200x200 - Syngenta - Lumax"}},{"62190":{"name":"300x250 HELM Promino - maj\/czerwierc"}},{"62191":{"name":"300x250 HELM Tribi FLurox - maj\/czerwierc"}},{"61660":{"name":"Dodatkowy - Syngenta - Pry\u015bnij ziemniak"}},{"60142":{"name":"320x400 - JohnDeere - Dni otwarte \/ kombajny"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","61766":"1200x200 - Baner dodatkowy"};</script> <script data-optimized="1" src="https://www.wrp.pl/wp-content/litespeed/cssjs/2fb45.js"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-03 14:45:29 -->
<!-- Page supported by LiteSpeed Cache 3.2 on 2020-06-03 16:45:29 -->