<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>CommandPRO we wszystkich ciągnikach serii 6R - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CommandPRO we wszystkich ciągnikach serii 6R - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Joystick John Deere CommandPRO jest teraz dostępny we&nbsp;wszystkich małych i&nbsp;średnich ciągnikach serii 6R. Modele te są również wyposażone w&nbsp;nowy wyświetlacz CommandCentre 4200, który&nbsp;zapewnia wszystkich sześć certyfikowanych funkcji magistrali ISOBUS z&nbsp;certyfikatem AEF (fundacja na&nbsp;rzecz elektroniki przemysłowej w&nbsp;rolnictwie). Ponadto wszystkie modele serii 6R o&nbsp;mocy powyżej 130&nbsp;KM teraz spełniają normy emisji spalin Stage V. Flagowe modele 6230R i&nbsp;6250R &hellip;" />
<meta property="og:url" content="https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="Auto Power" />
<meta property="article:tag" content="innowacje" />
<meta property="article:tag" content="ISOBUS" />
<meta property="article:tag" content="John Deere" />
<meta property="article:tag" content="joystik CommandPRO" />
<meta property="article:tag" content="wyswietlacz 4200" />
<meta property="article:section" content="Firmy i produkty" />
<meta property="article:published_time" content="2018-08-14T13:43:52+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Joystick John Deere CommandPRO jest teraz dostępny we&nbsp;wszystkich małych i&nbsp;średnich ciągnikach serii 6R. Modele te są również wyposażone w&nbsp;nowy wyświetlacz CommandCentre 4200, który&nbsp;zapewnia wszystkich sześć certyfikowanych funkcji magistrali ISOBUS z&nbsp;certyfikatem AEF (fundacja na&nbsp;rzecz elektroniki przemysłowej w&nbsp;rolnictwie). Ponadto wszystkie modele serii 6R o&nbsp;mocy powyżej 130&nbsp;KM teraz spełniają normy emisji spalin Stage V. Flagowe modele 6230R i&nbsp;6250R [&hellip;]" />
<meta name="twitter:title" content="CommandPRO we wszystkich ciągnikach serii 6R - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.wrp.pl/","sameAs":[],"@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","logo":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.wrp.pl/?p=42229' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wrp.pl/?wordfence_lh=1&hid=0CECB9195CB996079DDCAAB312E7E5C6');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', [], {
    "agent": "wordpress-5.0.3-1.7.23"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/pozostale/",
                                "name": "Pozostałe"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/",
                                "name": "Firmy i produkty"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/",
                                "name": "CommandPRO we&nbsp;wszystkich ciągnikach serii 6R"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42229 single-format-standard commandpro-we-wszystkich-ciagnikach-serii-6r global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                niedziela, 17.02.2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo" style="float:right;">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
            <div style="margin-top:30px;">
                                </div>                  
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c68cba448999_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c68cba448999" ><script>var block_td_uid_1_5c68cba448999 = new tdBlock();
block_td_uid_1_5c68cba448999.id = "td_uid_1_5c68cba448999";
block_td_uid_1_5c68cba448999.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c68cba448999_rand","tdc_css_class":"td_uid_1_5c68cba448999_rand","tdc_css_class_style":"td_uid_1_5c68cba448999_rand_style"}';
block_td_uid_1_5c68cba448999.td_column_number = "3";
block_td_uid_1_5c68cba448999.block_type = "td_block_mega_menu";
block_td_uid_1_5c68cba448999.post_count = "4";
block_td_uid_1_5c68cba448999.found_posts = "6402";
block_td_uid_1_5c68cba448999.header_color = "";
block_td_uid_1_5c68cba448999.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c68cba448999.max_num_pages = "1601";
tdBlocksArray.push(block_td_uid_1_5c68cba448999);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c68cba448999" id="td_uid_2_5c68cba454adf" data-td_block_id="td_uid_1_5c68cba448999" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_5c68cba448999"  id="td_uid_3_5c68cba454b98" data-td_block_id="td_uid_1_5c68cba448999" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_1_5c68cba448999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/iii-konferencjea-naukowo-techniczna-jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy/" rel="bookmark" class="td-image-wrap" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;"><img width="218" height="140" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/10/susza45g.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/10/susza45g.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/10/susza45g-300x192.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/10/susza45g-1024x656.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="III Konferencjęa Naukowo-Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&quot;" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iii-konferencjea-naukowo-techniczna-jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy/" rel="bookmark" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;">III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dolnoslaska-izba-rolnicza-postuluje/" rel="bookmark" class="td-image-wrap" title="Dolnośląska Izba Rolnicza postuluje"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dolnośląska Izba Rolnicza postuluje"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dolnoslaska-izba-rolnicza-postuluje/" rel="bookmark" title="Dolnośląska Izba Rolnicza postuluje">Dolnośląska Izba Rolnicza postuluje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/tomasz-dembinski-powolany-na-stanowisko-marketing-managera-w-polskim-oddziale-marek-case-ih-oraz-steyr/" rel="bookmark" class="td-image-wrap" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/tomasz-dembinski-powolany-na-stanowisko-marketing-managera-w-polskim-oddziale-marek-case-ih-oraz-steyr/" rel="bookmark" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr">Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/iii-wojewodzki-dzien-pola-lubelszczyzna-spichlerzem-polski/" rel="bookmark" class="td-image-wrap" title="III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/wstep-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/wstep-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/wstep-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iii-wojewodzki-dzien-pola-lubelszczyzna-spichlerzem-polski/" rel="bookmark" title="III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”">III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c68cba448999" data-td_block_id="td_uid_1_5c68cba448999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c68cba448999" data-td_block_id="td_uid_1_5c68cba448999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c68cba4756bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c68cba4756bb" ><script>var block_td_uid_4_5c68cba4756bb = new tdBlock();
block_td_uid_4_5c68cba4756bb.id = "td_uid_4_5c68cba4756bb";
block_td_uid_4_5c68cba4756bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c68cba4756bb_rand","tdc_css_class":"td_uid_4_5c68cba4756bb_rand","tdc_css_class_style":"td_uid_4_5c68cba4756bb_rand_style"}';
block_td_uid_4_5c68cba4756bb.td_column_number = "3";
block_td_uid_4_5c68cba4756bb.block_type = "td_block_mega_menu";
block_td_uid_4_5c68cba4756bb.post_count = "5";
block_td_uid_4_5c68cba4756bb.found_posts = "408";
block_td_uid_4_5c68cba4756bb.header_color = "";
block_td_uid_4_5c68cba4756bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c68cba4756bb.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_4_5c68cba4756bb);
</script><div id=td_uid_4_5c68cba4756bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" class="td-image-wrap" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach">Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" class="td-image-wrap" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"><img width="218" height="144" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg 4271w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-300x198.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-1024x678.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią">Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" class="td-image-wrap" title="Zdrowa krowa zysku doda"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zdrowa krowa zysku doda"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" title="Zdrowa krowa zysku doda">Zdrowa krowa zysku doda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" class="td-image-wrap" title="Hodujemy coraz mniej świń"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-1024x679.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hodujemy coraz mniej świń"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" title="Hodujemy coraz mniej świń">Hodujemy coraz mniej świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/z-mysla-o-wyeliminowaniu-praktyk-nielegalnego-uboju/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/04/bydlo_0-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/04/bydlo_0-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/04/bydlo_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-mysla-o-wyeliminowaniu-praktyk-nielegalnego-uboju/" rel="bookmark" title="Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju">Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c68cba4756bb" data-td_block_id="td_uid_4_5c68cba4756bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c68cba4756bb" data-td_block_id="td_uid_4_5c68cba4756bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c68cba48877d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c68cba48877d" ><script>var block_td_uid_5_5c68cba48877d = new tdBlock();
block_td_uid_5_5c68cba48877d.id = "td_uid_5_5c68cba48877d";
block_td_uid_5_5c68cba48877d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c68cba48877d_rand","tdc_css_class":"td_uid_5_5c68cba48877d_rand","tdc_css_class_style":"td_uid_5_5c68cba48877d_rand_style"}';
block_td_uid_5_5c68cba48877d.td_column_number = "3";
block_td_uid_5_5c68cba48877d.block_type = "td_block_mega_menu";
block_td_uid_5_5c68cba48877d.post_count = "5";
block_td_uid_5_5c68cba48877d.found_posts = "232";
block_td_uid_5_5c68cba48877d.header_color = "";
block_td_uid_5_5c68cba48877d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c68cba48877d.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_5_5c68cba48877d);
</script><div id=td_uid_5_5c68cba48877d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" class="td-image-wrap" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"/></a></div>                <a href="https://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" title="Nowa aplikacja dla producentów: komunikaty warzywnicze">Nowa aplikacja dla producentów: komunikaty warzywnicze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" class="td-image-wrap" title="Por w&nbsp;gospodarstwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por w&nbsp;gospodarstwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" title="Por w&nbsp;gospodarstwie">Por w&nbsp;gospodarstwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" class="td-image-wrap" title="Dla producentów warzyw"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dla producentów warzyw"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" title="Dla producentów warzyw">Dla producentów warzyw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c68cba48877d" data-td_block_id="td_uid_5_5c68cba48877d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c68cba48877d" data-td_block_id="td_uid_5_5c68cba48877d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c68cba498a19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c68cba498a19" ><script>var block_td_uid_6_5c68cba498a19 = new tdBlock();
block_td_uid_6_5c68cba498a19.id = "td_uid_6_5c68cba498a19";
block_td_uid_6_5c68cba498a19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c68cba498a19_rand","tdc_css_class":"td_uid_6_5c68cba498a19_rand","tdc_css_class_style":"td_uid_6_5c68cba498a19_rand_style"}';
block_td_uid_6_5c68cba498a19.td_column_number = "3";
block_td_uid_6_5c68cba498a19.block_type = "td_block_mega_menu";
block_td_uid_6_5c68cba498a19.post_count = "5";
block_td_uid_6_5c68cba498a19.found_posts = "520";
block_td_uid_6_5c68cba498a19.header_color = "";
block_td_uid_6_5c68cba498a19.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c68cba498a19.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_6_5c68cba498a19);
</script><div id=td_uid_6_5c68cba498a19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-belka-polowa-mts2-18-24-m-do-opryskiwaczy-kuhn/" rel="bookmark" class="td-image-wrap" title="Nowa belka polowa MTS2 18-24 m do&nbsp;opryskiwaczy KUHN"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/LEXIS-3000-MTS2-3-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/LEXIS-3000-MTS2-3-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/LEXIS-3000-MTS2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa belka polowa MTS2 18-24 m do&nbsp;opryskiwaczy KUHN"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-belka-polowa-mts2-18-24-m-do-opryskiwaczy-kuhn/" rel="bookmark" title="Nowa belka polowa MTS2 18-24 m do&nbsp;opryskiwaczy KUHN">Nowa belka polowa MTS2&nbsp;18-24&nbsp;m do&nbsp;opryskiwaczy KUHN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-generacja-siewnikow-punktowych-kuhn/" rel="bookmark" class="td-image-wrap" title="Nowa generacja siewników punktowych KUHN"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/MAXIMA-3-6rows-work-Deutz-Fahr-charte-2018-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/MAXIMA-3-6rows-work-Deutz-Fahr-charte-2018-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/MAXIMA-3-6rows-work-Deutz-Fahr-charte-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nowa generacja siewników punktowych KUHN" title="Nowa generacja siewników punktowych KUHN"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-generacja-siewnikow-punktowych-kuhn/" rel="bookmark" title="Nowa generacja siewników punktowych KUHN">Nowa generacja siewników punktowych KUHN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-modele-zgrabiarek-jednokaruzelowych-kuhn-serii-ga/" rel="bookmark" class="td-image-wrap" title="Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/KUHN_10348_300dpi-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/KUHN_10348_300dpi-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/KUHN_10348_300dpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-modele-zgrabiarek-jednokaruzelowych-kuhn-serii-ga/" rel="bookmark" title="Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA">Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-szkola-moze-wspolpracowac-z-producentem-maszyn-rolniczych/" rel="bookmark" class="td-image-wrap" title="Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/szkola-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/szkola-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/szkola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-szkola-moze-wspolpracowac-z-producentem-maszyn-rolniczych/" rel="bookmark" title="Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?">Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" class="td-image-wrap" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z">Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c68cba498a19" data-td_block_id="td_uid_6_5c68cba498a19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c68cba498a19" data-td_block_id="td_uid_6_5c68cba498a19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c68cba4a9939_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c68cba4a9939" ><script>var block_td_uid_7_5c68cba4a9939 = new tdBlock();
block_td_uid_7_5c68cba4a9939.id = "td_uid_7_5c68cba4a9939";
block_td_uid_7_5c68cba4a9939.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c68cba4a9939_rand","tdc_css_class":"td_uid_7_5c68cba4a9939_rand","tdc_css_class_style":"td_uid_7_5c68cba4a9939_rand_style"}';
block_td_uid_7_5c68cba4a9939.td_column_number = "3";
block_td_uid_7_5c68cba4a9939.block_type = "td_block_mega_menu";
block_td_uid_7_5c68cba4a9939.post_count = "5";
block_td_uid_7_5c68cba4a9939.found_posts = "590";
block_td_uid_7_5c68cba4a9939.header_color = "";
block_td_uid_7_5c68cba4a9939.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c68cba4a9939.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_7_5c68cba4a9939);
</script><div id=td_uid_7_5c68cba4a9939 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" class="td-image-wrap" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z">Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" class="td-image-wrap" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/A-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”">Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" class="td-image-wrap" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rzepak ozimy" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą">Kondycja plantacji rzepaku ozimego przed&nbsp;zimą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" class="td-image-wrap" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku">Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" class="td-image-wrap" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciągnik Kubota M7151 pomiary mocy" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/filmy-i-firmy/" class="td-post-category">Filmy i&nbsp;firmy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce">Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c68cba4a9939" data-td_block_id="td_uid_7_5c68cba4a9939"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c68cba4a9939" data-td_block_id="td_uid_7_5c68cba4a9939"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Pozostałe" class="entry-crumb" href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Firmy i produkty" class="entry-crumb" href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CommandPRO we&nbsp;wszystkich ciągnikach serii 6R</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42229" class="post-42229 post type-post status-publish format-standard has-post-thumbnail hentry category-firmy-i-produkty tag-auto-power tag-innowacje tag-isobus tag-john-deere tag-joystik-commandpro tag-wyswietlacz-4200" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CommandPRO we&nbsp;wszystkich ciągnikach serii 6R</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/wojciech-suwara/">Wojciech Suwara</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T15:43:52+00:00" >14 sierpnia 2018</time></span>                    <div class="td-post-comments"><a href="https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42229">360</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CommandPRO+we%C2%A0wszystkich+ci%C4%85gnikach+serii+6R&url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/&amp;media=https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg&description=CommandPRO+we%C2%A0wszystkich+ci%C4%85gnikach+serii+6R">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CommandPRO we&nbsp;wszystkich ciągnikach serii 6R %0A%0A https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-1024x683.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p><strong>Joystick John Deere CommandPRO jest teraz dostępny we&nbsp;wszystkich małych i&nbsp;średnich ciągnikach serii 6R. Modele te są również wyposażone w&nbsp;nowy wyświetlacz CommandCentre 4200, który&nbsp;zapewnia wszystkich sześć certyfikowanych funkcji magistrali ISOBUS z&nbsp;certyfikatem AEF (fundacja na&nbsp;rzecz elektroniki przemysłowej w&nbsp;rolnictwie). Ponadto wszystkie modele serii 6R o&nbsp;mocy powyżej 130&nbsp;KM teraz spełniają normy emisji spalin Stage V.</strong><span id="more-42229"></span></p>
<p>Flagowe modele 6230R i&nbsp;6250R z&nbsp;systemem CommandPRO, wprowadzone na&nbsp;rynek pod&nbsp;koniec 2016&nbsp;r., wyznaczyły nowe standardy dla ciągników John Deere, a&nbsp;joystick zapewnił niespotykany dotąd poziom ergonomii i&nbsp;wszechstronności. Wystarczy jedno pchnięcie, aby osiągnąć maksymalną prędkość jazdy, a&nbsp;do&nbsp;dyspozycji jest 11&nbsp;programowalnych przycisków do&nbsp;sterowania podnośnikiem, WOM, zaworami SCV, systemem AutoTrac itp.</p>
<p>Funkcjonalność CommandPRO umożliwia sterowanie ciągnikiem od&nbsp;zera do&nbsp;prędkości maksymalnej za&nbsp;pomocą prostego pchnięcia lub pociągnięcia joysticka, a&nbsp;funkcja trybu pełzającego pozwala na&nbsp;poruszanie się z&nbsp;prędkościami od&nbsp;0&nbsp;do&nbsp;2&nbsp;km/h. Możliwe jest równoczesne korzystanie z&nbsp;joysticka i&nbsp;pedału gazu, nie&nbsp;ma również potrzeby używania osobnego joysticka do&nbsp;narzędzi ISOBUS, jako że&nbsp;operator może je obsługiwać jednocześnie z&nbsp;ciągnikiem.</p>
<p>Joystick CommandPRO będzie dostępny we&nbsp;wszystkich modelach serii 6R w&nbsp;zestawie z&nbsp;przekładnią AutoPowr™ firmy John Deere, a&nbsp;obie te funkcje są instalowane standardowo w&nbsp;modelach 6R w&nbsp;wersji Ultimate. Sterowanie CommandPRO można zamówić w&nbsp;połączeniu z&nbsp;panelem sterowania CommandCenter 4600&nbsp;lub z&nbsp;nowym panelem CommandCenter 4200. Wyświetlacz modelu 4200&nbsp;ma większy, 8,4-calowy ekran, który&nbsp;zastępuje 7-calowy ekran z&nbsp;modelu 4100. Terminal umożliwia kontrolowanie systemu AutoTrac, funkcji sterowania sekcjami, dokumentacji danych i&nbsp;innych funkcji. Współpracuje również ze&nbsp;wszystkimi funkcjami ISOBUS posiadającymi certyfikat AEF, takimi jak sterowanie joystickiem czy&nbsp;przesył danych między ciągnikiem a&nbsp;narzędziami.</p>
<p>&#8211; Idąc za&nbsp;głosem naszych klientów wprowadzamy CommandPRO do&nbsp;wszystkich ciągników serii 6R. Każdy ciągnik wyposażony w&nbsp;skrzynię Auto Power będzie mógł być wyposażony w&nbsp;ten wielofunkcyjny joystick. W&nbsp;trakcie projektowania przyłożyliśmy ogromną wagę , żeby&nbsp;komfort pracy był jak najwyższy. Prędkość maksymalną i&nbsp;zwolnienie do&nbsp;zera uzyskujemy za&nbsp;pomocą jednego ruchu joysticka do&nbsp;przodu lub do&nbsp;tyłu. Pedał gazu i&nbsp;funkcji joysticka możemy używać zamiennie bez&nbsp;konieczności używania dodatkowych przycisków &#8211; wyjaśnia Maciej Pasterski, specjalista w&nbsp;John Deere Polska.</p>
<p>&#8211; Na&nbsp;joysticku znajduje się 11&nbsp;przycisków, które można dowolnie skonfigurować. Pozwala to&nbsp;na&nbsp;indywidualne przypisanie takich funkcji jak: Auto Trak, podnośnik, zawory SCV, etc do&nbsp;każdego z&nbsp;tych przycisków. Przywrócenie zapamiętanych ustawień do&nbsp;konkretnej maszyny i&nbsp;konkretnego operatora wykonujemy jednym kliknięciem. Jest to&nbsp;istotne kiedy jednym ciągnikiem pracuje kilka osób. To&nbsp;rozwiązanie pozwala na&nbsp;przywrócenie wcześniejszych ustawień w&nbsp;3&nbsp;sekundy, podczas gdy&nbsp;w&nbsp;konwencjonalnym układzie zajmuje to&nbsp;około 5&nbsp;minut – kontynuuje Maciej Pasterski.</p>
<p>Ponadto wszystkie ciągniki serii 6R mogą być wyposażone w&nbsp;układ kierowniczy o&nbsp;zmiennym przełożeniu (VRS). Służy to&nbsp;ograniczeniu liczby ruchów ramion i&nbsp;siły potrzebnej do&nbsp;kierowania, co umożliwia szybkie i&nbsp;płynne nawroty. System można włączać i&nbsp;wyłączać za&nbsp;pomocą panelu sterującego CommandCenter. Dodatkowy komfort operatora zapewnia opcjonalna skórzana kierownica oraz&nbsp;samoczynnie wyłączające się kierunkowskazy.</p>
<p>&#8211; Ciągniki mogą być wyposażone w&nbsp;dwa wyświetlacze: 4200&nbsp;lub 4600. 4200&nbsp;to&nbsp;nasz nowy wyświetlacz o&nbsp;przekątnej 8,4&nbsp;cala. Każdy ciągnik możemy również wyposażyć w&nbsp;układ VRS, tzn. układ zmiennego przełożenia, który&nbsp;zmniejsza liczbę obrotów kierownicą na&nbsp;zakrętach – mówi Maciej Pasterski.</p>
<p>Modele 6145R i&nbsp;6155R wyposażone w&nbsp;większą pompę hydrauliczną zapewniają teraz maksymalny przepływ 155&nbsp;l/min., co stanowi wzrost o&nbsp;23&nbsp;proc. w&nbsp;porównaniu z&nbsp;poprzednią pompą.</p>
<p>W&nbsp;modelach serii 6R o&nbsp;mocy powyżej 130&nbsp;KM z&nbsp;silnikami spełniającymi wymogi Stage V, firma John Deere już teraz dostosowuje się do&nbsp;rygorystycznych limitów emisji spalin, które będą obowiązywać od&nbsp;1&nbsp;stycznia 2019&nbsp;r. dla ciągników o&nbsp;mocy powyżej 170&nbsp;KM.</p>
<p>Najnowszy test PowerMix przeprowadzony w&nbsp;Niemczech wyraźnie pokazuje, że&nbsp;niskie wartości emisji i&nbsp;duża efektywność silnika nie&nbsp;muszą wzajemnie się wykluczać. W&nbsp;centrum testowym DLG w&nbsp;Groß-Umstadt model 6250R ustanowił nowy punkt odniesienia w&nbsp;zakresie efektywności zużycia płynów (olej napędowy i&nbsp;AdBlue), uzyskując najlepszy w&nbsp;tym segmencie mocy wynik przy całkowitym zużyciu zaledwie 364&nbsp;g/kWh w&nbsp;trybie jazdy.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/auto-power/">Auto Power</a></li><li><a href="https://www.wrp.pl/tag/innowacje/">innowacje</a></li><li><a href="https://www.wrp.pl/tag/isobus/">ISOBUS</a></li><li><a href="https://www.wrp.pl/tag/john-deere/">John Deere</a></li><li><a href="https://www.wrp.pl/tag/joystik-commandpro/">joystik CommandPRO</a></li><li><a href="https://www.wrp.pl/tag/wyswietlacz-4200/">wyswietlacz 4200</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://www.wrp.pl/wiecej-pieniedzy-na-pozyczki-dla-producentow-trzody-chlewnej-z-terenow-objetych-asf/">Więcej pieniędzy na&nbsp;pożyczki dla producentów trzody chlewnej z&nbsp;terenów objętych ASF</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://www.wrp.pl/na-rynku-wolowiny-bez-istotnych-zmian/">Na&nbsp;rynku wołowiny – bez&nbsp;istotnych zmian</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/wojciech-suwara/">Wojciech Suwara</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wojciech Suwara"></span><meta itemprop="datePublished" content="2018-08-14T15:43:52+00:00"><meta itemprop="dateModified" content="2018-08-14T15:43:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="CommandPRO we wszystkich ciągnikach serii 6R"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2018/08/R2G001320-e1534253735775.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5c68cba4d99c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c68cba4d99c1" ><script>var block_td_uid_9_5c68cba4d99c1 = new tdBlock();
block_td_uid_9_5c68cba4d99c1.id = "td_uid_9_5c68cba4d99c1";
block_td_uid_9_5c68cba4d99c1.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c68cba4d99c1_rand","td_column_number":3,"live_filter_cur_post_id":42229,"live_filter_cur_post_author":"2831","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c68cba4d99c1_rand","tdc_css_class_style":"td_uid_9_5c68cba4d99c1_rand_style"}';
block_td_uid_9_5c68cba4d99c1.td_column_number = "3";
block_td_uid_9_5c68cba4d99c1.block_type = "td_block_related_posts";
block_td_uid_9_5c68cba4d99c1.post_count = "6";
block_td_uid_9_5c68cba4d99c1.found_posts = "1769";
block_td_uid_9_5c68cba4d99c1.header_color = "";
block_td_uid_9_5c68cba4d99c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c68cba4d99c1.max_num_pages = "295";
tdBlocksArray.push(block_td_uid_9_5c68cba4d99c1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c68cba4e2da4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c68cba4d99c1" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_11_5c68cba4e2ddf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c68cba4d99c1" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_9_5c68cba4d99c1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zloty-zuraw-centralnych-targow-rolniczych-wyladowal-w-365farmnet/" rel="bookmark" class="td-image-wrap" title="Złoty Żuraw Centralnych Targów Rolniczych wylądował w&nbsp;365FarmNet"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0177-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0177-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0177-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Złoty Żuraw Centralnych Targów Rolniczych wylądował w 365FarmNet" title="Złoty Żuraw Centralnych Targów Rolniczych wylądował w&nbsp;365FarmNet"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zloty-zuraw-centralnych-targow-rolniczych-wyladowal-w-365farmnet/" rel="bookmark" title="Złoty Żuraw Centralnych Targów Rolniczych wylądował w&nbsp;365FarmNet">Złoty Żuraw Centralnych Targów Rolniczych wylądował w&nbsp;365FarmNet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ciagnik-z-ladowaczem-czolowym-czy-warto-planowac-zakup-pakietu-u-jednego-producenta/" rel="bookmark" class="td-image-wrap" title="Ciągnik z&nbsp;ładowaczem czołowym – czy&nbsp;warto planować zakup pakietu u&nbsp;jednego producenta?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/01/fot1_Zakup_ciagnika_z_ladowaczem_czolowym-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/01/fot1_Zakup_ciagnika_z_ladowaczem_czolowym-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/01/fot1_Zakup_ciagnika_z_ladowaczem_czolowym-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zakup ciągnika z ładowaczem czołowym" title="Ciągnik z&nbsp;ładowaczem czołowym – czy&nbsp;warto planować zakup pakietu u&nbsp;jednego producenta?"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ciagnik-z-ladowaczem-czolowym-czy-warto-planowac-zakup-pakietu-u-jednego-producenta/" rel="bookmark" title="Ciągnik z&nbsp;ładowaczem czołowym – czy&nbsp;warto planować zakup pakietu u&nbsp;jednego producenta?">Ciągnik z&nbsp;ładowaczem czołowym – czy&nbsp;warto planować zakup pakietu u&nbsp;jednego producenta?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/finansowanie-zakupu-maszyny-podwojne-oszczednosci-2/" rel="bookmark" class="td-image-wrap" title="Finansowanie zakupu maszyny: podwójne oszczędności"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/01/fot2_Finansowanie_zakupu_maszyny_podwojne_oszczednosci-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/01/fot2_Finansowanie_zakupu_maszyny_podwojne_oszczednosci-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/01/fot2_Finansowanie_zakupu_maszyny_podwojne_oszczednosci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finansowanie fabryczne" title="Finansowanie zakupu maszyny: podwójne oszczędności"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/finansowanie-zakupu-maszyny-podwojne-oszczednosci-2/" rel="bookmark" title="Finansowanie zakupu maszyny: podwójne oszczędności">Finansowanie zakupu maszyny: podwójne oszczędności</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/john-deere-gridcon-ciagnik-elektryczny-zasilany-przewodem/" rel="bookmark" class="td-image-wrap" title="John Deere GridCON &#8211; ciągnik elektryczny zasilany przewodem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/01/ciagnik-rolniczy-john-deere-GridCON-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/01/ciagnik-rolniczy-john-deere-GridCON-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/01/ciagnik-rolniczy-john-deere-GridCON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="John Deere GridCON - ciągnik elektryczny zasilany przewodem" title="John Deere GridCON &#8211; ciągnik elektryczny zasilany przewodem"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/john-deere-gridcon-ciagnik-elektryczny-zasilany-przewodem/" rel="bookmark" title="John Deere GridCON &#8211; ciągnik elektryczny zasilany przewodem">John Deere GridCON &#8211; ciągnik elektryczny zasilany przewodem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rozsiewanie-amazone-za-m-easyset-za-nacisnieciem-przycisku/" rel="bookmark" class="td-image-wrap" title="Rozsiewanie Amazone ZA-M EasySet za&nbsp;naciśnięciem przycisku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ZA-M_easy_d0_kw_P9259295_d1_180928-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ZA-M_easy_d0_kw_P9259295_d1_180928-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ZA-M_easy_d0_kw_P9259295_d1_180928-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rozsiewanie Amazone ZA-M EasySet za&nbsp;naciśnięciem przycisku"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rozsiewanie-amazone-za-m-easyset-za-nacisnieciem-przycisku/" rel="bookmark" title="Rozsiewanie Amazone ZA-M EasySet za&nbsp;naciśnięciem przycisku">Rozsiewanie Amazone ZA-M EasySet za&nbsp;naciśnięciem przycisku</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/john-deere-z-dwoma-srebrnymi-medalami-na-sima-2019/" rel="bookmark" class="td-image-wrap" title="John Deere z&nbsp;dwoma srebrnymi medalami na&nbsp;SIMA 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/Connected_Support-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/Connected_Support-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/Connected_Support-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zdalna diagnostyka" title="John Deere z&nbsp;dwoma srebrnymi medalami na&nbsp;SIMA 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/john-deere-z-dwoma-srebrnymi-medalami-na-sima-2019/" rel="bookmark" title="John Deere z&nbsp;dwoma srebrnymi medalami na&nbsp;SIMA 2019">John Deere z&nbsp;dwoma srebrnymi medalami na&nbsp;SIMA 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c68cba4d99c1" data-td_block_id="td_uid_9_5c68cba4d99c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c68cba4d99c1" data-td_block_id="td_uid_9_5c68cba4d99c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="32931" data-id="29812" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=32932-32931-0-29812-1&nonce=7cf6a1e802&redir=http%3A%2F%2Fwww.nawozy.pl&c_url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F" style="overflow:hidden;" target="_blank" data-ads="32932-32931-0-29812-1"  data-nonce="7cf6a1e802"><img width="320" height="200" src="https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200.jpg" class="attachment-full size-full" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200.jpg 320w, https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200-300x188.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="51684" data-id="29813" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=51685-51684-0-29813-1&nonce=7017fe7ae9&redir=https%3A%2F%2Fwww.korbanek.pl%2F&c_url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F" style="overflow:hidden;" target="_blank" data-ads="51685-51684-0-29813-1"  data-nonce="7017fe7ae9"><img width="320" height="200" src="https://www.wrp.pl/wp-content/uploads/2019/01/2019-01-25-Baner-WIADOMOSCI-ROLNICZE-320x200-pikseli.jpg" class="attachment-full size-full" alt="" srcset="https://www.wrp.pl/wp-content/uploads/2019/01/2019-01-25-Baner-WIADOMOSCI-ROLNICZE-320x200-pikseli.jpg 320w, https://www.wrp.pl/wp-content/uploads/2019/01/2019-01-25-Baner-WIADOMOSCI-ROLNICZE-320x200-pikseli-300x188.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33024" data-id="28370" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=33025-33024-0-28370-1&nonce=b4d0bde777&redir=http%3A%2F%2Fwww.maschio.com%2Fmenu-istituzionale-pl-PL%2Ffirma%2Foddzia-w-polsce%2F&c_url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F" style="overflow:hidden;" target="_blank" data-ads="33025-33024-0-28370-1"  data-nonce="b4d0bde777"><img width="320" height="100" src="https://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="35005" data-id="29985" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="https://www.wrp.pl?ads_click=1&data=35018-35005-27783-29985-1&nonce=1abfa76d49&redir=http%3A%2F%2Fwww.warzywa.pl&c_url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F" style="overflow:hidden;" target="_blank" data-ads="35018-35005-27783-29985-1"  data-nonce="1abfa76d49"><img width="320" height="100" src="https://www.wrp.pl/wp-content/uploads/2017/06/warzywa_pl_320x100-1.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="29986" data-id="30129" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="https://www.wrp.pl?ads_click=1&data=29987-29986-27783-30129-1&nonce=3e498f9463&redir=https%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprenumerata-warzywa%2F&c_url=https%3A%2F%2Fwww.wrp.pl%2Fcommandpro-we-wszystkich-ciagnikach-serii-6r%2F" style="overflow:hidden;" target="_blank" data-ads="29987-29986-27783-30129-1"  data-nonce="3e498f9463"><img width="320" height="100" src="https://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="td_block_template_1 widget widget_aas_widget"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>Zapis do Newslettera</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/commandpro-we-wszystkich-ciagnikach-serii-6r/">
<input name="_nonce" type="hidden" value="52ad95ebf3">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-zgoda-newsletter-wrapper"><label for="mailster-zgoda-newsletter-1"><input type="hidden" name="zgoda-newsletter" value="0"><input id="mailster-zgoda-newsletter-1" name="zgoda-newsletter" type="checkbox" value="1"  class="mailster-zgoda-newsletter mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Zapisz się" class="submit-button button" aria-label="Zapisz się"></div>
</div>
</form>
</div></aside>			<aside class="td_block_template_1 widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside class="td_block_template_1 widget widget_ws_fb_like_box"><h4 class="block-title"><span>Szukaj nas na FB</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c68cba5b97c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c68cba5b97c2" ><script>var block_td_uid_13_5c68cba5b97c2 = new tdBlock();
block_td_uid_13_5c68cba5b97c2.id = "td_uid_13_5c68cba5b97c2";
block_td_uid_13_5c68cba5b97c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5c68cba5b97c2_rand","tdc_css_class":"td_uid_13_5c68cba5b97c2_rand","tdc_css_class_style":"td_uid_13_5c68cba5b97c2_rand_style"}';
block_td_uid_13_5c68cba5b97c2.td_column_number = "3";
block_td_uid_13_5c68cba5b97c2.block_type = "td_block_mega_menu";
block_td_uid_13_5c68cba5b97c2.post_count = "4";
block_td_uid_13_5c68cba5b97c2.found_posts = "6402";
block_td_uid_13_5c68cba5b97c2.header_color = "";
block_td_uid_13_5c68cba5b97c2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c68cba5b97c2.max_num_pages = "1601";
tdBlocksArray.push(block_td_uid_13_5c68cba5b97c2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5c68cba5b97c2" id="td_uid_14_5c68cba5c37a0" data-td_block_id="td_uid_13_5c68cba5b97c2" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_13_5c68cba5b97c2"  id="td_uid_15_5c68cba5c3856" data-td_block_id="td_uid_13_5c68cba5b97c2" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_13_5c68cba5b97c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/iii-konferencjea-naukowo-techniczna-jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy/" rel="bookmark" class="td-image-wrap" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;"><img width="218" height="140" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/10/susza45g.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/10/susza45g.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/10/susza45g-300x192.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/10/susza45g-1024x656.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="III Konferencjęa Naukowo-Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&quot;" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iii-konferencjea-naukowo-techniczna-jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy/" rel="bookmark" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;">III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dolnoslaska-izba-rolnicza-postuluje/" rel="bookmark" class="td-image-wrap" title="Dolnośląska Izba Rolnicza postuluje"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dolnośląska Izba Rolnicza postuluje"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dolnoslaska-izba-rolnicza-postuluje/" rel="bookmark" title="Dolnośląska Izba Rolnicza postuluje">Dolnośląska Izba Rolnicza postuluje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/tomasz-dembinski-powolany-na-stanowisko-marketing-managera-w-polskim-oddziale-marek-case-ih-oraz-steyr/" rel="bookmark" class="td-image-wrap" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/tomasz-dembinski-powolany-na-stanowisko-marketing-managera-w-polskim-oddziale-marek-case-ih-oraz-steyr/" rel="bookmark" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr">Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/iii-wojewodzki-dzien-pola-lubelszczyzna-spichlerzem-polski/" rel="bookmark" class="td-image-wrap" title="III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/wstep-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/wstep-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/wstep-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iii-wojewodzki-dzien-pola-lubelszczyzna-spichlerzem-polski/" rel="bookmark" title="III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”">III Wojewódzki Dzień Pola „Lubelszczyzna spichlerzem Polski”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c68cba5b97c2" data-td_block_id="td_uid_13_5c68cba5b97c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c68cba5b97c2" data-td_block_id="td_uid_13_5c68cba5b97c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5c68cba5e3a95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5c68cba5e3a95" ><script>var block_td_uid_16_5c68cba5e3a95 = new tdBlock();
block_td_uid_16_5c68cba5e3a95.id = "td_uid_16_5c68cba5e3a95";
block_td_uid_16_5c68cba5e3a95.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5c68cba5e3a95_rand","tdc_css_class":"td_uid_16_5c68cba5e3a95_rand","tdc_css_class_style":"td_uid_16_5c68cba5e3a95_rand_style"}';
block_td_uid_16_5c68cba5e3a95.td_column_number = "3";
block_td_uid_16_5c68cba5e3a95.block_type = "td_block_mega_menu";
block_td_uid_16_5c68cba5e3a95.post_count = "5";
block_td_uid_16_5c68cba5e3a95.found_posts = "408";
block_td_uid_16_5c68cba5e3a95.header_color = "";
block_td_uid_16_5c68cba5e3a95.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c68cba5e3a95.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_16_5c68cba5e3a95);
</script><div id=td_uid_16_5c68cba5e3a95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" class="td-image-wrap" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach">Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" class="td-image-wrap" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"><img width="218" height="144" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg 4271w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-300x198.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-1024x678.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią">Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" class="td-image-wrap" title="Zdrowa krowa zysku doda"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zdrowa krowa zysku doda"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" title="Zdrowa krowa zysku doda">Zdrowa krowa zysku doda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" class="td-image-wrap" title="Hodujemy coraz mniej świń"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-1024x679.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hodujemy coraz mniej świń"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" title="Hodujemy coraz mniej świń">Hodujemy coraz mniej świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/z-mysla-o-wyeliminowaniu-praktyk-nielegalnego-uboju/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/04/bydlo_0-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2016/04/bydlo_0-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2016/04/bydlo_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-mysla-o-wyeliminowaniu-praktyk-nielegalnego-uboju/" rel="bookmark" title="Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju">Z&nbsp;myślą o&nbsp;wyeliminowaniu praktyk nielegalnego uboju</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c68cba5e3a95" data-td_block_id="td_uid_16_5c68cba5e3a95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c68cba5e3a95" data-td_block_id="td_uid_16_5c68cba5e3a95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c68cba60060c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c68cba60060c" ><script>var block_td_uid_17_5c68cba60060c = new tdBlock();
block_td_uid_17_5c68cba60060c.id = "td_uid_17_5c68cba60060c";
block_td_uid_17_5c68cba60060c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5c68cba60060c_rand","tdc_css_class":"td_uid_17_5c68cba60060c_rand","tdc_css_class_style":"td_uid_17_5c68cba60060c_rand_style"}';
block_td_uid_17_5c68cba60060c.td_column_number = "3";
block_td_uid_17_5c68cba60060c.block_type = "td_block_mega_menu";
block_td_uid_17_5c68cba60060c.post_count = "5";
block_td_uid_17_5c68cba60060c.found_posts = "232";
block_td_uid_17_5c68cba60060c.header_color = "";
block_td_uid_17_5c68cba60060c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c68cba60060c.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_17_5c68cba60060c);
</script><div id=td_uid_17_5c68cba60060c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" class="td-image-wrap" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"/></a></div>                <a href="https://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" title="Nowa aplikacja dla producentów: komunikaty warzywnicze">Nowa aplikacja dla producentów: komunikaty warzywnicze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" class="td-image-wrap" title="Por w&nbsp;gospodarstwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por w&nbsp;gospodarstwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" title="Por w&nbsp;gospodarstwie">Por w&nbsp;gospodarstwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" class="td-image-wrap" title="Dla producentów warzyw"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dla producentów warzyw"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" title="Dla producentów warzyw">Dla producentów warzyw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c68cba60060c" data-td_block_id="td_uid_17_5c68cba60060c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c68cba60060c" data-td_block_id="td_uid_17_5c68cba60060c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c68cba60f542_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c68cba60f542" ><script>var block_td_uid_18_5c68cba60f542 = new tdBlock();
block_td_uid_18_5c68cba60f542.id = "td_uid_18_5c68cba60f542";
block_td_uid_18_5c68cba60f542.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5c68cba60f542_rand","tdc_css_class":"td_uid_18_5c68cba60f542_rand","tdc_css_class_style":"td_uid_18_5c68cba60f542_rand_style"}';
block_td_uid_18_5c68cba60f542.td_column_number = "3";
block_td_uid_18_5c68cba60f542.block_type = "td_block_mega_menu";
block_td_uid_18_5c68cba60f542.post_count = "5";
block_td_uid_18_5c68cba60f542.found_posts = "520";
block_td_uid_18_5c68cba60f542.header_color = "";
block_td_uid_18_5c68cba60f542.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c68cba60f542.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_18_5c68cba60f542);
</script><div id=td_uid_18_5c68cba60f542 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-belka-polowa-mts2-18-24-m-do-opryskiwaczy-kuhn/" rel="bookmark" class="td-image-wrap" title="Nowa belka polowa MTS2 18-24 m do&nbsp;opryskiwaczy KUHN"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/LEXIS-3000-MTS2-3-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/LEXIS-3000-MTS2-3-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/LEXIS-3000-MTS2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa belka polowa MTS2 18-24 m do&nbsp;opryskiwaczy KUHN"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-belka-polowa-mts2-18-24-m-do-opryskiwaczy-kuhn/" rel="bookmark" title="Nowa belka polowa MTS2 18-24 m do&nbsp;opryskiwaczy KUHN">Nowa belka polowa MTS2&nbsp;18-24&nbsp;m do&nbsp;opryskiwaczy KUHN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-generacja-siewnikow-punktowych-kuhn/" rel="bookmark" class="td-image-wrap" title="Nowa generacja siewników punktowych KUHN"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/MAXIMA-3-6rows-work-Deutz-Fahr-charte-2018-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/MAXIMA-3-6rows-work-Deutz-Fahr-charte-2018-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/MAXIMA-3-6rows-work-Deutz-Fahr-charte-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nowa generacja siewników punktowych KUHN" title="Nowa generacja siewników punktowych KUHN"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-generacja-siewnikow-punktowych-kuhn/" rel="bookmark" title="Nowa generacja siewników punktowych KUHN">Nowa generacja siewników punktowych KUHN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-modele-zgrabiarek-jednokaruzelowych-kuhn-serii-ga/" rel="bookmark" class="td-image-wrap" title="Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/KUHN_10348_300dpi-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/KUHN_10348_300dpi-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/KUHN_10348_300dpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-modele-zgrabiarek-jednokaruzelowych-kuhn-serii-ga/" rel="bookmark" title="Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA">Nowe modele zgrabiarek jednokaruzelowych Kuhn serii GA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-szkola-moze-wspolpracowac-z-producentem-maszyn-rolniczych/" rel="bookmark" class="td-image-wrap" title="Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/szkola-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/szkola-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/szkola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-szkola-moze-wspolpracowac-z-producentem-maszyn-rolniczych/" rel="bookmark" title="Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?">Jak szkoła może współpracować z&nbsp;producentem maszyn rolniczych?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" class="td-image-wrap" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z">Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c68cba60f542" data-td_block_id="td_uid_18_5c68cba60f542"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c68cba60f542" data-td_block_id="td_uid_18_5c68cba60f542"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c68cba620545_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c68cba620545" ><script>var block_td_uid_19_5c68cba620545 = new tdBlock();
block_td_uid_19_5c68cba620545.id = "td_uid_19_5c68cba620545";
block_td_uid_19_5c68cba620545.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5c68cba620545_rand","tdc_css_class":"td_uid_19_5c68cba620545_rand","tdc_css_class_style":"td_uid_19_5c68cba620545_rand_style"}';
block_td_uid_19_5c68cba620545.td_column_number = "3";
block_td_uid_19_5c68cba620545.block_type = "td_block_mega_menu";
block_td_uid_19_5c68cba620545.post_count = "5";
block_td_uid_19_5c68cba620545.found_posts = "590";
block_td_uid_19_5c68cba620545.header_color = "";
block_td_uid_19_5c68cba620545.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c68cba620545.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_19_5c68cba620545);
</script><div id=td_uid_19_5c68cba620545 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" class="td-image-wrap" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z">Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" class="td-image-wrap" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/A-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”">Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" class="td-image-wrap" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rzepak ozimy" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą">Kondycja plantacji rzepaku ozimego przed&nbsp;zimą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" class="td-image-wrap" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku">Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" class="td-image-wrap" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-218x150.jpeg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ciagnik-Kubota-M7151-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciągnik Kubota M7151 pomiary mocy" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce"/></a></div>                <a href="https://www.wrp.pl/kategoria/filmy-i-firmy/" class="td-post-category">Filmy i&nbsp;firmy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kubota-insight-programme-po-raz-szosty-w-polsce/" rel="bookmark" title="Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce">Kubota Insight Programme po&nbsp;raz szósty w&nbsp;Polsce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c68cba620545" data-td_block_id="td_uid_19_5c68cba620545"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c68cba620545" data-td_block_id="td_uid_19_5c68cba620545"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/iii-konferencjea-naukowo-techniczna-jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy/" rel="bookmark" class="td-image-wrap" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;"><img width="100" height="64" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/10/susza45g.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/10/susza45g.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/10/susza45g-300x192.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/10/susza45g-1024x656.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" alt="III Konferencjęa Naukowo-Techniczna ,,Jak ratować polskie rolnictwo przed skutkami suszy?&quot;" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/iii-konferencjea-naukowo-techniczna-jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy/" rel="bookmark" title="III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;">III Konferencjęa Naukowo -Techniczna ,,Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy?&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T15:44:51+00:00" >15 lutego 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/dolnoslaska-izba-rolnicza-postuluje/" rel="bookmark" class="td-image-wrap" title="Dolnośląska Izba Rolnicza postuluje"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2018/04/ptaki-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dolnośląska Izba Rolnicza postuluje"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dolnoslaska-izba-rolnicza-postuluje/" rel="bookmark" title="Dolnośląska Izba Rolnicza postuluje">Dolnośląska Izba Rolnicza postuluje</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T14:26:13+00:00" >15 lutego 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/tomasz-dembinski-powolany-na-stanowisko-marketing-managera-w-polskim-oddziale-marek-case-ih-oraz-steyr/" rel="bookmark" class="td-image-wrap" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2019/02/Tomasz1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tomasz Dembiński powołany na stanowisko Marketing Managera w polskim oddziale marek Case IH oraz Steyr" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/tomasz-dembinski-powolany-na-stanowisko-marketing-managera-w-polskim-oddziale-marek-case-ih-oraz-steyr/" rel="bookmark" title="Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH oraz&nbsp;Steyr">Tomasz Dembiński powołany na&nbsp;stanowisko Marketing Managera w&nbsp;polskim oddziale marek Case IH...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:00:46+00:00" >15 lutego 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5c68cba6540d5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* AUTORS PLUGIN */
.post_author_plugin {
visibility: hidden;
}
/* OBRAMOWANIE REKLAMY 320X100 
.aas_wrapper {
border: solid 1px #cacaca;
}*/
/* MARGINES DOLNY REKLAMY 320X100 */
.widget_aas_widget
{
   margin-bottom: 13px; 
}

/* OGŁOSZENIA*/
.adverts-options {
    visibility:hidden;
    margin-top:-112px;
}
 /* POGODA */
 .td_block_weather {
    padding: 18px;
    background-color: #007b43;
    color: #FFFFFF;
 }
 .td-weather-days .td-day-degrees {
    font-size: 20px;
    position: relative;
    left: 4px;
    line-height: 14px;
    opacity: 1;
}
.td-weather-degrees-wrap i {
    position: relative;
    top: 3px;
    font-size: 16px;
    color: #FFFFFF;
}
.td-location-icon {
    position: absolute;
    top: 0;
    right: 10px;
    font-size: 28px;
    opacity: 1;
    z-index: 1;
}
.td-weather-information {
    opacity: 1;
    font-size: 16px;
}
.td-weather-days .td-day-0, .td-weather-days .td-day-1, .td-weather-days .td-day-2, .td-weather-days .td-day-3, .td-weather-days .td-day-4 {
    margin-bottom: 8px;
    font-size: 11px;
    opacity: 1;
}
.td-weather-degrees-wrap .td-small-degrees {
    font-size: 16px;
}
/* SZLAJKA DZIAŁ */
.td-magazine .block-title > span
{
color: #ffffff;
font-size: 14px;
font-weight: 400;
}

.wpt_widget_content {
    margin-top: -14px;
}
/* AUTORZY WIDGET */
.td_top_authors .td_mod_wrap {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td_mod_wrap:hover {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td-authors-name a {
    color: #fff;
}
.td_top_authors .td-authors-name:hover {
    color: #fff;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active
{
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li a, .td-related-title a {
font-size: 16px;
font-weight: normal;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
    font-size: 16px;
    font-weight: normal;
}

/* MRAGINESY WOKÓŁ LOGOTYPU*/
.td-header-style-1 .td-header-sp-logo {
    margin: 28px 10px 28px 0px;
}
/* CIEŃ POD STRONA */
.td-boxed-layout #td-outer-wrap {
   box-shadow: 0 0 5px rgba(0, 0, 0, 0.12);
}
/* LINK WIECEJ NA SZLAJCE */
.td-subcat-filter .td-subcat-dropdown span {
    color: #777;
}
.td-subcat-filter .td-subcat-dropdown .td-subcat-more i {
    color: #777;
}
.td-post-category {
    padding: 10px 10px 10px;
}
.wpt_widget_content .tab_title.selected a {
    border-top: 1px solid #e4e4e4;
}
/* WYŁĄCZENIE KOMENTARZY */
header .td-post-comments {
    visibility: hidden;
}
.td-module-comments {
    visibility: hidden;
}

.td-post-views {
 display:none;   
}


element {

}
.td-module-meta-info {
    color: #cc0000;
    letter-spacing: 1px;
}

.link {
    color: #cc0000;
    letter-spacing: 1px;
    font-size: 11px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.3.15'></script>
<link rel='stylesheet' id='wpt_widget-css'  href='https://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>