<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Argentyński rząd prezydenta Alberto Fernándeza ogłosił, że cały eksport mięsa zostanie zakazany na najbliższe 30 dni, aby spowolnić inflację. Z powodu" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju - Wiadomości Rolnicze Polska" />
	<meta property="og:description" content="Argentyński rząd prezydenta Alberto Fernándeza ogłosił, że cały eksport mięsa zostanie zakazany na najbliższe 30 dni, aby spowolnić inflację. Z powodu" />
	<meta property="og:url" content="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/" />
	<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
	<meta property="article:published_time" content="2021-05-19T09:06:49+00:00" />
	<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="wrp.pl">
	<meta name="twitter:label2" content="Szacowany czas czytania">
	<meta name="twitter:data2" content="2 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","url":"https://www.wrp.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.wrp.pl/#logo","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","contentUrl":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png","width":272,"height":90,"caption":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o."},"image":{"@id":"https://www.wrp.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wrp.pl/#website","url":"https://www.wrp.pl/","name":"Wiadomo\u015bci Rolnicze Polska","description":"","publisher":{"@id":"https://www.wrp.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wrp.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#primaryimage","inLanguage":"pl-PL","url":"https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg","contentUrl":"https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg","width":2048,"height":1366},{"@type":"WebPage","@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#webpage","url":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/","name":"Argentyna zakazuje eksportu mi\u0119sa na 30 dni, aby zahamowa\u0107 wzrost cen w kraju - Wiadomo\u015bci Rolnicze Polska","isPartOf":{"@id":"https://www.wrp.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#primaryimage"},"datePublished":"2021-05-19T09:06:49+00:00","dateModified":"2021-05-19T09:06:49+00:00","description":"Argenty\u0144ski rz\u0105d prezydenta Alberto Fern\u00e1ndeza og\u0142osi\u0142, \u017ce ca\u0142y eksport mi\u0119sa zostanie zakazany na najbli\u017csze 30 dni, aby spowolni\u0107 inflacj\u0119. Z powodu","breadcrumb":{"@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wrp.pl/","url":"https://www.wrp.pl/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#webpage"}}]},{"@type":"Article","@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#article","isPartOf":{"@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#webpage"},"author":{"@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5"},"headline":"Argentyna zakazuje eksportu mi\u0119sa na 30 dni, aby zahamowa\u0107 wzrost cen w kraju","datePublished":"2021-05-19T09:06:49+00:00","dateModified":"2021-05-19T09:06:49+00:00","mainEntityOfPage":{"@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#webpage"},"wordCount":418,"commentCount":0,"publisher":{"@id":"https://www.wrp.pl/#organization"},"image":{"@id":"https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#primaryimage"},"thumbnailUrl":"https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg","keywords":["Argentyna","interwencja na rynku mleka i wo\u0142owiny","wo\u0142owina"],"articleSection":["Informacje","Rynek mi\u0119sa"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#respond"]}]},{"@type":"Person","@id":"https://www.wrp.pl/#/schema/person/3962ad453ec207b6d7145231f5cc20f5","name":"wrp.pl","image":{"@type":"ImageObject","@id":"https://www.wrp.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6e412cd807c32ce58f5df3a8b3c6351e?s=96&d=mm&r=g","caption":"wrp.pl"},"url":"https://www.wrp.pl/author/plantp/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z komentarzami" href="https://www.wrp.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju Kanał z komentarzami" href="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=a5413da9ec07ac4bbeeada50c62453ea"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=a5413da9ec07ac4bbeeada50c62453ea' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=a5413da9ec07ac4bbeeada50c62453ea' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_styles-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/frontend-style.css?ver=a5413da9ec07ac4bbeeada50c62453ea' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer.css?ver=a5413da9ec07ac4bbeeada50c62453ea' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-dragdropbox-theme.css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/css/jquery.filer-dragdropbox-theme.css?ver=a5413da9ec07ac4bbeeada50c62453ea' type='text/css' media='all' />
<link rel='stylesheet' id='cfb_jquery.filer-icons-css-css'  href='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/fonts/jquery.filer-icons/jquery-filer.css?ver=a5413da9ec07ac4bbeeada50c62453ea' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.wrp.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.wrp.pl/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=a5413da9ec07ac4bbeeada50c62453ea' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.validate.min.js?ver=1.0.0' id='cfb_jquery_validation-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/additional-methods.min.js?ver=1.0.0' id='cfb_jquery_additional_methods-js'></script>
<script type='text/javascript' id='cfb_jquery_frontend-js-extra'>
/* <![CDATA[ */
var cfb_object = {"rules":"{\"author\":{\"required\":true,\"minlength\":3},\"email\":{\"required\":true,\"email\":true},\"comment\":{\"required\":true},\"Zgoda[]\":{\"required\":true}}","messages":"[]","pro_version":"active","comment_form_id":"","offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend.js?ver=1.0.0' id='cfb_jquery_frontend-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/jquery.filer.min.js?ver=1.0.0' id='cfb_jquery_filter-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-advance-comment/js/frontend-n-backend.js?ver=1.0.0' id='cfb_front_n_backend_js-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;key&#038;ver=1.0.0' id='cfb_google_maps_api-js'></script>
<link rel="https://api.w.org/" href="https://www.wrp.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wrp.pl/wp-json/wp/v2/posts/71791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.wrp.pl/?p=71791' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fargentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Fargentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"1f2dd64de4","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#f2f2f2","backgroundImage":"","height":"100%","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', {}, {
    "agent": "wordpress-5.6.4-3.0.4"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style>._ning_jss_zone{margin-bottom: 5px}._ning_outer._align_left {float: left;margin: 0 12px 12px 0;}
.mdl_container .close_mdl.default {top: 10px; border-radius: 50%;}
.mdl_container .close_mdl.default.left {left: 93%;}
.mdl_container .close_mdl {background: #fff;}</style><!-- / Adning. -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '308632136467306');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=308632136467306&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="v7ibirv8cqoiejbeyhtcpn6hm4khd6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wrp.pl/",
                    "name": "Strona główna"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/kategoria/informacje/",
                    "name": "Informacje"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/",
                    "name": "Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="32x32" />
<link rel="icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />
<meta name="msapplication-TileImage" content="https://www.wrp.pl/wp-content/uploads/2020/04/fav.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b4845;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b4845;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b4845;
                }
                .tdm-btn-style1 {
					background-color: #9b4845;
				}
				.tdm-btn-style2:before {
				    border-color: #9b4845;
				}
				.tdm-btn-style2 {
				    color: #9b4845;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b4845;
                    -moz-box-shadow: 0 2px 16px #9b4845;
                    box-shadow: 0 2px 16px #9b4845;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b4845;
                    -moz-box-shadow: 0 4px 26px #9b4845;
                    box-shadow: 0 4px 26px #9b4845;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-71791 single-format-standard td-standard-pack argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a></li>
	<li class="menu-item-0"><a href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-52369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Zaloguj się</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Witaj!</span>Zaloguj się do swojego konta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Odzyskiwanie hasła</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                środa, 19.05.2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sadownictwo Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Zaloguj się</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Odzyskiwanie hasła</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
        <div class="main-top-banner">
                <div class="angwp_58981 _ning_outer ang_zone_58981 _ning_jss_zone _align_center" style="max-width:1069px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_58981_228306122" class="_ning_zone_inner" style="width:1069px; height:178px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1069px; height:178px;"><div class="slide_1 slide" idle="5000"><div class="angwp_69928 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="69928" data-aid="58981" data-lid="0" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=69928&aid=58981&t=1621440236" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/05/DEUTZ-FAHR-AP-F70-Keyline_1200x200.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                            </div>
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="angwp_59087 _ning_outer ang_zone_59087 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59087_1940095658" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="5000"><div class="angwp_63484 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="63484" data-aid="59087" data-lid="1" style="max-width:765px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=63484&aid=59087&t=1621440236" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/63484/komunikaty-rolnicze-765x100.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>    </div>                </div>
                        <!--<div class="main-top-banner">
                                            </div>-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6d5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_6d5" ><script>var block_tdi_1_6d5 = new tdBlock();
block_tdi_1_6d5.id = "tdi_1_6d5";
block_tdi_1_6d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6d5","tdc_css_class":"tdi_1_6d5","tdc_css_class_style":"tdi_1_6d5_rand_style"}';
block_tdi_1_6d5.td_column_number = "3";
block_tdi_1_6d5.block_type = "td_block_mega_menu";
block_tdi_1_6d5.post_count = "4";
block_tdi_1_6d5.found_posts = "9707";
block_tdi_1_6d5.header_color = "";
block_tdi_1_6d5.ajax_pagination_infinite_stop = "";
block_tdi_1_6d5.max_num_pages = "2427";
tdBlocksArray.push(block_tdi_1_6d5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_6d5" id="tdi_2_1ba" data-td_block_id="tdi_1_6d5" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_1_6d5"  id="tdi_3_e0e" data-td_block_id="tdi_1_6d5" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_1_6d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" class="td-image-wrap " title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/easy-set2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2">Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" class="td-image-wrap " title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/DSC_0814_Easy-Resize.com_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek">Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/konferencja1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków">Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/" rel="bookmark" class="td-image-wrap " title="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/" rel="bookmark" title="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju">Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6d5" data-td_block_id="tdi_1_6d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_6d5" data-td_block_id="tdi_1_6d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_ccb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_ccb" ><script>var block_tdi_4_ccb = new tdBlock();
block_tdi_4_ccb.id = "tdi_4_ccb";
block_tdi_4_ccb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_ccb","tdc_css_class":"tdi_4_ccb","tdc_css_class_style":"tdi_4_ccb_rand_style"}';
block_tdi_4_ccb.td_column_number = "3";
block_tdi_4_ccb.block_type = "td_block_mega_menu";
block_tdi_4_ccb.post_count = "5";
block_tdi_4_ccb.found_posts = "704";
block_tdi_4_ccb.header_color = "";
block_tdi_4_ccb.ajax_pagination_infinite_stop = "";
block_tdi_4_ccb.max_num_pages = "141";
tdBlocksArray.push(block_tdi_4_ccb);
</script><div id=tdi_4_ccb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/konferencja1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków">Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przydatnosc-kiszonek-z-calych-zboz-w-zywieniu-bydla/" rel="bookmark" class="td-image-wrap " title="Przydatność kiszonek z całych zbóż w żywieniu bydła" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przydatność kiszonek z całych zbóż w żywieniu bydła" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/IMG_20210510_151529-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przydatnosc-kiszonek-z-calych-zboz-w-zywieniu-bydla/" rel="bookmark" title="Przydatność kiszonek z całych zbóż w żywieniu bydła">Przydatność kiszonek z całych zbóż w żywieniu bydła</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wszedobylskie-muchy-jak-sobie-z-nimi-radzic-w-gospodarstwie/" rel="bookmark" class="td-image-wrap " title="Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/mucha-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wszedobylskie-muchy-jak-sobie-z-nimi-radzic-w-gospodarstwie/" rel="bookmark" title="Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?">Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wytloki-z-owocow-i-warzyw-w-zywieniu-zwierzat-czy-warto-je-stosowac/" rel="bookmark" class="td-image-wrap " title="Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je stosować?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je stosować?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wytloki-z-owocow-i-warzyw-w-zywieniu-zwierzat-czy-warto-je-stosowac/" rel="bookmark" title="Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je stosować?">Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-wytyczne-unii-europejskiej-dotkna-producentow-trzody-chlewnej-ze-stref-asf/" rel="bookmark" class="td-image-wrap " title="Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/IMG_7986-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-wytyczne-unii-europejskiej-dotkna-producentow-trzody-chlewnej-ze-stref-asf/" rel="bookmark" title="Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF">Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_ccb" data-td_block_id="tdi_4_ccb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_ccb" data-td_block_id="tdi_4_ccb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_ac1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_ac1" ><script>var block_tdi_5_ac1 = new tdBlock();
block_tdi_5_ac1.id = "tdi_5_ac1";
block_tdi_5_ac1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ac1","tdc_css_class":"tdi_5_ac1","tdc_css_class_style":"tdi_5_ac1_rand_style"}';
block_tdi_5_ac1.td_column_number = "3";
block_tdi_5_ac1.block_type = "td_block_mega_menu";
block_tdi_5_ac1.post_count = "5";
block_tdi_5_ac1.found_posts = "1072";
block_tdi_5_ac1.header_color = "";
block_tdi_5_ac1.ajax_pagination_infinite_stop = "";
block_tdi_5_ac1.max_num_pages = "215";
tdBlocksArray.push(block_tdi_5_ac1);
</script><div id=tdi_5_ac1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" class="td-image-wrap " title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/easy-set2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2">Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przyczepy-i-samochody-na-przetargach-agencji-mienia-wojskowego/" rel="bookmark" class="td-image-wrap " title="Przyczepy i samochody na przetargach Agencji Mienia Wojskowego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przyczepy i samochody na przetargach Agencji Mienia Wojskowego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/20210517210340-d99cc0dabd1a0bb83e09eb4acd6e4a0f-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przyczepy-i-samochody-na-przetargach-agencji-mienia-wojskowego/" rel="bookmark" title="Przyczepy i samochody na przetargach Agencji Mienia Wojskowego">Przyczepy i samochody na przetargach Agencji Mienia Wojskowego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/profesjonalne-czyszczenie-specjalistycznych-maszyn-rolniczych/" rel="bookmark" class="td-image-wrap " title="Profesjonalne czyszczenie specjalistycznych maszyn rolniczych" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Profesjonalne czyszczenie specjalistycznych maszyn rolniczych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/HD_8_18_4_M_cage_agriculture_app_01_CI15_96-dpi-jpgS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/artykul-sponsorowany/" class="td-post-category">Artykuł sponsorowany</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/profesjonalne-czyszczenie-specjalistycznych-maszyn-rolniczych/" rel="bookmark" title="Profesjonalne czyszczenie specjalistycznych maszyn rolniczych">Profesjonalne czyszczenie specjalistycznych maszyn rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/europejski-zielony-lad-przyspieszy-technologiczna-transformacje/" rel="bookmark" class="td-image-wrap " title="Europejski Zielony Ład przyspieszy technologiczną transformację" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Europejski Zielony Ład przyspieszy technologiczną transformację" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/fot5_Europejski_Zielony_Lad_przyspieszy_technologiczna_transformacje-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/europejski-zielony-lad-przyspieszy-technologiczna-transformacje/" rel="bookmark" title="Europejski Zielony Ład przyspieszy technologiczną transformację">Europejski Zielony Ład przyspieszy technologiczną transformację</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kaucja-za-oleje-samorzad-rolniczy-reaguje/" rel="bookmark" class="td-image-wrap " title="Kaucja za oleje. Samorząd rolniczy reaguje" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kaucja za oleje. Samorząd rolniczy reaguje" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/smary_i_oleje-1200x800-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kaucja-za-oleje-samorzad-rolniczy-reaguje/" rel="bookmark" title="Kaucja za oleje. Samorząd rolniczy reaguje">Kaucja za oleje. Samorząd rolniczy reaguje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ac1" data-td_block_id="tdi_5_ac1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_ac1" data-td_block_id="tdi_5_ac1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_a0a td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_a0a" ><script>var block_tdi_6_a0a = new tdBlock();
block_tdi_6_a0a.id = "tdi_6_a0a";
block_tdi_6_a0a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_a0a","tdc_css_class":"tdi_6_a0a","tdc_css_class_style":"tdi_6_a0a_rand_style"}';
block_tdi_6_a0a.td_column_number = "3";
block_tdi_6_a0a.block_type = "td_block_mega_menu";
block_tdi_6_a0a.post_count = "4";
block_tdi_6_a0a.found_posts = "1005";
block_tdi_6_a0a.header_color = "";
block_tdi_6_a0a.ajax_pagination_infinite_stop = "";
block_tdi_6_a0a.max_num_pages = "252";
tdBlocksArray.push(block_tdi_6_a0a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_a0a" id="tdi_7_666" data-td_block_id="tdi_6_a0a" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_6_a0a"  id="tdi_8_fc0" data-td_block_id="tdi_6_a0a" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_6_a0a"  id="tdi_9_1a0" data-td_block_id="tdi_6_a0a" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_6_a0a"  id="tdi_10_5a5" data-td_block_id="tdi_6_a0a" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_6_a0a"  id="tdi_11_bac" data-td_block_id="tdi_6_a0a" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_6_a0a"  id="tdi_12_1b1" data-td_block_id="tdi_6_a0a" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_6_a0a"  id="tdi_13_a66" data-td_block_id="tdi_6_a0a" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_6_a0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zboza-narazone-na-choroby-grzybowe-czas-pomyslec-o-zabiegu-t2/" rel="bookmark" class="td-image-wrap " title="Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/IMG_5120-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zboza-narazone-na-choroby-grzybowe-czas-pomyslec-o-zabiegu-t2/" rel="bookmark" title="Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2">Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/matwiki-zagrazaja-ziemniakom/" rel="bookmark" class="td-image-wrap " title="Mątwiki zagrażają ziemniakom" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mątwiki zagrażają ziemniakom" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/rostochiensis_ziemniak_samica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/matwiki-zagrazaja-ziemniakom/" rel="bookmark" title="Mątwiki zagrażają ziemniakom">Mątwiki zagrażają ziemniakom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/slodyszek-rzepakowy-i-chowacz-podobnik-powyzej-progu/" rel="bookmark" class="td-image-wrap " title="Słodyszek rzepakowy i chowacz podobnik powyżej progu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Słodyszek rzepakowy i chowacz podobnik powyżej progu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/slodyszek-kwitnienie-rzepak-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/slodyszek-rzepakowy-i-chowacz-podobnik-powyzej-progu/" rel="bookmark" title="Słodyszek rzepakowy i chowacz podobnik powyżej progu">Słodyszek rzepakowy i chowacz podobnik powyżej progu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/akademia-zywienia-roslin-jak-rozpoznac-niedobor-wapnia/" rel="bookmark" class="td-image-wrap " title="Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/Brodowska-MS-Akademia-NIEDOBOR-WAPNIA-15.05.2021-WRP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/akademia-zywienia-roslin/" class="td-post-category">Akademia nawożenia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/akademia-zywienia-roslin-jak-rozpoznac-niedobor-wapnia/" rel="bookmark" title="Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?">Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_a0a" data-td_block_id="tdi_6_a0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_a0a" data-td_block_id="tdi_6_a0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div>

            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="style="padding-bottom:50px;">
                       <div class="angwp_71170 _ning_outer ang_zone_71170 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71170_682847598" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_71167 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="71167" data-aid="71170" data-lid="2" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71167&aid=71170&t=1621440236" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/04/baner-ciagniki-6m-1200x200px-JD-MK-2021.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                		                        <div class="angwp_71173 _ning_outer ang_zone_71173 _ning_jss_zone _align_center" style="max-width:1200px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_71173_1500143160" class="_ning_zone_inner" style="width:1200px; height:200px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:1200px; height:200px;"><div class="slide_1 slide" idle="5000"><div class="angwp_71469 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="71469" data-aid="71173" data-lid="3" style="max-width:1200px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71469&aid=71173&t=1621440236" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/05/sunday_TK_formaty_kuchnia_1200x200.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>                		                       </div></div>
                       <div class="td-crumb-container">
                       <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71791" class="post-71791 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje category-rynek-miesa tag-argentyna tag-interwencja-na-rynku-mleka-i-wolowiny tag-wolowina" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/informacje/">Informacje</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/rynek/">Rynek</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/rynek/rynek-miesa/">Rynek mięsa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/plantp/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T11:06:49+02:00" >19 maja 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>
                
                <div class="td-post-source-tags">
                                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/argentyna/">Argentyna</a></li><li><a href="https://www.wrp.pl/tag/interwencja-na-rynku-mleka-i-wolowiny/">interwencja na rynku mleka i wołowiny</a></li><li><a href="https://www.wrp.pl/tag/wolowina/">wołowina</a></li></ul>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Fargentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentyna+zakazuje+eksportu+mi%C4%99sa+na+30+dni%2C+aby+zahamowa%C4%87+wzrost+cen+w+kraju&url=https%3A%2F%2Fwww.wrp.pl%2Fargentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/&amp;media=https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg&description=Argentyna+zakazuje+eksportu+mi%C4%99sa+na+30+dni%2C+aby+zahamowa%C4%87+wzrost+cen+w+kraju">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Argentyna+zakazuje+eksportu+mi%C4%99sa+na+30+dni%2C+aby+zahamowa%C4%87+wzrost+cen+w+kraju %0A%0A https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-696x464.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-696x464.jpg 696w, https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-768x512.jpg 768w, https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-1024x683.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-1536x1024.jpg 1536w, https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg 2048w, https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-1068x712.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bydło na pastwisku"/></a></div>
            <!-- content --><p><strong>Argentyński rząd prezydenta Alberto Fernándeza ogłosił, że cały eksport mięsa zostanie zakazany na najbliższe 30 dni, aby spowolnić inflację. Z powodu popytu na argentyńskie mięso, jego cena w kraju wzrosła w przeciągu miesiąca o ponad 20%.</strong></p>
<p><span id="more-71791"></span></p>
<p><span>Chociaż zawieszenie będzie trwać 30 dni, jak podają źródła ministerstwa, będzie ono raczej trwało „do czasu, gdy krajowy rynek zostanie uporządkowany” &#8211; podają agentyńskie media.</span></p><div class="angwp_71163 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="71163" data-aid="0" data-lid="4" style="max-width:667px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71163&t=1621440236" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/04/pichon_mega_oferta_2021_www_320x200_v2@2.jpg" /></div></div></div><div class="clear"></div>
<p><span>Podmioty wiejskie zgrupowane w ramach tzw. Mesa de Enlace (Rada Łącznikowa) ostrzegają, że taka decyzja „nie miałaby wpływu na ceny i mogłaby wpłynąć na zapasy wołowiny w perspektywie średnioterminowej”. Przypomnieli, że taki środek przyjęto 15 lat temu; miał potrwać 6 miesięcy, ale ostatecznie trwał 10 lat.</span></p>
<p><span>Zarząd organizacji zwrócił uwagę, że w tym okresie w wyniku zamknięcia zakładów hodowlanych stracono 12 milionów sztuk bydła i ponad 10 000 miejsc pracy.</span></p>
<p><span>Fernández powiedział, że jest zaniepokojony zwiększeniem inflacji.</span></p>
<p><span>&#8211; Z wielkim niepokojem obserwowałem, co wydarzyło się w marcu i kwietniu, i nie chcę siedzieć bezczynnie obok. Jestem bardzo zdeterminowany, aby zająć się kwestią cen i ją uporządkować &#8211; mówił.</span></p>
<p><span>W kwietniu rząd nałożył nowe wymagania na eksporterów wołowiny, zbóż i produktów mlecznych, zmuszając ich do rejestracji w zależnym od Ministerstwa Rolnictwa Rejestrze Operatorów Łańcucha Rolno-Spożywczego (RUCA), co zapowiadało powrót zaostrzonych restrykcji, które m.in. zdaniem analityków zostały wzmocnione przez dane o inflacji opublikowane w zeszłym tygodniu przez INDEC.</span></p>
<p><span>Inflacja w kwietniu wyniosła 4,1%, a ceny mięsa wzrosły o 64,7% w ciągu dwunastu miesięcy. W tym miesiącu ceny żywności wzrosły o 4,3%, przy czym najbardziej nastąpił wzrost cen mleka, pieczywa i mięsa. W pierwszych czterech miesiącach 2021 r. ceny mięsa wzrosły o 22,2%.</span></p>
<p><span>&#8211; Wzrost można wytłumaczyć ceną międzynarodową, ale prawdą jest również, że przeniesienie tej wartości na cenę krajową nie ma większego uzasadnienia &#8211; powiedział Prezydent.</span></p>
<p><span>&#8211; Po raz kolejny nasi sąsiedzi świętują, że zostawiamy im otwarte drzwi do wykorzystania rynków &#8211; narzekają z kolei producenci.</span></p>
<p>To niejedyny w ostatnim czasie tego typu krok ze strony południowoamerykańskiego państwa; wcześniej na tego typu działania interwencjonistyczne zdecydowała się Boliwia: <a href="https://www.wrp.pl/boliwia-zakazuje-eksportu-wolowiny/"><strong>Boliwia zakazuje eksportu wołowiny</strong></a>.</p>
<p>Za mercopress.com</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/argentyna/">Argentyna</a></li><li><a href="https://www.wrp.pl/tag/interwencja-na-rynku-mleka-i-wolowiny/">interwencja na rynku mleka i wołowiny</a></li><li><a href="https://www.wrp.pl/tag/wolowina/">wołowina</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/plantp/">wrp.pl</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2021-05-19T11:06:49+02:00"><meta itemprop="dateModified" content="2021-05-19T11:06:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-scaled.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1366"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_15_c11 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_c11" ><script>var block_tdi_15_c11 = new tdBlock();
block_tdi_15_c11.id = "tdi_15_c11";
block_tdi_15_c11.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_15_c11","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":71791,"live_filter_cur_post_author":"2708","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_15_c11","tdc_css_class_style":"tdi_15_c11_rand_style"}';
block_tdi_15_c11.td_column_number = "3";
block_tdi_15_c11.block_type = "td_block_related_posts";
block_tdi_15_c11.post_count = "6";
block_tdi_15_c11.found_posts = "9588";
block_tdi_15_c11.header_color = "";
block_tdi_15_c11.ajax_pagination_infinite_stop = "";
block_tdi_15_c11.max_num_pages = "1598";
tdBlocksArray.push(block_tdi_15_c11);
</script><h4 class="td-related-title td-block-title"><a id="tdi_16_0c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_15_c11" href="#">PODOBNE ARTYKUŁY</a><a id="tdi_17_cc1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_15_c11" href="#">WIĘCEJ OD AUTORA</a></h4><div id=tdi_15_c11 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" class="td-image-wrap " title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/easy-set2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2">Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" class="td-image-wrap " title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/DSC_0814_Easy-Resize.com_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek">Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/konferencja1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków">Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/powazne-ozywienie-na-rynku-zywca-wieprzowego-ceny-czesto-wyzsze-niz-w-niemczech/" rel="bookmark" class="td-image-wrap " title="Poważne ożywienie na rynku żywca wieprzowego. Ceny już bywają wyższe niż w Niemczech" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poważne ożywienie na rynku żywca wieprzowego. Ceny już bywają wyższe niż w Niemczech" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/09/104_0414-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/powazne-ozywienie-na-rynku-zywca-wieprzowego-ceny-czesto-wyzsze-niz-w-niemczech/" rel="bookmark" title="Poważne ożywienie na rynku żywca wieprzowego. Ceny już bywają wyższe niż w Niemczech">Poważne ożywienie na rynku żywca wieprzowego. Ceny już bywają wyższe niż w Niemczech</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kto-moze-kupic-nieruchomosci-rolne/" rel="bookmark" class="td-image-wrap " title="Kto może kupić nieruchomości rolne?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kto może kupić nieruchomości rolne?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/Laka-Wierzbie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kto-moze-kupic-nieruchomosci-rolne/" rel="bookmark" title="Kto może kupić nieruchomości rolne?">Kto może kupić nieruchomości rolne?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przydatnosc-kiszonek-z-calych-zboz-w-zywieniu-bydla/" rel="bookmark" class="td-image-wrap " title="Przydatność kiszonek z całych zbóż w żywieniu bydła" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przydatność kiszonek z całych zbóż w żywieniu bydła" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/IMG_20210510_151529-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przydatnosc-kiszonek-z-calych-zboz-w-zywieniu-bydla/" rel="bookmark" title="Przydatność kiszonek z całych zbóż w żywieniu bydła">Przydatność kiszonek z całych zbóż w żywieniu bydła</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_c11" data-td_block_id="tdi_15_c11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_c11" data-td_block_id="tdi_15_c11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://www.wrp.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><em>Twój adres e-mail nie zostanie opublikowany, podajesz go wyłącznie do wiadomości redakcji. Nie udostępnimy go osobom trzecim. Nie wysyłamy spamu.  <br />Pola, których wypełnienie jest wymagane, są oznaczone symbolem*.</em>
<div style="margin-bottom:35px"></div>
<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nazwa:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Strona Internetowa:" type="text" value="" size="30" />
                     </div>
<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        

<p class="extra_field_checkbox cfb_extra_field"><label>ZGODA NA PRZETWARZANIE DANYCH OSOBOWYCH<span class="required"> *</span></label><span class="checkbox_value_wrapper"><label><input  id="Zgoda" name="Zgoda[]" type="checkbox" class="" value="Tak" />Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.</label></span></p>
<a href="/polityka-prywatnosci/">Polityka Prywatności</a><div style="margin-bottom:35px"></div>
<style>
		#commentform p.comment-form-author { float: inherit; }
		#commentform p.comment-form-email { float: inherit; }
	</style>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='71791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80039ab797" /></p><input type="hidden" id="ak_js" name="ak_js" value="145"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adni_widgets-7" class="td_block_template_1 widget adni_widgets-7 "><div class="angwp_59085 _ning_outer ang_zone_59085 _ning_jss_zone _align_center" style="max-width:320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59085_2088583535" class="_ning_zone_inner" style="width:320px; height:100px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:320px; height:100px;"><div class="slide_1 slide" idle="5000"><div class="angwp_71119 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="71119" data-aid="59085" data-lid="5" style="max-width:320px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71119&aid=59085&t=1621440236" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2021/04/PL_WRP_TLS-Agri-DEALER_320x100_small.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></aside><aside id="adni_widgets-8" class="td_block_template_1 widget adni_widgets-8 "></aside><aside id="adni_widgets-6" class="td_block_template_1 widget adni_widgets-6 "><div class="angwp_59084 _ning_outer ang_zone_59084 _ning_jss_zone _align_center" style="max-width:320px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_59084_1153332676" class="_ning_zone_inner" style="width:320px; height:400px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:320px; height:400px;"><div class="slide_1 slide" idle="5000"><div class="angwp_65560 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="65560" data-aid="59084" data-lid="6" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=65560&aid=59084&t=1621440236" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/2020/10/komunikaty-rolnicze-320x400-1.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_18_56c tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_18_56c" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="vc_general vc_cta3 vc_cta3-style-custom vc_cta3-shape-square vc_cta3-align-left vc_cta3-icon-size-md vc_custom_1573725951701" style="background-color:#f4f4f4; font-size: 10px;">
<header class="vc_cta3-content-header">
<h4>Newsletter</h4>
</header>
<p>Zapisz się do Rolniczego Newslettera WRP.pl, aby&nbsp;otrzymywać informacje o tym co aktualnie najważniejsze w krajowym i zagranicznym rolnictwie.<br />
<style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form.mailster-form-3 .mailster-email-wrapper .input{background-color:#f9f9f9;}
.mailster-form.mailster-form-3 .mailster-form-info.success{color:#ffffff;}
</style>
<form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-3" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/">
<input name="_nonce" type="hidden" value="ec963d983e">
<input name="formid" type="hidden" value="3">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-3">e-mail <span class="mailster-required">*</span></label><input id="mailster-email-3" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="e-mail" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_b026f57abf_email" type="email" tabindex="-1" autocomplete="noton" autofill="off"></label>
<div class="mailster-wrapper mailster-zgoda-wrapper"><label for="mailster-zgoda-3"><input type="hidden" name="zgoda" value="0"><input id="mailster-zgoda-3" name="zgoda" type="checkbox" value="1"  class="mailster-zgoda mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subskrybuj" class="submit-button button" aria-label="Subskrybuj"></div>
</div>
</form>
</DIV></p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget tdi_19_5ac tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_5ac" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><h4 class="block-title"><span style="color:#fff;">Komentarze</span></h4>
</div></div><aside id="decent_comments_widget-6" class="td_block_template_1 widget decent_comments_widget-6 widget_decent_comments_widget"><div class="decent-comments"><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Dzieńcioł taż mi robił dziury w ulach ale sprawę załatwiłem natychmiast. We sklepie ogrodniczym kupiłem 200 mb siatki metalowej na</span><span class="comment-author" style="font-size:12px; font-weight:600;">Tomasz P.</span><span class="comment-link"><a href="https://www.wrp.pl/skrzydlaci-dewastatorzy-pszczelich-uli/#comment-923">Skrzydlaci dewastatorzy pszczelich uli</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">To w końcu czym można jeździć bez rejestracji ? Bo ten artykuł nic nie wyjaśnia </span><span class="comment-author" style="font-size:12px; font-weight:600;">Don</span><span class="comment-link"><a href="https://www.wrp.pl/ktore-maszyny-rolnicze-powinny-byc-rejestrowane-rolnicy-chca-rozwiania-watpliwosci/#comment-922">Które maszyny rolnicze powinny być rejestrowane? Rolnicy chcą rozwiania wątpliwości</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Dzwonię po sąsiada a wieczorem jest okazja żeby 07 zrobić </span><span class="comment-author" style="font-size:12px; font-weight:600;">Adam</span><span class="comment-link"><a href="https://www.wrp.pl/jak-wyciagnac-traktor-z-grzezawiska/#comment-921">Jak wyciągnąć traktor z grzęzawiska?</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Na zimę zawsze odkrywam ule siatka plastikowa można kupić 50 m 100m i od tego czasu mam spokój od dzięciołów</span><span class="comment-author" style="font-size:12px; font-weight:600;">Zygmunt</span><span class="comment-link"><a href="https://www.wrp.pl/skrzydlaci-dewastatorzy-pszczelich-uli/#comment-920">Skrzydlaci dewastatorzy pszczelich uli</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Jakie nielelegalbie, wszystko legalnie, wykorzystano luki prawne i te ciągniki były lub są sprzedawane jako używane </span><span class="comment-author" style="font-size:12px; font-weight:600;">Paweł</span><span class="comment-link"><a href="https://www.wrp.pl/ciagniki-nielegalnie-wprowadzane-na-rynek-problem-moze-dotyczyc-kilku-tysiecy-rolnikow/#comment-919">Ciągniki nielegalnie wprowadzane na rynek? Problem może dotyczyć kilku tysięcy rolników</a></span></div><div class="comment"><span style="font-size:12px; font-style:italic;" class="comment-excerpt">Tylko komu to potrzebne? </span><span class="comment-author" style="font-size:12px; font-weight:600;">Kuba</span><span class="comment-link"><a href="https://www.wrp.pl/zmiana-nazw-niektorych-chwastow-i-roslin-uprawnych/#comment-918">Zmiana nazw niektórych chwastów i roślin uprawnych</a></span></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_12c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21_12c" ><script>var block_tdi_21_12c = new tdBlock();
block_tdi_21_12c.id = "tdi_21_12c";
block_tdi_21_12c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_12c","tdc_css_class":"tdi_21_12c","tdc_css_class_style":"tdi_21_12c_rand_style"}';
block_tdi_21_12c.td_column_number = "3";
block_tdi_21_12c.block_type = "td_block_mega_menu";
block_tdi_21_12c.post_count = "4";
block_tdi_21_12c.found_posts = "9707";
block_tdi_21_12c.header_color = "";
block_tdi_21_12c.ajax_pagination_infinite_stop = "";
block_tdi_21_12c.max_num_pages = "2427";
tdBlocksArray.push(block_tdi_21_12c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_12c" id="tdi_22_33a" data-td_block_id="tdi_21_12c" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-tdi_21_12c"  id="tdi_23_610" data-td_block_id="tdi_21_12c" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=tdi_21_12c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" class="td-image-wrap " title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/easy-set2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2">Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" class="td-image-wrap " title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/DSC_0814_Easy-Resize.com_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek">Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/konferencja1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków">Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/" rel="bookmark" class="td-image-wrap " title="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/argentyna-zakazuje-eksportu-miesa-na-30-dni-aby-zahamowac-wzrost-cen-w-kraju/" rel="bookmark" title="Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen w kraju">Argentyna zakazuje eksportu mięsa na 30 dni, aby zahamować wzrost cen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_12c" data-td_block_id="tdi_21_12c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_12c" data-td_block_id="tdi_21_12c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo-i-finanse/">Prawo i finanse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_cba td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_24_cba" ><script>var block_tdi_24_cba = new tdBlock();
block_tdi_24_cba.id = "tdi_24_cba";
block_tdi_24_cba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_cba","tdc_css_class":"tdi_24_cba","tdc_css_class_style":"tdi_24_cba_rand_style"}';
block_tdi_24_cba.td_column_number = "3";
block_tdi_24_cba.block_type = "td_block_mega_menu";
block_tdi_24_cba.post_count = "5";
block_tdi_24_cba.found_posts = "704";
block_tdi_24_cba.header_color = "";
block_tdi_24_cba.ajax_pagination_infinite_stop = "";
block_tdi_24_cba.max_num_pages = "141";
tdBlocksArray.push(block_tdi_24_cba);
</script><div id=tdi_24_cba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/konferencja1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków">Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przydatnosc-kiszonek-z-calych-zboz-w-zywieniu-bydla/" rel="bookmark" class="td-image-wrap " title="Przydatność kiszonek z całych zbóż w żywieniu bydła" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przydatność kiszonek z całych zbóż w żywieniu bydła" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/IMG_20210510_151529-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przydatnosc-kiszonek-z-calych-zboz-w-zywieniu-bydla/" rel="bookmark" title="Przydatność kiszonek z całych zbóż w żywieniu bydła">Przydatność kiszonek z całych zbóż w żywieniu bydła</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wszedobylskie-muchy-jak-sobie-z-nimi-radzic-w-gospodarstwie/" rel="bookmark" class="td-image-wrap " title="Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/mucha-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wszedobylskie-muchy-jak-sobie-z-nimi-radzic-w-gospodarstwie/" rel="bookmark" title="Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?">Wszędobylskie muchy. Jak sobie z nimi radzić w gospodarstwie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wytloki-z-owocow-i-warzyw-w-zywieniu-zwierzat-czy-warto-je-stosowac/" rel="bookmark" class="td-image-wrap " title="Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je stosować?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je stosować?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/06/DSC06167-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wytloki-z-owocow-i-warzyw-w-zywieniu-zwierzat-czy-warto-je-stosowac/" rel="bookmark" title="Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je stosować?">Wytłoki z owoców i warzyw w żywieniu zwierząt. Czy warto je&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-wytyczne-unii-europejskiej-dotkna-producentow-trzody-chlewnej-ze-stref-asf/" rel="bookmark" class="td-image-wrap " title="Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2020/07/IMG_7986-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-wytyczne-unii-europejskiej-dotkna-producentow-trzody-chlewnej-ze-stref-asf/" rel="bookmark" title="Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF">Nowe wytyczne Unii Europejskiej dotkną producentów trzody chlewnej ze stref ASF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_cba" data-td_block_id="tdi_24_cba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_cba" data-td_block_id="tdi_24_cba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_6c6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_25_6c6" ><script>var block_tdi_25_6c6 = new tdBlock();
block_tdi_25_6c6.id = "tdi_25_6c6";
block_tdi_25_6c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_6c6","tdc_css_class":"tdi_25_6c6","tdc_css_class_style":"tdi_25_6c6_rand_style"}';
block_tdi_25_6c6.td_column_number = "3";
block_tdi_25_6c6.block_type = "td_block_mega_menu";
block_tdi_25_6c6.post_count = "5";
block_tdi_25_6c6.found_posts = "1072";
block_tdi_25_6c6.header_color = "";
block_tdi_25_6c6.ajax_pagination_infinite_stop = "";
block_tdi_25_6c6.max_num_pages = "215";
tdBlocksArray.push(block_tdi_25_6c6);
</script><div id=tdi_25_6c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" class="td-image-wrap " title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/easy-set2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2">Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/przyczepy-i-samochody-na-przetargach-agencji-mienia-wojskowego/" rel="bookmark" class="td-image-wrap " title="Przyczepy i samochody na przetargach Agencji Mienia Wojskowego" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Przyczepy i samochody na przetargach Agencji Mienia Wojskowego" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/20210517210340-d99cc0dabd1a0bb83e09eb4acd6e4a0f-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/przyczepy-i-samochody-na-przetargach-agencji-mienia-wojskowego/" rel="bookmark" title="Przyczepy i samochody na przetargach Agencji Mienia Wojskowego">Przyczepy i samochody na przetargach Agencji Mienia Wojskowego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/profesjonalne-czyszczenie-specjalistycznych-maszyn-rolniczych/" rel="bookmark" class="td-image-wrap " title="Profesjonalne czyszczenie specjalistycznych maszyn rolniczych" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Profesjonalne czyszczenie specjalistycznych maszyn rolniczych" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/HD_8_18_4_M_cage_agriculture_app_01_CI15_96-dpi-jpgS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/artykul-sponsorowany/" class="td-post-category">Artykuł sponsorowany</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/profesjonalne-czyszczenie-specjalistycznych-maszyn-rolniczych/" rel="bookmark" title="Profesjonalne czyszczenie specjalistycznych maszyn rolniczych">Profesjonalne czyszczenie specjalistycznych maszyn rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/europejski-zielony-lad-przyspieszy-technologiczna-transformacje/" rel="bookmark" class="td-image-wrap " title="Europejski Zielony Ład przyspieszy technologiczną transformację" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Europejski Zielony Ład przyspieszy technologiczną transformację" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/fot5_Europejski_Zielony_Lad_przyspieszy_technologiczna_transformacje-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/europejski-zielony-lad-przyspieszy-technologiczna-transformacje/" rel="bookmark" title="Europejski Zielony Ład przyspieszy technologiczną transformację">Europejski Zielony Ład przyspieszy technologiczną transformację</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kaucja-za-oleje-samorzad-rolniczy-reaguje/" rel="bookmark" class="td-image-wrap " title="Kaucja za oleje. Samorząd rolniczy reaguje" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kaucja za oleje. Samorząd rolniczy reaguje" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/smary_i_oleje-1200x800-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kaucja-za-oleje-samorzad-rolniczy-reaguje/" rel="bookmark" title="Kaucja za oleje. Samorząd rolniczy reaguje">Kaucja za oleje. Samorząd rolniczy reaguje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_6c6" data-td_block_id="tdi_25_6c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_6c6" data-td_block_id="tdi_25_6c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_061 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_26_061" ><script>var block_tdi_26_061 = new tdBlock();
block_tdi_26_061.id = "tdi_26_061";
block_tdi_26_061.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_061","tdc_css_class":"tdi_26_061","tdc_css_class_style":"tdi_26_061_rand_style"}';
block_tdi_26_061.td_column_number = "3";
block_tdi_26_061.block_type = "td_block_mega_menu";
block_tdi_26_061.post_count = "4";
block_tdi_26_061.found_posts = "1005";
block_tdi_26_061.header_color = "";
block_tdi_26_061.ajax_pagination_infinite_stop = "";
block_tdi_26_061.max_num_pages = "252";
tdBlocksArray.push(block_tdi_26_061);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_061" id="tdi_27_a60" data-td_block_id="tdi_26_061" data-td_filter_value="" href="https://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-tdi_26_061"  id="tdi_28_5d0" data-td_block_id="tdi_26_061" data-td_filter_value="8808" href="https://www.wrp.pl/kategoria/uprawa/burak-cukrowy/">Burak cukrowy</a><a class="mega-menu-sub-cat-tdi_26_061"  id="tdi_29_188" data-td_block_id="tdi_26_061" data-td_filter_value="8809" href="https://www.wrp.pl/kategoria/uprawa/kukurydza/">Kukurydza</a><a class="mega-menu-sub-cat-tdi_26_061"  id="tdi_30_6e0" data-td_block_id="tdi_26_061" data-td_filter_value="8783" href="https://www.wrp.pl/kategoria/uprawa/rzepak/">Rzepak</a><a class="mega-menu-sub-cat-tdi_26_061"  id="tdi_31_a6b" data-td_block_id="tdi_26_061" data-td_filter_value="8878" href="https://www.wrp.pl/kategoria/uprawa/straczkowe/">Strączkowe</a><a class="mega-menu-sub-cat-tdi_26_061"  id="tdi_32_7ca" data-td_block_id="tdi_26_061" data-td_filter_value="8780" href="https://www.wrp.pl/kategoria/uprawa/zboza/">Zboża</a><a class="mega-menu-sub-cat-tdi_26_061"  id="tdi_33_aad" data-td_block_id="tdi_26_061" data-td_filter_value="8810" href="https://www.wrp.pl/kategoria/uprawa/ziemniak/">Ziemniak</a></div></div><div id=tdi_26_061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zboza-narazone-na-choroby-grzybowe-czas-pomyslec-o-zabiegu-t2/" rel="bookmark" class="td-image-wrap " title="Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/IMG_5120-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zboza-narazone-na-choroby-grzybowe-czas-pomyslec-o-zabiegu-t2/" rel="bookmark" title="Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2">Zboża narażone na choroby grzybowe. Czas pomyśleć o zabiegu T2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/matwiki-zagrazaja-ziemniakom/" rel="bookmark" class="td-image-wrap " title="Mątwiki zagrażają ziemniakom" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mątwiki zagrażają ziemniakom" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/rostochiensis_ziemniak_samica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/matwiki-zagrazaja-ziemniakom/" rel="bookmark" title="Mątwiki zagrażają ziemniakom">Mątwiki zagrażają ziemniakom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/slodyszek-rzepakowy-i-chowacz-podobnik-powyzej-progu/" rel="bookmark" class="td-image-wrap " title="Słodyszek rzepakowy i chowacz podobnik powyżej progu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Słodyszek rzepakowy i chowacz podobnik powyżej progu" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/slodyszek-kwitnienie-rzepak-www-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/slodyszek-rzepakowy-i-chowacz-podobnik-powyzej-progu/" rel="bookmark" title="Słodyszek rzepakowy i chowacz podobnik powyżej progu">Słodyszek rzepakowy i chowacz podobnik powyżej progu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/akademia-zywienia-roslin-jak-rozpoznac-niedobor-wapnia/" rel="bookmark" class="td-image-wrap " title="Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/Brodowska-MS-Akademia-NIEDOBOR-WAPNIA-15.05.2021-WRP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.wrp.pl/kategoria/akademia-zywienia-roslin/" class="td-post-category">Akademia nawożenia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/akademia-zywienia-roslin-jak-rozpoznac-niedobor-wapnia/" rel="bookmark" title="Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?">Akademia Żywienia Roślin: Jak rozpoznać niedobór wapnia?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_061" data-td_block_id="tdi_26_061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_061" data-td_block_id="tdi_26_061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52369"><a href="https://www.wrp.pl/czytaj-on-line/">Czytaj on-line</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
				jQuery( document ).ready(function(){jQuery( '.comment-form-author label[for=author]' ).html('Imię<span class="required"> *</span>');jQuery( '.comment-form-email label[for=email]' ).html('Email<span class="required"> *</span>');jQuery( '[name=url]' ).val( '' );jQuery( '[name=url]' ).hide();jQuery( '[name=url]' ).closest( 'p,div' ).hide();jQuery( '.comment-form-url label[for=url]' ).html('Website');jQuery( '.comment-form-comment label[for=comment]' ).html('Twój komentarz<span class="required"> *</span>');});</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" class="td-image-wrap " title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/easy-set2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowe-serie-rozsiewaczy-zawieszanych-amazone-za-x-i-za-m-z-komputerem-obslugowym-easyset-2/" rel="bookmark" title="Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet 2">Nowe serie rozsiewaczy zawieszanych Amazone ZA-X i ZA-M z komputerem EasySet...</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T13:35:19+02:00" >19 maja 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" class="td-image-wrap " title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/DSC_0814_Easy-Resize.com_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-kierunek-zielony-lad-juz-w-piatek/" rel="bookmark" title="Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek">Konferencja &#8220;Kierunek – Zielony Ład&#8221; już w piątek</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T12:50:21+02:00" >19 maja 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" class="td-image-wrap " title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków" data-type="image_tag" data-img-url="https://www.wrp.pl/wp-content/uploads/2021/05/konferencja1-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/ministerstwo-rolnictwa-przedstawia-strategie-walki-z-grypa-ptakow/" rel="bookmark" title="Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków">Ministerstwo Rolnictwa przedstawia strategię walki z grypą ptaków</a></h3>            	                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T11:55:23+02:00" >19 maja 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60a51acd07157
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.grecaptcha-badge {visibility:hidden;}
.td-block-span4 .td_module_mx1 .td-module-title {
    max-height: 100px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.18' id='mailster-form-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wrp.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-20 06:36:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"Notifications":["Powiadomienia"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Brak wynik\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/admin\/domains\/wrp.pl\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.wrp.pl\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-20 06:36:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"You are probably offline.":["Prawdopodobnie jeste\u015b offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Przesy\u0142anie multimedi\u00f3w nie powiod\u0142o si\u0119. Je\u015bli jest to zdj\u0119cie lub du\u017cy obrazek, prosz\u0119 go zmniejszy\u0107 i spr\u00f3bowa\u0107 ponownie."],"An unknown error occurred.":["Wyst\u0105pi\u0142 nieznany b\u0142\u0105d."],"The response is not a valid JSON response.":["Odpowied\u017a nie jest prawid\u0142ow\u0105 odpowiedzi\u0105 JSON."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.wrp.pl/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1f2dd64de4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.wrp.pl/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=cfb_captchaCallback&#038;render=explicit&#038;ver=1.0.0' id='cfb_google_captcha_api-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/comment-reply.min.js?ver=a5413da9ec07ac4bbeeada50c62453ea' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=a5413da9ec07ac4bbeeada50c62453ea' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<div id="mdl-elmt-71630"><div class="mdl_content" style="width:100%;"><div class="angwp_71630 _ning_cont strack_bnr _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="71630" data-aid="0" data-lid="7" style="max-width:500px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><a href="https://www.wrp.pl?_dnlink=71630&t=1621440237" class="strack_cli _ning_link" target="_blank" rel="nofollow">&nbsp;</a><div class="_ning_elmt"><img src="https://www.wrp.pl/wp-content/uploads/angwp/items/71630/baner-ziemniaczana-500x500.jpg" /></div></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){var options_58981_228306122 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_58981_228306122 = [];options_58981_228306122.$AutoPlay = 1;options_58981_228306122.$ArrowKeyNavigation = false;options_58981_228306122.$DragOrientation = 0;options_58981_228306122.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_58981_228306122,$TransitionsOrder:1,$ShowLink:true};function Slider_58981_228306122_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_58981_228306122").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_58981_228306122").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_58981_228306122").find(".slide").removeClass("active");
								$("#_ning_zone_58981_228306122").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_58981_228306122").length ){var _ning_slider_58981_228306122 = new $JssorSlider$('_ning_zone_58981_228306122', options_58981_228306122);_ning_slider_58981_228306122.$On($JssorSlider$.$EVT_PARK, Slider_58981_228306122_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_58981_228306122').parent().width();if(parentWidth){if( typeof _ning_slider_58981_228306122 !== "undefined" ){_ning_slider_58981_228306122.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59087_1940095658 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59087_1940095658 = [];options_59087_1940095658.$AutoPlay = 1;options_59087_1940095658.$ArrowKeyNavigation = false;options_59087_1940095658.$DragOrientation = 0;options_59087_1940095658.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59087_1940095658,$TransitionsOrder:1,$ShowLink:true};function Slider_59087_1940095658_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59087_1940095658").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59087_1940095658").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59087_1940095658").find(".slide").removeClass("active");
								$("#_ning_zone_59087_1940095658").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59087_1940095658").length ){var _ning_slider_59087_1940095658 = new $JssorSlider$('_ning_zone_59087_1940095658', options_59087_1940095658);_ning_slider_59087_1940095658.$On($JssorSlider$.$EVT_PARK, Slider_59087_1940095658_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59087_1940095658').parent().width();if(parentWidth){if( typeof _ning_slider_59087_1940095658 !== "undefined" ){_ning_slider_59087_1940095658.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71170_682847598 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71170_682847598 = [];options_71170_682847598.$AutoPlay = 1;options_71170_682847598.$ArrowKeyNavigation = false;options_71170_682847598.$DragOrientation = 0;options_71170_682847598.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71170_682847598,$TransitionsOrder:1,$ShowLink:true};function Slider_71170_682847598_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71170_682847598").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71170_682847598").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71170_682847598").find(".slide").removeClass("active");
								$("#_ning_zone_71170_682847598").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71170_682847598").length ){var _ning_slider_71170_682847598 = new $JssorSlider$('_ning_zone_71170_682847598', options_71170_682847598);_ning_slider_71170_682847598.$On($JssorSlider$.$EVT_PARK, Slider_71170_682847598_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71170_682847598').parent().width();if(parentWidth){if( typeof _ning_slider_71170_682847598 !== "undefined" ){_ning_slider_71170_682847598.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_71173_1500143160 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_71173_1500143160 = [];options_71173_1500143160.$AutoPlay = 1;options_71173_1500143160.$ArrowKeyNavigation = false;options_71173_1500143160.$DragOrientation = 0;options_71173_1500143160.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_71173_1500143160,$TransitionsOrder:1,$ShowLink:true};function Slider_71173_1500143160_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_71173_1500143160").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_71173_1500143160").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_71173_1500143160").find(".slide").removeClass("active");
								$("#_ning_zone_71173_1500143160").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_71173_1500143160").length ){var _ning_slider_71173_1500143160 = new $JssorSlider$('_ning_zone_71173_1500143160', options_71173_1500143160);_ning_slider_71173_1500143160.$On($JssorSlider$.$EVT_PARK, Slider_71173_1500143160_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_71173_1500143160').parent().width();if(parentWidth){if( typeof _ning_slider_71173_1500143160 !== "undefined" ){_ning_slider_71173_1500143160.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){var options_59085_2088583535 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59085_2088583535 = [];options_59085_2088583535.$AutoPlay = 1;options_59085_2088583535.$ArrowKeyNavigation = false;options_59085_2088583535.$DragOrientation = 0;options_59085_2088583535.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59085_2088583535,$TransitionsOrder:1,$ShowLink:true};function Slider_59085_2088583535_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59085_2088583535").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59085_2088583535").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59085_2088583535").find(".slide").removeClass("active");
								$("#_ning_zone_59085_2088583535").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59085_2088583535").length ){var _ning_slider_59085_2088583535 = new $JssorSlider$('_ning_zone_59085_2088583535', options_59085_2088583535);_ning_slider_59085_2088583535.$On($JssorSlider$.$EVT_PARK, Slider_59085_2088583535_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59085_2088583535').parent().width();if(parentWidth){if( typeof _ning_slider_59085_2088583535 !== "undefined" ){_ning_slider_59085_2088583535.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_59084_1153332676 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_59084_1153332676 = [];options_59084_1153332676.$AutoPlay = 1;options_59084_1153332676.$ArrowKeyNavigation = false;options_59084_1153332676.$DragOrientation = 0;options_59084_1153332676.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_59084_1153332676,$TransitionsOrder:1,$ShowLink:true};function Slider_59084_1153332676_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_59084_1153332676").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_59084_1153332676").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_59084_1153332676").find(".slide").removeClass("active");
								$("#_ning_zone_59084_1153332676").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_59084_1153332676").length ){var _ning_slider_59084_1153332676 = new $JssorSlider$('_ning_zone_59084_1153332676', options_59084_1153332676);_ning_slider_59084_1153332676.$On($JssorSlider$.$EVT_PARK, Slider_59084_1153332676_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_59084_1153332676').parent().width();if(parentWidth){if( typeof _ning_slider_59084_1153332676 !== "undefined" ){_ning_slider_59084_1153332676.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-71630").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-71630").modalJS({width:"520",height:"520",bg_color:"rgba(0, 0, 0, 0)",css:{"box-shadow":"none"},cookie: {"expires":"360","type":"minutes"},animatedIn:"tada",animatedOut:"tada",position:["",""],disable_window_scroll:0,});}</script><style></style><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-3092085-1";var loaded_ang = [{"69928":{"name":"1200x200 - DEUTZ-FAHR - Wiosna 2021"}},{"63484":{"name":"765x100 - Plantpress - Aplikacja Komunikaty Rolnicze"}},{"71167":{"name":"1200x200 - billboard \u015brodkowy I - John Deere"}},{"71469":{"name":"1200\u00d7200 \u2013 billboard \u015brod.II \u2013 Kuchnia Sunday Polska - II tydzie\u0144"}},{"71163":{"name":"320x200 - Pichon - maj 2021"}},{"71119":{"name":"Baner-A1-Bobcat"}},{"65560":{"name":"320x400 \u2013 Plantpress \u2013 Aplikacja Komunikaty Rolnicze"}},{"71630":{"name":"Popup_desktop - 17-20 maj Agrosimex"}}];var loaded_angzones = {"58981":"1200x200 - Billboard","59087":"728x90 - Header","71170":"1200x200 - billboard \u015brodkowy I - desktop","71173":"1200x200 - billboard \u015brodkowy II - desktop","59085":"320x100 - Baner boczny 1","59084":"320x400 - Baner boczny"};</script>
</body>
</html>