<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Aktualne ceny zbóż - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wrp.pl/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wrp.pl/aktualne-ceny-zboz-10/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aktualne ceny zbóż - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Na&nbsp;rynku krajowym w&nbsp;pierwszym tygodniu lutego 2018&nbsp;r. pszenica konsumpcyjna i&nbsp;żyto konsumpcyjne potaniały, a&nbsp;jęczmień paszowy nieznacznie podrożał. Cena kukurydzy praktycznie nie&nbsp;uległa zmianie. W&nbsp;dniach 5–11&nbsp;lutego 2018&nbsp;r. w&nbsp;zakładach zbożowych objętych monitoringiem Zintegrowanego Systemu Rolniczej Informacji Rynkowej MRiRW średnia cena zakupu pszenicy konsumpcyjnej ukształtowała się na&nbsp;poziomie 668&nbsp;zł/t, o&nbsp;1% niższym niż w&nbsp;poprzednim tygodniu. W&nbsp;odniesieniu do&nbsp;notowań sprzed miesiąca oraz&nbsp;roku zboże to&nbsp;było o&nbsp;2% &hellip;" />
<meta property="og:url" content="https://www.wrp.pl/aktualne-ceny-zboz-10/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="ceny zbóż" />
<meta property="article:section" content="Rynek zbóż" />
<meta property="article:published_time" content="2018-02-22T11:38:26+00:00" />
<meta property="og:image" content="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg" />
<meta property="og:image:secure_url" content="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Na&nbsp;rynku krajowym w&nbsp;pierwszym tygodniu lutego 2018&nbsp;r. pszenica konsumpcyjna i&nbsp;żyto konsumpcyjne potaniały, a&nbsp;jęczmień paszowy nieznacznie podrożał. Cena kukurydzy praktycznie nie&nbsp;uległa zmianie. W&nbsp;dniach 5–11&nbsp;lutego 2018&nbsp;r. w&nbsp;zakładach zbożowych objętych monitoringiem Zintegrowanego Systemu Rolniczej Informacji Rynkowej MRiRW średnia cena zakupu pszenicy konsumpcyjnej ukształtowała się na&nbsp;poziomie 668&nbsp;zł/t, o&nbsp;1% niższym niż w&nbsp;poprzednim tygodniu. W&nbsp;odniesieniu do&nbsp;notowań sprzed miesiąca oraz&nbsp;roku zboże to&nbsp;było o&nbsp;2% [&hellip;]" />
<meta name="twitter:title" content="Aktualne ceny zbóż - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.wrp.pl/","sameAs":[],"@id":"https://www.wrp.pl/#organization","name":"Wiadomo\u015bci Rolnicze Polska Sp. z o.o.","logo":"https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="https://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrp.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='aas_frontend-css'  href='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wrp.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Pr\u00f3bowano doda\u0107 do kolejki zbyt wiele plik\u00f3w.","file_exceeds_size_limit":"Plik \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar plik\u00f3w wysy\u0142anych na t\u0119 witryn\u0119.","zero_byte_file":"Ten plik jest pusty. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","invalid_filetype":"Przepraszamy, ze wzgl\u0119d\u00f3w bezpiecze\u0144stwa ten typ pliku nie jest dozwolony.","not_an_image":"Ten plik nie jest obrazkiem. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny plik.","image_memory_exceeded":"Limit pami\u0119ci zosta\u0142 przekroczony. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 mniejszy plik.","image_dimensions_exceeded":"Rozmiar tego pliku przekracza dopuszczalny. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","default_error":"Wyst\u0105pi\u0142 b\u0142\u0105d podczas wysy\u0142ania pliku na serwer. Prosz\u0119 spr\u00f3bowa\u0107 ponownie p\u00f3\u017aniej.","missing_upload_url":"W konfiguracji znajduje si\u0119 b\u0142\u0105d. Prosz\u0119 skontaktowa\u0107 si\u0119 z administratorem serwera.","upload_limit_exceeded":"Mo\u017cesz wys\u0142a\u0107 tylko jeden plik.","http_error":"B\u0142\u0105d HTTP.","upload_failed":"Wysy\u0142anie nie powiod\u0142o si\u0119.","big_upload_failed":"Spr\u00f3buj wys\u0142a\u0107 plik przy pomocy %1$sformularza w HTML-u%2$s.","big_upload_queued":"Rozmiar pliku \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar pliku przesy\u0142anego przez skrypt wysy\u0142aj\u0105cy w przegl\u0105darce.","io_error":"B\u0142\u0105d wej\u015bcia\/wyj\u015bcia.","security_error":"B\u0142\u0105d zabezpiecze\u0144.","file_cancelled":"Wysy\u0142anie pliku zosta\u0142o anulowane.","upload_stopped":"Wysy\u0142anie zosta\u0142o zatrzymane.","dismiss":"Odrzu\u0107","crunching":"Dzielenie\u2026","deleted":"zosta\u0142 przeniesiony do kosza.","error_uploading":"Nie uda\u0142o si\u0119 wys\u0142a\u0107 pliku \u201e%s\u201d na serwer."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/plupload/handlers.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","nonce":"47767aa927","remove":"2f3411b288","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=f2f3eb8f12","flash_swf_url":"https:\/\/www.wrp.pl\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Dopuszczane typy plik\u00f3w","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.wrp.pl/?p=38693' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Faktualne-ceny-zboz-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrp.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrp.pl%2Faktualne-ceny-zboz-10%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wrp.pl/?wordfence_lh=1&hid=115AD52DEE57BBF6370D41D9FC88CE92');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wrp.pl\/wp-admin\/","wpRestNonce":"5f9a7e2f3c","wpRestUrl":"https:\/\/www.wrp.pl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '858482540935691', [], {
    "agent": "wordpress-5.1-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=858482540935691&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.wrp.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/rynek/",
                                "name": "Rynek"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/kategoria/rynek/rynek-zboz/",
                                "name": "Rynek zbóż"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.wrp.pl/aktualne-ceny-zboz-10/",
                                "name": "Aktualne ceny zbóż"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-38693 single-format-standard aktualne-ceny-zboz-10 global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a></li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sobota, 02.03.2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="https://www.wrp.pl/o-nas/">O&nbsp;nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="https://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="https://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="https://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="https://www.wrp.pl/moje-konto/edit-account/">Moje&nbsp;konto</a></li>
<li id="menu-item-51083" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51083"><a href="https://www.ogrodinfo.pl/">Ogrodinfo.pl</a></li>
<li id="menu-item-51084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51084"><a href="https://sadinfo.pl/">Sadinfo.pl</a></li>
<li id="menu-item-51085" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51085"><a href="https://www.warzywa.pl/">Warzywa.pl</a></li>
<li id="menu-item-51086" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51086"><a href="https://www.sad24.pl/">Sad24.pl</a></li>
<li id="menu-item-51087" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51087"><a href="https://www.plantpress.pl/">Wydawnictwo Plantpress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">  
        <div style="margin: 20px auto 20px auto;">
                        </div>         
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c7a542ea422b_rand td_block_template_1"><div  class="pz_cont paszone-container-52157   " id="paszonecont_52157" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52157 " id="52157" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-52157" style="" ><div class="pasli pasli-52168 "  data-duration="5000" bid="52168" aid="52157"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxNjg=&amp;pasZONE=NTIxNTc=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/02/polysulphate-728x90.jpg?pas=14552672661903021000" alt="728&#215;90 &#8211; ICL Fertilizers &#8211; Polysulphate" border="0"  /></a></div></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.wrp.pl/">
            <img class="td-retina-data" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c7a542eeb47d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c7a542eeb47d" ><script>var block_td_uid_2_5c7a542eeb47d = new tdBlock();
block_td_uid_2_5c7a542eeb47d.id = "td_uid_2_5c7a542eeb47d";
block_td_uid_2_5c7a542eeb47d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c7a542eeb47d_rand","tdc_css_class":"td_uid_2_5c7a542eeb47d_rand","tdc_css_class_style":"td_uid_2_5c7a542eeb47d_rand_style"}';
block_td_uid_2_5c7a542eeb47d.td_column_number = "3";
block_td_uid_2_5c7a542eeb47d.block_type = "td_block_mega_menu";
block_td_uid_2_5c7a542eeb47d.post_count = "4";
block_td_uid_2_5c7a542eeb47d.found_posts = "6437";
block_td_uid_2_5c7a542eeb47d.header_color = "";
block_td_uid_2_5c7a542eeb47d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c7a542eeb47d.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_2_5c7a542eeb47d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c7a542eeb47d" id="td_uid_3_5c7a542ef0a60" data-td_block_id="td_uid_2_5c7a542eeb47d" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_2_5c7a542eeb47d"  id="td_uid_4_5c7a542ef0b15" data-td_block_id="td_uid_2_5c7a542eeb47d" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_2_5c7a542eeb47d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bez-senackich-poprawek/" rel="bookmark" class="td-image-wrap" title="Bez&nbsp;senackich poprawek"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-218x150." srcset="https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-218x150. 218w, https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-100x70. 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bez&nbsp;senackich poprawek"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bez-senackich-poprawek/" rel="bookmark" title="Bez&nbsp;senackich poprawek">Bez&nbsp;senackich poprawek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/arimr-informuje-pomoc-finansowa-dla-producentow-swin/" rel="bookmark" class="td-image-wrap" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/arimr-informuje-pomoc-finansowa-dla-producentow-swin/" rel="bookmark" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń">ARiMR informuje &#8211; Pomoc finansowa dla producentów świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy-iii-konferencja-naukowo-techniczna/" rel="bookmark" class="td-image-wrap" title="Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/IMG_4527-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/IMG_4527-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/03/IMG_4527-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy-iii-konferencja-naukowo-techniczna/" rel="bookmark" title="Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna">Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wybory-do-izb-rolniczych-w-pozniejszym-terminie-2/" rel="bookmark" class="td-image-wrap" title="Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/LIR-e1337084006679-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/LIR-e1337084006679-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/03/LIR-e1337084006679-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wybory-do-izb-rolniczych-w-pozniejszym-terminie-2/" rel="bookmark" title="Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie">Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c7a542eeb47d" data-td_block_id="td_uid_2_5c7a542eeb47d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c7a542eeb47d" data-td_block_id="td_uid_2_5c7a542eeb47d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c7a542f1d090_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c7a542f1d090" ><script>var block_td_uid_5_5c7a542f1d090 = new tdBlock();
block_td_uid_5_5c7a542f1d090.id = "td_uid_5_5c7a542f1d090";
block_td_uid_5_5c7a542f1d090.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c7a542f1d090_rand","tdc_css_class":"td_uid_5_5c7a542f1d090_rand","tdc_css_class_style":"td_uid_5_5c7a542f1d090_rand_style"}';
block_td_uid_5_5c7a542f1d090.td_column_number = "3";
block_td_uid_5_5c7a542f1d090.block_type = "td_block_mega_menu";
block_td_uid_5_5c7a542f1d090.post_count = "5";
block_td_uid_5_5c7a542f1d090.found_posts = "409";
block_td_uid_5_5c7a542f1d090.header_color = "";
block_td_uid_5_5c7a542f1d090.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c7a542f1d090.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_5_5c7a542f1d090);
</script><div id=td_uid_5_5c7a542f1d090 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/z-wizyta-w-kombinacie-rolnym-kietrz/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/5-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/5-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-wizyta-w-kombinacie-rolnym-kietrz/" rel="bookmark" title="Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz">Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" class="td-image-wrap" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach">Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" class="td-image-wrap" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"><img width="218" height="144" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-300x198.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-1024x678.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-528x350.jpg 528w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią">Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" class="td-image-wrap" title="Zdrowa krowa zysku doda"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zdrowa krowa zysku doda"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" title="Zdrowa krowa zysku doda">Zdrowa krowa zysku doda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" class="td-image-wrap" title="Hodujemy coraz mniej świń"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-1024x679.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hodujemy coraz mniej świń"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" title="Hodujemy coraz mniej świń">Hodujemy coraz mniej świń</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c7a542f1d090" data-td_block_id="td_uid_5_5c7a542f1d090"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c7a542f1d090" data-td_block_id="td_uid_5_5c7a542f1d090"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c7a542f2ba90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c7a542f2ba90" ><script>var block_td_uid_6_5c7a542f2ba90 = new tdBlock();
block_td_uid_6_5c7a542f2ba90.id = "td_uid_6_5c7a542f2ba90";
block_td_uid_6_5c7a542f2ba90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c7a542f2ba90_rand","tdc_css_class":"td_uid_6_5c7a542f2ba90_rand","tdc_css_class_style":"td_uid_6_5c7a542f2ba90_rand_style"}';
block_td_uid_6_5c7a542f2ba90.td_column_number = "3";
block_td_uid_6_5c7a542f2ba90.block_type = "td_block_mega_menu";
block_td_uid_6_5c7a542f2ba90.post_count = "5";
block_td_uid_6_5c7a542f2ba90.found_posts = "232";
block_td_uid_6_5c7a542f2ba90.header_color = "";
block_td_uid_6_5c7a542f2ba90.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c7a542f2ba90.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_6_5c7a542f2ba90);
</script><div id=td_uid_6_5c7a542f2ba90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" class="td-image-wrap" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"/></a></div>                <a href="https://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" title="Nowa aplikacja dla producentów: komunikaty warzywnicze">Nowa aplikacja dla producentów: komunikaty warzywnicze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" class="td-image-wrap" title="Por w&nbsp;gospodarstwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por w&nbsp;gospodarstwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" title="Por w&nbsp;gospodarstwie">Por w&nbsp;gospodarstwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" class="td-image-wrap" title="Dla producentów warzyw"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dla producentów warzyw"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" title="Dla producentów warzyw">Dla producentów warzyw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c7a542f2ba90" data-td_block_id="td_uid_6_5c7a542f2ba90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c7a542f2ba90" data-td_block_id="td_uid_6_5c7a542f2ba90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c7a542f3a504_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c7a542f3a504" ><script>var block_td_uid_7_5c7a542f3a504 = new tdBlock();
block_td_uid_7_5c7a542f3a504.id = "td_uid_7_5c7a542f3a504";
block_td_uid_7_5c7a542f3a504.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c7a542f3a504_rand","tdc_css_class":"td_uid_7_5c7a542f3a504_rand","tdc_css_class_style":"td_uid_7_5c7a542f3a504_rand_style"}';
block_td_uid_7_5c7a542f3a504.td_column_number = "3";
block_td_uid_7_5c7a542f3a504.block_type = "td_block_mega_menu";
block_td_uid_7_5c7a542f3a504.post_count = "5";
block_td_uid_7_5c7a542f3a504.found_posts = "525";
block_td_uid_7_5c7a542f3a504.header_color = "";
block_td_uid_7_5c7a542f3a504.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c7a542f3a504.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_7_5c7a542f3a504);
</script><div id=td_uid_7_5c7a542f3a504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uzywany-jak-nowy-dlaczego-warto-regularnie-sprawdzac-stan-techniczny-ciagnika/" rel="bookmark" class="td-image-wrap" title="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/fot3_Dlaczego_warto_regularnie_sprawdzac_stan_techniczny_ciagnika-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/fot3_Dlaczego_warto_regularnie_sprawdzac_stan_techniczny_ciagnika-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/03/fot3_Dlaczego_warto_regularnie_sprawdzac_stan_techniczny_ciagnika-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?" title="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uzywany-jak-nowy-dlaczego-warto-regularnie-sprawdzac-stan-techniczny-ciagnika/" rel="bookmark" title="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?">Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/new-holland-przedstawia-bogatsza-oferte-narzedzi-na-targach-sima-2019/" rel="bookmark" class="td-image-wrap" title="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DiscCutter_320P_18_079-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DiscCutter_320P_18_079-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DiscCutter_320P_18_079-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019" title="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/new-holland-przedstawia-bogatsza-oferte-narzedzi-na-targach-sima-2019/" rel="bookmark" title="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019">New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/o-rolnictwie-4-0-w-kamieniu-slaskim/" rel="bookmark" class="td-image-wrap" title="O&nbsp;Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/TT1_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/TT1_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/TT1_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="O Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim" title="O&nbsp;Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/o-rolnictwie-4-0-w-kamieniu-slaskim/" rel="bookmark" title="O&nbsp;Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim">O&nbsp;Rolnictwie 4.0&nbsp;w&nbsp;Kamieniu Śląskim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wzrost-sprzedazy-amazone-do-rekordowego-poziomu-w-2018/" rel="bookmark" class="td-image-wrap" title="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Amazone-Sämaschine-AD-P-3001-Special-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Amazone-Sämaschine-AD-P-3001-Special-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/Amazone-Sämaschine-AD-P-3001-Special-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018" title="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wzrost-sprzedazy-amazone-do-rekordowego-poziomu-w-2018/" rel="bookmark" title="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018">Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rauch-pionier-innowacyjnych-rozwiazan-w-zakresie-nawozenia/" rel="bookmark" class="td-image-wrap" title="RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/StreutabellenApp2015_1416_p-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/StreutabellenApp2015_1416_p-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/StreutabellenApp2015_1416_p-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="RAUCH - pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia" title="RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rauch-pionier-innowacyjnych-rozwiazan-w-zakresie-nawozenia/" rel="bookmark" title="RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia">RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c7a542f3a504" data-td_block_id="td_uid_7_5c7a542f3a504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c7a542f3a504" data-td_block_id="td_uid_7_5c7a542f3a504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c7a542f48f71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c7a542f48f71" ><script>var block_td_uid_8_5c7a542f48f71 = new tdBlock();
block_td_uid_8_5c7a542f48f71.id = "td_uid_8_5c7a542f48f71";
block_td_uid_8_5c7a542f48f71.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c7a542f48f71_rand","tdc_css_class":"td_uid_8_5c7a542f48f71_rand","tdc_css_class_style":"td_uid_8_5c7a542f48f71_rand_style"}';
block_td_uid_8_5c7a542f48f71.td_column_number = "3";
block_td_uid_8_5c7a542f48f71.block_type = "td_block_mega_menu";
block_td_uid_8_5c7a542f48f71.post_count = "5";
block_td_uid_8_5c7a542f48f71.found_posts = "591";
block_td_uid_8_5c7a542f48f71.header_color = "";
block_td_uid_8_5c7a542f48f71.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c7a542f48f71.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_8_5c7a542f48f71);
</script><div id=td_uid_8_5c7a542f48f71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-przedsiewna-pod-buraka-cukrowego/" rel="bookmark" class="td-image-wrap" title="Uprawa przedsiewna pod&nbsp;buraka cukrowego"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Agregat-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Agregat-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/Agregat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Uprawa przedsiewna pod&nbsp;buraka cukrowego" title="Uprawa przedsiewna pod&nbsp;buraka cukrowego"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-przedsiewna-pod-buraka-cukrowego/" rel="bookmark" title="Uprawa przedsiewna pod&nbsp;buraka cukrowego">Uprawa przedsiewna pod&nbsp;buraka cukrowego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" class="td-image-wrap" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z">Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" class="td-image-wrap" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/A-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”">Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" class="td-image-wrap" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rzepak ozimy" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą">Kondycja plantacji rzepaku ozimego przed&nbsp;zimą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" class="td-image-wrap" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku">Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c7a542f48f71" data-td_block_id="td_uid_8_5c7a542f48f71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c7a542f48f71" data-td_block_id="td_uid_8_5c7a542f48f71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wrp.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wrp.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Rynek" class="entry-crumb" href="https://www.wrp.pl/kategoria/rynek/">Rynek</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wpisy Rynek zbóż" class="entry-crumb" href="https://www.wrp.pl/kategoria/rynek/rynek-zboz/">Rynek zbóż</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aktualne ceny zbóż</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38693" class="post-38693 post type-post status-publish format-standard has-post-thumbnail hentry category-rynek-zboz tag-ceny-zboz" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/rynek/">Rynek</a></li><li class="entry-category"><a  href="https://www.wrp.pl/kategoria/rynek/rynek-zboz/">Rynek zbóż</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aktualne ceny zbóż</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-22T12:38:26+00:00" >22 lutego 2018</time></span>                    <div class="td-post-comments"><a href="https://www.wrp.pl/aktualne-ceny-zboz-10/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38693">526</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wrp.pl%2Faktualne-ceny-zboz-10%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aktualne+ceny+zb%C3%B3%C5%BC&url=https%3A%2F%2Fwww.wrp.pl%2Faktualne-ceny-zboz-10%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.wrp.pl/aktualne-ceny-zboz-10/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wrp.pl/aktualne-ceny-zboz-10/&amp;media=https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg&description=Aktualne+ceny+zb%C3%B3%C5%BC">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aktualne ceny zbóż %0A%0A https://www.wrp.pl/aktualne-ceny-zboz-10/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8-300x200.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8-1024x682.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
        <p><strong>Na&nbsp;rynku krajowym w&nbsp;pierwszym tygodniu lutego 2018&nbsp;r. pszenica konsumpcyjna i&nbsp;żyto konsumpcyjne potaniały, a&nbsp;jęczmień paszowy nieznacznie podrożał. Cena kukurydzy praktycznie nie&nbsp;uległa zmianie. W&nbsp;dniach 5–11&nbsp;lutego 2018&nbsp;r. w&nbsp;zakładach zbożowych objętych monitoringiem Zintegrowanego Systemu Rolniczej Informacji Rynkowej MRiRW średnia cena zakupu pszenicy konsumpcyjnej ukształtowała się na&nbsp;poziomie 668&nbsp;zł/t, o&nbsp;1% niższym niż w&nbsp;poprzednim tygodniu. W&nbsp;odniesieniu do&nbsp;notowań sprzed miesiąca oraz&nbsp;roku zboże to&nbsp;było o&nbsp;2% tańsze.</strong></p>
<p><span id="more-38693"></span></p>
<p>Za&nbsp;żyto konsumpcyjne przeciętnie w&nbsp;kraju uzyskiwano 577&nbsp;zł/t, o&nbsp;1% mniej niż tydzień wcześniej i&nbsp;o&nbsp;2% mniej niż przed&nbsp;miesiącem. Jednocześnie cena ta była o&nbsp;2% wyższa od&nbsp;notowanej przed&nbsp;rokiem.</p>
<p>Średnia cena zakupu jęczmienia paszowego wyniosła 668&nbsp;zł/t i&nbsp;była o&nbsp;0,5% wyższa niż w&nbsp;poprzednim tygodniu, ale&nbsp;nieznacznie (o&nbsp;0,2%) niższa niż przed&nbsp;czterema tygodniami. Zboże to&nbsp;było jednak o&nbsp;6% droższe niż przed&nbsp;rokiem.</p>
<p>Kukurydzę, tak&nbsp;jak tydzień wcześniej, śred-nio w&nbsp;kraju skupowano po&nbsp;632&nbsp;zł/t. Cena tego ziarna była o&nbsp;6% wyższa od&nbsp;uzyskanej miesiąc wcześniej, ale&nbsp;o&nbsp;2% niższa niż w&nbsp;porównywalnym okresie 2017&nbsp;r.</p>
<p><em>Źródło: KOWR</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://www.wrp.pl/tag/ceny-zboz/">ceny zbóż</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wrp.pl/aktualne-ceny-zboz-10/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://www.wrp.pl/jaja-klatkowe-usa-beda-wspierane-prawo/">Jaja klatkowe w&nbsp;USA będą wspierane przez&nbsp;prawo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://www.wrp.pl/rynku-trzody-chlewnej-zywca-wolowego/">Na&nbsp;rynku trzody chlewnej i&nbsp;żywca wołowego</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wrp.pl/author/mal_admin/">wrp.pl</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2018-02-22T12:38:26+00:00"><meta itemprop="dateModified" content="2018-02-22T12:38:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wrp.pl/aktualne-ceny-zboz-10/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Aktualne ceny zbóż"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wrp.pl/wp-content/uploads/2015/11/pszenica_8.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_10_5c7a542f759db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c7a542f759db" ><script>var block_td_uid_10_5c7a542f759db = new tdBlock();
block_td_uid_10_5c7a542f759db.id = "td_uid_10_5c7a542f759db";
block_td_uid_10_5c7a542f759db.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_10_5c7a542f759db_rand","td_column_number":3,"live_filter_cur_post_id":38693,"live_filter_cur_post_author":"2716","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c7a542f759db_rand","tdc_css_class_style":"td_uid_10_5c7a542f759db_rand_style"}';
block_td_uid_10_5c7a542f759db.td_column_number = "3";
block_td_uid_10_5c7a542f759db.block_type = "td_block_related_posts";
block_td_uid_10_5c7a542f759db.post_count = "6";
block_td_uid_10_5c7a542f759db.found_posts = "90";
block_td_uid_10_5c7a542f759db.header_color = "";
block_td_uid_10_5c7a542f759db.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c7a542f759db.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_10_5c7a542f759db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5c7a542f773e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5c7a542f759db" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_12_5c7a542f77420" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5c7a542f759db" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_10_5c7a542f759db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-targowisku-i-w-skupie-aktualne-ceny-zboz/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;targowisku i&nbsp;w&nbsp;skupie &#8211; Aktualne ceny zbóż"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/ceny-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/ceny-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/ceny-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na&nbsp;targowisku i&nbsp;w&nbsp;skupie &#8211; Aktualne ceny zbóż"/></a></div>                <a href="https://www.wrp.pl/kategoria/rynek/rynek-zboz/" class="td-post-category">Rynek zbóż</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-targowisku-i-w-skupie-aktualne-ceny-zboz/" rel="bookmark" title="Na&nbsp;targowisku i&nbsp;w&nbsp;skupie &#8211; Aktualne ceny zbóż">Na&nbsp;targowisku i&nbsp;w&nbsp;skupie &#8211; Aktualne ceny zbóż</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/pszenica-2019-wiecej-i-drozej/" rel="bookmark" class="td-image-wrap" title="Pszenica 2019 &#8211; Więcej i&nbsp;drożej"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC05404-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC05404-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC05404-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pszenica 2019 - Więcej i drożej" title="Pszenica 2019 &#8211; Więcej i&nbsp;drożej"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/pszenica-2019-wiecej-i-drozej/" rel="bookmark" title="Pszenica 2019 &#8211; Więcej i&nbsp;drożej">Pszenica 2019 &#8211; Więcej i&nbsp;drożej</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zbozowe-prognozy-3/" rel="bookmark" class="td-image-wrap" title="Zbożowe prognozy"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/03/pszenica_2-e1546940808584.jpg" alt="" title="Zbożowe prognozy"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zbozowe-prognozy-3/" rel="bookmark" title="Zbożowe prognozy">Zbożowe prognozy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-drozej-niz-przed-rokiem/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;krajowym rynku zbóż – drożej niż przed&nbsp;rokiem"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ceny-1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ceny-1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ceny-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na&nbsp;krajowym rynku zbóż – drożej niż przed&nbsp;rokiem"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-krajowym-rynku-zboz-drozej-niz-przed-rokiem/" rel="bookmark" title="Na&nbsp;krajowym rynku zbóż – drożej niż przed&nbsp;rokiem">Na&nbsp;krajowym rynku zbóż – drożej niż przed&nbsp;rokiem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/produkcja-zboz-bedzie-nadal-rosnac/" rel="bookmark" class="td-image-wrap" title="Produkcja zbóż będzie nadal rosnąć"><img width="192" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/pszenica_2_0-e1544540637895.jpg" alt="" title="Produkcja zbóż będzie nadal rosnąć"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/produkcja-zboz-bedzie-nadal-rosnac/" rel="bookmark" title="Produkcja zbóż będzie nadal rosnąć">Produkcja zbóż będzie nadal rosnąć</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/na-rynku-zboz-niewielkie-korekty-cen/" rel="bookmark" class="td-image-wrap" title="Na&nbsp;rynku zbóż – niewielkie korekty cen"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/ceny-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/ceny-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/ceny-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na&nbsp;rynku zbóż – niewielkie korekty cen"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/na-rynku-zboz-niewielkie-korekty-cen/" rel="bookmark" title="Na&nbsp;rynku zbóż – niewielkie korekty cen">Na&nbsp;rynku zbóż – niewielkie korekty cen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c7a542f759db" data-td_block_id="td_uid_10_5c7a542f759db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c7a542f759db" data-td_block_id="td_uid_10_5c7a542f759db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52117   " id="paszonecont_52117" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52117 " id="52117" style="overflow:hidden; width:320px; height:200px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52117" style="" ><div class="pasli pasli-52116 "  data-duration="5000" bid="52116" aid="52117"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxMTY=&amp;pasZONE=NTIxMTc=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2017/02/Luvena-320x200.jpg?pas=9005920081903021000" alt="320&#215;200 &#8211; LUVENA sod potasowa" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52121   " id="paszonecont_52121" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52121 " id="52121" style="overflow:hidden; width:320px; height:200px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52121" style="" ><div class="pasli pasli-52139 "  data-duration="5000" bid="52139" aid="52121"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxMzk=&amp;pasZONE=NTIxMjE=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2019/01/2019-01-25-Baner-WIADOMOSCI-ROLNICZE-320x200-pikseli.jpg?pas=14432829631903021000" alt="320&#215;200 – Korbanek" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52129   " id="paszonecont_52129" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52129 " id="52129" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52129" style="" ><div class="pasli pasli-52142 "  data-duration="5000" bid="52142" aid="52129"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxNDI=&amp;pasZONE=NTIxMjk=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif?pas=1298013501903021000" alt="320&#215;100 – Maschio-Gaspardo" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52131   " id="paszonecont_52131" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52131 " id="52131" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52131" style="" ><div class="pasli pasli-52145 "  data-duration="5000" bid="52145" aid="52131"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxNDU=&amp;pasZONE=NTIxMzE=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2017/06/warzywa_pl_320x100-1.gif?pas=2963293921903021000" alt="320&#215;100 – Plantpress – warzywa.pl" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-52132   " id="paszonecont_52132" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-52132 " id="52132" style="overflow:hidden; width:320px; height:100px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-52132" style="" ><div class="pasli pasli-52147 "  data-duration="5000" bid="52147" aid="52132"><a class="wppaslink" href="https://www.wrp.pl?pasID=NTIxNDc=&amp;pasZONE=NTIxMzI=" target="_blank" ><img src="https://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif?pas=724775471903021000" alt="320&#215;100 &#8211; Plantpress &#8211; prenumerata Warzyw" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>Zapis do Newslettera</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.wrp.pl/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.wrp.pl/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.wrp.pl/aktualne-ceny-zboz-10/">
<input name="_nonce" type="hidden" value="5ad79e02f7">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-1">Email <span class="mailster-required">*</span></label><input id="mailster-email-1" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-zgoda-newsletter-wrapper"><label for="mailster-zgoda-newsletter-1"><input type="hidden" name="zgoda-newsletter" value="0"><input id="mailster-zgoda-newsletter-1" name="zgoda-newsletter" type="checkbox" value="1"  class="mailster-zgoda-newsletter mailster-required" aria-required="true" aria-label="Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w Polityce Prywatności.">  Zgadzam się na przetwarzanie przez Plantpress Sp. z o.o. moich danych osobowych do wysyłania newslettera według zasad określonych w <a href="/polityka-prywatnosci/">Polityce Prywatności</a>. <span class="mailster-required">*</span></label></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Zapisz się" class="submit-button button" aria-label="Zapisz się"></div>
</div>
</form>
</div></aside>			<aside class="td_block_template_1 widget widget_wpt">			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
	                    	                	                    	                	                    	                				</ul> <!--end .tabs-->
				<div class="clear"></div>
				<div class="inside">
											<div id="popular-tab-content" class="tab-content">
						</div> <!--end #popular-tab-content-->
																<div id="recent-tab-content" class="tab-content">
						</div> <!--end #recent-tab-content-->
																				<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
						<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
			</aside>			<aside class="td_block_template_1 widget widget_ws_fb_like_box"><h4 class="block-title"><span>Szukaj nas na FB</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.wrp.pl/"><img class="td-retina-data" src="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="https://wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="https://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c7a54308b464_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c7a54308b464" ><script>var block_td_uid_14_5c7a54308b464 = new tdBlock();
block_td_uid_14_5c7a54308b464.id = "td_uid_14_5c7a54308b464";
block_td_uid_14_5c7a54308b464.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c7a54308b464_rand","tdc_css_class":"td_uid_14_5c7a54308b464_rand","tdc_css_class_style":"td_uid_14_5c7a54308b464_rand_style"}';
block_td_uid_14_5c7a54308b464.td_column_number = "3";
block_td_uid_14_5c7a54308b464.block_type = "td_block_mega_menu";
block_td_uid_14_5c7a54308b464.post_count = "4";
block_td_uid_14_5c7a54308b464.found_posts = "6437";
block_td_uid_14_5c7a54308b464.header_color = "";
block_td_uid_14_5c7a54308b464.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c7a54308b464.max_num_pages = "1610";
tdBlocksArray.push(block_td_uid_14_5c7a54308b464);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c7a54308b464" id="td_uid_15_5c7a54308f422" data-td_block_id="td_uid_14_5c7a54308b464" data-td_filter_value="" href="https://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_5c7a54308b464"  id="td_uid_16_5c7a54308f4e3" data-td_block_id="td_uid_14_5c7a54308b464" data-td_filter_value="465" href="https://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_5c7a54308b464 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/bez-senackich-poprawek/" rel="bookmark" class="td-image-wrap" title="Bez&nbsp;senackich poprawek"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-218x150." srcset="https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-218x150. 218w, https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-100x70. 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bez&nbsp;senackich poprawek"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bez-senackich-poprawek/" rel="bookmark" title="Bez&nbsp;senackich poprawek">Bez&nbsp;senackich poprawek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/arimr-informuje-pomoc-finansowa-dla-producentow-swin/" rel="bookmark" class="td-image-wrap" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/arimr-informuje-pomoc-finansowa-dla-producentow-swin/" rel="bookmark" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń">ARiMR informuje &#8211; Pomoc finansowa dla producentów świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy-iii-konferencja-naukowo-techniczna/" rel="bookmark" class="td-image-wrap" title="Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/IMG_4527-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/IMG_4527-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/03/IMG_4527-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/jak-ratowac-polskie-rolnictwo-przed-skutkami-suszy-iii-konferencja-naukowo-techniczna/" rel="bookmark" title="Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna">Jak ratować polskie rolnictwo przed&nbsp;skutkami suszy? &#8211; III Konferencja Naukowo-Techniczna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wybory-do-izb-rolniczych-w-pozniejszym-terminie-2/" rel="bookmark" class="td-image-wrap" title="Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/LIR-e1337084006679-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/LIR-e1337084006679-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/03/LIR-e1337084006679-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wybory-do-izb-rolniczych-w-pozniejszym-terminie-2/" rel="bookmark" title="Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie">Wybory do&nbsp;izb rolniczych w&nbsp;późniejszym terminie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c7a54308b464" data-td_block_id="td_uid_14_5c7a54308b464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c7a54308b464" data-td_block_id="td_uid_14_5c7a54308b464"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="https://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c7a5430af17d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c7a5430af17d" ><script>var block_td_uid_17_5c7a5430af17d = new tdBlock();
block_td_uid_17_5c7a5430af17d.id = "td_uid_17_5c7a5430af17d";
block_td_uid_17_5c7a5430af17d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5c7a5430af17d_rand","tdc_css_class":"td_uid_17_5c7a5430af17d_rand","tdc_css_class_style":"td_uid_17_5c7a5430af17d_rand_style"}';
block_td_uid_17_5c7a5430af17d.td_column_number = "3";
block_td_uid_17_5c7a5430af17d.block_type = "td_block_mega_menu";
block_td_uid_17_5c7a5430af17d.post_count = "5";
block_td_uid_17_5c7a5430af17d.found_posts = "409";
block_td_uid_17_5c7a5430af17d.header_color = "";
block_td_uid_17_5c7a5430af17d.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c7a5430af17d.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_17_5c7a5430af17d);
</script><div id=td_uid_17_5c7a5430af17d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/z-wizyta-w-kombinacie-rolnym-kietrz/" rel="bookmark" class="td-image-wrap" title="Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/5-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/5-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/z-wizyta-w-kombinacie-rolnym-kietrz/" rel="bookmark" title="Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz">Z&nbsp;wizytą w&nbsp;Kombinacie Rolnym Kietrz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" class="td-image-wrap" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_3054-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rynek-trzody-chlewnej-lepsze-ceny-w-skupach/" rel="bookmark" title="Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach">Rynek trzody chlewnej – lepsze ceny w&nbsp;skupach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" class="td-image-wrap" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"><img width="218" height="144" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/03/krowa.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-300x198.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-1024x678.jpg 1024w, https://www.wrp.pl/wp-content/uploads/2015/03/krowa-528x350.jpg 528w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uboj-z-koniecznosci-zwierzat-gospodarskich-kopytnych-poza-rzeznia/" rel="bookmark" title="Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią">Ubój z&nbsp;konieczności zwierząt gospodarskich kopytnych poza rzeźnią</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" class="td-image-wrap" title="Zdrowa krowa zysku doda"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/IMG_4284_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zdrowa krowa zysku doda"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/zdrowa-krowa-zysku-doda/" rel="bookmark" title="Zdrowa krowa zysku doda">Zdrowa krowa zysku doda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" class="td-image-wrap" title="Hodujemy coraz mniej świń"><img width="218" height="145" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10.jpg 1068w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-300x199.jpg 300w, https://www.wrp.pl/wp-content/uploads/2015/12/swinie_10-1024x679.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hodujemy coraz mniej świń"/></a></div>                <a href="https://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/hodujemy-coraz-mniej-swin/" rel="bookmark" title="Hodujemy coraz mniej świń">Hodujemy coraz mniej świń</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c7a5430af17d" data-td_block_id="td_uid_17_5c7a5430af17d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c7a5430af17d" data-td_block_id="td_uid_17_5c7a5430af17d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="https://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="https://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c7a5430bc9e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c7a5430bc9e0" ><script>var block_td_uid_18_5c7a5430bc9e0 = new tdBlock();
block_td_uid_18_5c7a5430bc9e0.id = "td_uid_18_5c7a5430bc9e0";
block_td_uid_18_5c7a5430bc9e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5c7a5430bc9e0_rand","tdc_css_class":"td_uid_18_5c7a5430bc9e0_rand","tdc_css_class_style":"td_uid_18_5c7a5430bc9e0_rand_style"}';
block_td_uid_18_5c7a5430bc9e0.td_column_number = "3";
block_td_uid_18_5c7a5430bc9e0.block_type = "td_block_mega_menu";
block_td_uid_18_5c7a5430bc9e0.post_count = "5";
block_td_uid_18_5c7a5430bc9e0.found_posts = "232";
block_td_uid_18_5c7a5430bc9e0.header_color = "";
block_td_uid_18_5c7a5430bc9e0.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c7a5430bc9e0.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_18_5c7a5430bc9e0);
</script><div id=td_uid_18_5c7a5430bc9e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" class="td-image-wrap" title="Mniej pomidorów gruntowych"><img width="200" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt.jpg 640w, https://www.wrp.pl/wp-content/uploads/2014/02/pomidor_grunt-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Mniej pomidorów gruntowych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/mniej-pomidorow-gruntowych/" rel="bookmark" title="Mniej pomidorów gruntowych">Mniej pomidorów gruntowych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" class="td-image-wrap" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/08/HPIM4059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wsparcie-na-rozwoj-gospodarstw-ekologicznych/" rel="bookmark" title="Wsparcie na&nbsp;rozwój gospodarstw ekologicznych">Wsparcie na&nbsp;rozwój gospodarstw ekologicznych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" class="td-image-wrap" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/04/aplikacja_komunikaty_warzywnicze_746-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowa aplikacja dla producentów: komunikaty warzywnicze"/></a></div>                <a href="https://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/nowa-aplikacja-dla-producentow-komunikaty-warzywnicze/" rel="bookmark" title="Nowa aplikacja dla producentów: komunikaty warzywnicze">Nowa aplikacja dla producentów: komunikaty warzywnicze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" class="td-image-wrap" title="Por w&nbsp;gospodarstwie"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/12/por.aa_.fot1_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por w&nbsp;gospodarstwie"/></a></div>                <a href="https://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/por-w-gospodarstwie/" rel="bookmark" title="Por w&nbsp;gospodarstwie">Por w&nbsp;gospodarstwie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" class="td-image-wrap" title="Dla producentów warzyw"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2017/08/Warzywa-pod-folią-Żychlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dla producentów warzyw"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/dla-producentow-warzyw/" rel="bookmark" title="Dla producentów warzyw">Dla producentów warzyw</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c7a5430bc9e0" data-td_block_id="td_uid_18_5c7a5430bc9e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c7a5430bc9e0" data-td_block_id="td_uid_18_5c7a5430bc9e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="https://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c7a5430ca96a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c7a5430ca96a" ><script>var block_td_uid_19_5c7a5430ca96a = new tdBlock();
block_td_uid_19_5c7a5430ca96a.id = "td_uid_19_5c7a5430ca96a";
block_td_uid_19_5c7a5430ca96a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5c7a5430ca96a_rand","tdc_css_class":"td_uid_19_5c7a5430ca96a_rand","tdc_css_class_style":"td_uid_19_5c7a5430ca96a_rand_style"}';
block_td_uid_19_5c7a5430ca96a.td_column_number = "3";
block_td_uid_19_5c7a5430ca96a.block_type = "td_block_mega_menu";
block_td_uid_19_5c7a5430ca96a.post_count = "5";
block_td_uid_19_5c7a5430ca96a.found_posts = "525";
block_td_uid_19_5c7a5430ca96a.header_color = "";
block_td_uid_19_5c7a5430ca96a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c7a5430ca96a.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_19_5c7a5430ca96a);
</script><div id=td_uid_19_5c7a5430ca96a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uzywany-jak-nowy-dlaczego-warto-regularnie-sprawdzac-stan-techniczny-ciagnika/" rel="bookmark" class="td-image-wrap" title="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/fot3_Dlaczego_warto_regularnie_sprawdzac_stan_techniczny_ciagnika-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/fot3_Dlaczego_warto_regularnie_sprawdzac_stan_techniczny_ciagnika-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/03/fot3_Dlaczego_warto_regularnie_sprawdzac_stan_techniczny_ciagnika-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?" title="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uzywany-jak-nowy-dlaczego-warto-regularnie-sprawdzac-stan-techniczny-ciagnika/" rel="bookmark" title="Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?">Używany jak nowy – dlaczego warto regularnie sprawdzać stan techniczny ciągnika?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/new-holland-przedstawia-bogatsza-oferte-narzedzi-na-targach-sima-2019/" rel="bookmark" class="td-image-wrap" title="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DiscCutter_320P_18_079-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DiscCutter_320P_18_079-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DiscCutter_320P_18_079-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019" title="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/new-holland-przedstawia-bogatsza-oferte-narzedzi-na-targach-sima-2019/" rel="bookmark" title="New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019">New Holland przedstawia bogatszą ofertę narzędzi na&nbsp;targach SIMA 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/o-rolnictwie-4-0-w-kamieniu-slaskim/" rel="bookmark" class="td-image-wrap" title="O&nbsp;Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/TT1_v1-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/TT1_v1-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/TT1_v1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="O Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim" title="O&nbsp;Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/o-rolnictwie-4-0-w-kamieniu-slaskim/" rel="bookmark" title="O&nbsp;Rolnictwie 4.0 w&nbsp;Kamieniu Śląskim">O&nbsp;Rolnictwie 4.0&nbsp;w&nbsp;Kamieniu Śląskim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/wzrost-sprzedazy-amazone-do-rekordowego-poziomu-w-2018/" rel="bookmark" class="td-image-wrap" title="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Amazone-Sämaschine-AD-P-3001-Special-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Amazone-Sämaschine-AD-P-3001-Special-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/Amazone-Sämaschine-AD-P-3001-Special-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018" title="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/wzrost-sprzedazy-amazone-do-rekordowego-poziomu-w-2018/" rel="bookmark" title="Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018">Wzrost sprzedaży Amazone do&nbsp;rekordowego poziomu w&nbsp;2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rauch-pionier-innowacyjnych-rozwiazan-w-zakresie-nawozenia/" rel="bookmark" class="td-image-wrap" title="RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/StreutabellenApp2015_1416_p-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/StreutabellenApp2015_1416_p-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/StreutabellenApp2015_1416_p-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="RAUCH - pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia" title="RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia"/></a></div>                <a href="https://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rauch-pionier-innowacyjnych-rozwiazan-w-zakresie-nawozenia/" rel="bookmark" title="RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia">RAUCH &#8211; pionier innowacyjnych rozwiązań w&nbsp;zakresie nawożenia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c7a5430ca96a" data-td_block_id="td_uid_19_5c7a5430ca96a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c7a5430ca96a" data-td_block_id="td_uid_19_5c7a5430ca96a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="https://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5c7a5430d83f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5c7a5430d83f0" ><script>var block_td_uid_20_5c7a5430d83f0 = new tdBlock();
block_td_uid_20_5c7a5430d83f0.id = "td_uid_20_5c7a5430d83f0";
block_td_uid_20_5c7a5430d83f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5c7a5430d83f0_rand","tdc_css_class":"td_uid_20_5c7a5430d83f0_rand","tdc_css_class_style":"td_uid_20_5c7a5430d83f0_rand_style"}';
block_td_uid_20_5c7a5430d83f0.td_column_number = "3";
block_td_uid_20_5c7a5430d83f0.block_type = "td_block_mega_menu";
block_td_uid_20_5c7a5430d83f0.post_count = "5";
block_td_uid_20_5c7a5430d83f0.found_posts = "591";
block_td_uid_20_5c7a5430d83f0.header_color = "";
block_td_uid_20_5c7a5430d83f0.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c7a5430d83f0.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_20_5c7a5430d83f0);
</script><div id=td_uid_20_5c7a5430d83f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/uprawa-przedsiewna-pod-buraka-cukrowego/" rel="bookmark" class="td-image-wrap" title="Uprawa przedsiewna pod&nbsp;buraka cukrowego"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/Agregat-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/Agregat-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/Agregat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Uprawa przedsiewna pod&nbsp;buraka cukrowego" title="Uprawa przedsiewna pod&nbsp;buraka cukrowego"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/uprawa-przedsiewna-pod-buraka-cukrowego/" rel="bookmark" title="Uprawa przedsiewna pod&nbsp;buraka cukrowego">Uprawa przedsiewna pod&nbsp;buraka cukrowego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" class="td-image-wrap" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2019/02/DSC_0091-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/rolnictwo-precyzyjne-od-a-do-z/" rel="bookmark" title="Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z">Rolnictwo precyzyjne od&nbsp;A&nbsp;do&nbsp;Z</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" class="td-image-wrap" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/A-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/A-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencje-zimowe-syngenta-uprawa-w-skrajnych-warunkach-pogodowych/" rel="bookmark" title="Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”">Konferencje Zimowe Syngenta &#8211; „Uprawa w&nbsp;skrajnych warunkach pogodowych”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" class="td-image-wrap" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_2507-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rzepak ozimy" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/kondycja-plantacji-rzepaku-ozimego-przed-zima/" rel="bookmark" title="Kondycja plantacji rzepaku ozimego przed&nbsp;zimą">Kondycja plantacji rzepaku ozimego przed&nbsp;zimą</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" class="td-image-wrap" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"><img width="218" height="150" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-218x150.jpg 218w, https://www.wrp.pl/wp-content/uploads/2018/12/IMG_3519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku"/></a></div>                <a href="https://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/konferencja-zrownowazone-nawozenie-zboz-w-plonsku/" rel="bookmark" title="Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku">Konferencja „Zrównoważone nawożenie zbóż” w&nbsp;Płońsku</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c7a5430d83f0" data-td_block_id="td_uid_20_5c7a5430d83f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c7a5430d83f0" data-td_block_id="td_uid_20_5c7a5430d83f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="https://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="https://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="https://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="https://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i&nbsp;produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="https://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="https://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="https://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="https://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Plantpress Sp. z o.o.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/obudz-uprawe-po-zimie/" rel="bookmark" class="td-image-wrap" title="Obudź uprawę po&nbsp;zimie"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2019/03/Ya-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2019/03/Ya-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2019/03/Ya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Obudź uprawę po&nbsp;zimie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/obudz-uprawe-po-zimie/" rel="bookmark" title="Obudź uprawę po&nbsp;zimie">Obudź uprawę po&nbsp;zimie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T14:27:31+00:00" >1 marca 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/bez-senackich-poprawek/" rel="bookmark" class="td-image-wrap" title="Bez&nbsp;senackich poprawek"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-100x70." srcset="https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-100x70. 100w, https://www.wrp.pl/wp-content/uploads/2016/02/olej_napedowy-218x150. 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bez&nbsp;senackich poprawek"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/bez-senackich-poprawek/" rel="bookmark" title="Bez&nbsp;senackich poprawek">Bez&nbsp;senackich poprawek</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T13:24:01+00:00" >1 marca 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wrp.pl/arimr-informuje-pomoc-finansowa-dla-producentow-swin/" rel="bookmark" class="td-image-wrap" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń"><img width="100" height="70" class="entry-thumb" src="https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-100x70.jpg" srcset="https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-100x70.jpg 100w, https://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wrp.pl/arimr-informuje-pomoc-finansowa-dla-producentow-swin/" rel="bookmark" title="ARiMR informuje &#8211; Pomoc finansowa dla producentów świń">ARiMR informuje &#8211; Pomoc finansowa dla producentów świń</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T12:30:29+00:00" >1 marca 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5c7a543118a70
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 728px;
    float: left;
}
.aas_ad_header-mobile {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.aas_ad_header-mobile {
    margin-top: 28px;
    margin-bottom: 28px;
    width: 320px;
    float: left;
}
.aas_ad_header {
    display:none;
}
}
</style>

<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.3.16'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.wrp.pl/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='wpt_widget-css'  href='https://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.wrp.pl/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7a543119dbb"></textarea>
						<div id="td_live_css_uid_1_5c7a543119dbb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7a543119dbb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7a543119dbb");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>