<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Więcej produkujemy niż pijemy - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.wrp.pl/xmlrpc.php" />
    <meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/06/P5110052.jpg" /><meta name="author" content="Samuel Skrzysz">

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Więcej produkujemy niż pijemy - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Choć z roku na rok pijemy coraz więcej soków to nadal  ich spożycie w naszym kraju jest mniejsze niż w Niemczech czy Finlandii. Z analizy przeprowadzonej na zlecenie Banku BGŻ BNP Paribas wynika, że Polacy przeciętnie dziennie wypijają niespełna 36 ml soków na osobę, czyli około siedem łyżeczek. Najczęściej wybierają sok pomarańczowy i jabłkowy oraz &hellip;" />
<meta property="og:url" content="http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="soki" />
<meta property="article:tag" content="spożycie" />
<meta property="article:section" content="Rynek rolny" />
<meta property="article:published_time" content="2017-06-05T09:13:43+02:00" />
<meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/06/P5110052.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Choć z roku na rok pijemy coraz więcej soków to nadal  ich spożycie w naszym kraju jest mniejsze niż w Niemczech czy Finlandii. Z analizy przeprowadzonej na zlecenie Banku BGŻ BNP Paribas wynika, że Polacy przeciętnie dziennie wypijają niespełna 36 ml soków na osobę, czyli około siedem łyżeczek. Najczęściej wybierają sok pomarańczowy i jabłkowy oraz [&hellip;]" />
<meta name="twitter:title" content="Więcej produkujemy niż pijemy - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="http://www.wrp.pl/wp-content/uploads/2017/06/P5110052.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="http://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wiecej-produkujemy-niz-pijemy\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobacz koszyk","cart_url":"http:\/\/www.wrp.pl\/koszyk\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel='shortlink' href='http://www.wrp.pl/?p=34898' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					top: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wrp.pl/?wordfence_logHuman=1&hid=A56D34E5CA002311D3614D5E19CC1BD2');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "http://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.wrp.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#007b43";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34898 single-format-standard wiecej-produkujemy-niz-pijemy td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a></li>
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-29360" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                wtorek, 06.06.2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="http://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="http://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-29666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29666"><a href="http://www.wrp.pl/uslugi/">Usługi</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="http://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="http://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="http://www.wrp.pl/moje-konto/edit-account/">Moje konto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ZALOGUJ SIĘ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Witamy! Zaloguj się na swoje konto</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Twoja nazwa użytkownika" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Twoje hasło" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj się">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Nie pamiętasz hasła?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Twój e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij Moją Przepustkę">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
            <div class="aas_ad_header">
			</div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_593612a0d86b4 = new tdBlock();
block_td_uid_1_593612a0d86b4.id = "td_uid_1_593612a0d86b4";
block_td_uid_1_593612a0d86b4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_593612a0d86b4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_593612a0d86b4.td_column_number = "3";
block_td_uid_1_593612a0d86b4.block_type = "td_block_mega_menu";
block_td_uid_1_593612a0d86b4.post_count = "4";
block_td_uid_1_593612a0d86b4.found_posts = "4682";
block_td_uid_1_593612a0d86b4.header_color = "";
block_td_uid_1_593612a0d86b4.ajax_pagination_infinite_stop = "";
block_td_uid_1_593612a0d86b4.max_num_pages = "1171";
tdBlocksArray.push(block_td_uid_1_593612a0d86b4);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_593612a0d86b4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_593612a0d86b4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_593612a0d86b4" id="td_uid_2_593612a0dbfdb" data-td_block_id="td_uid_1_593612a0d86b4" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_593612a0d86b4"  id="td_uid_3_593612a0dc090" data-td_block_id="td_uid_1_593612a0d86b4" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_1_593612a0d86b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/krus-informuje-11/" rel="bookmark" title="KRUS informuje"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg" alt="" title="KRUS informuje"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krus-informuje-11/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/badanie-statystyczne-zakresu-rolnictwa/" rel="bookmark" title="Badanie statystyczne z zakresu rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/badanie-218x150.jpg" alt="" title="Badanie statystyczne z zakresu rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/badanie-statystyczne-zakresu-rolnictwa/" rel="bookmark" title="Badanie statystyczne z zakresu rolnictwa">Badanie statystyczne z zakresu rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mszyca-burakowa-w-natarciu/" rel="bookmark" title="Mszyca burakowa w natarciu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/Buraki-218x150.jpg" alt="" title="Mszyca burakowa w natarciu"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mszyca-burakowa-w-natarciu/" rel="bookmark" title="Mszyca burakowa w natarciu">Mszyca burakowa w natarciu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wycinka-drzew-nowe-zasady/" rel="bookmark" title="Wycinka drzew – nowe zasady"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/adsw-218x150.jpg" alt="" title="Wycinka drzew – nowe zasady"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wycinka-drzew-nowe-zasady/" rel="bookmark" title="Wycinka drzew – nowe zasady">Wycinka drzew – nowe zasady</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_593612a0d86b4" data-td_block_id="td_uid_1_593612a0d86b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_593612a0d86b4" data-td_block_id="td_uid_1_593612a0d86b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_593612a0e1c49 = new tdBlock();
block_td_uid_4_593612a0e1c49.id = "td_uid_4_593612a0e1c49";
block_td_uid_4_593612a0e1c49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_593612a0e1c49_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_593612a0e1c49.td_column_number = "3";
block_td_uid_4_593612a0e1c49.block_type = "td_block_mega_menu";
block_td_uid_4_593612a0e1c49.post_count = "5";
block_td_uid_4_593612a0e1c49.found_posts = "298";
block_td_uid_4_593612a0e1c49.header_color = "";
block_td_uid_4_593612a0e1c49.ajax_pagination_infinite_stop = "";
block_td_uid_4_593612a0e1c49.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_593612a0e1c49);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_593612a0e1c49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_593612a0e1c49" ><div id=td_uid_4_593612a0e1c49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/muchy-218x150.jpg" alt="" title="Muchy w oborze – nieproszeni goście"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście">Muchy w oborze – nieproszeni goście</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/bydlo_aberdeen_angus-218x150.jpg" alt="" title="Opłacalnie produkować wołowinę"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę">Opłacalnie produkować wołowinę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zadbaj-o-zywienie-krow-po-porodzie/" rel="bookmark" title="Zadbaj o żywienie krów po porodzie!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/krowa-cielaczki-218x150.jpg" alt="" title="Zadbaj o żywienie krów po porodzie!"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zadbaj-o-zywienie-krow-po-porodzie/" rel="bookmark" title="Zadbaj o żywienie krów po porodzie!">Zadbaj o żywienie krów po porodzie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rekompensaty-za-rezygnacje-z-chowu-i-hodowli-trzody-chlewnej/" rel="bookmark" title="Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Wieprzowina-218x150.jpg" alt="" title="Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rekompensaty-za-rezygnacje-z-chowu-i-hodowli-trzody-chlewnej/" rel="bookmark" title="Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej">Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_593612a0e1c49" data-td_block_id="td_uid_4_593612a0e1c49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_593612a0e1c49" data-td_block_id="td_uid_4_593612a0e1c49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_593612a0e5422 = new tdBlock();
block_td_uid_5_593612a0e5422.id = "td_uid_5_593612a0e5422";
block_td_uid_5_593612a0e5422.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_593612a0e5422_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_593612a0e5422.td_column_number = "3";
block_td_uid_5_593612a0e5422.block_type = "td_block_mega_menu";
block_td_uid_5_593612a0e5422.post_count = "5";
block_td_uid_5_593612a0e5422.found_posts = "223";
block_td_uid_5_593612a0e5422.header_color = "";
block_td_uid_5_593612a0e5422.ajax_pagination_infinite_stop = "";
block_td_uid_5_593612a0e5422.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_5_593612a0e5422);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_593612a0e5422_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_593612a0e5422" ><div id=td_uid_5_593612a0e5422 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawadnianie-218x150.jpg" alt="" title="Metody nawadniania warzyw"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw">Metody nawadniania warzyw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/oorek-218x150.jpg" alt="" title="Nawożenie ogórków gwarancją sukcesu"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu">Nawożenie ogórków gwarancją sukcesu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Rys12323-218x150.jpg" alt="" title="Niszczyk ziemniaczak plagą w ziemniaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku">Niszczyk ziemniaczak plagą w ziemniaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-1-218x150.jpg" alt="" title="Ochrona warzyw przed chwastami"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami">Ochrona warzyw przed chwastami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/szklarnia-218x150.jpg" alt="" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?">Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_593612a0e5422" data-td_block_id="td_uid_5_593612a0e5422"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_593612a0e5422" data-td_block_id="td_uid_5_593612a0e5422"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_593612a0e8c48 = new tdBlock();
block_td_uid_6_593612a0e8c48.id = "td_uid_6_593612a0e8c48";
block_td_uid_6_593612a0e8c48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_6_593612a0e8c48_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_593612a0e8c48.td_column_number = "3";
block_td_uid_6_593612a0e8c48.block_type = "td_block_mega_menu";
block_td_uid_6_593612a0e8c48.post_count = "5";
block_td_uid_6_593612a0e8c48.found_posts = "443";
block_td_uid_6_593612a0e8c48.header_color = "";
block_td_uid_6_593612a0e8c48.ajax_pagination_infinite_stop = "";
block_td_uid_6_593612a0e8c48.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_6_593612a0e8c48);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_593612a0e8c48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_593612a0e8c48" ><div id=td_uid_6_593612a0e8c48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/smary_i_oleje-218x150.jpg" alt="" title="Smary i oleje do maszyn rolniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych">Smary i oleje do maszyn rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/prasa-218x150.jpg" alt="" title="Którą prasę belującą i owijarkę wybrać?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?">Którą prasę belującą i owijarkę wybrać?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/krowy-218x150.jpg" alt="" title="Ogrodzenie elektryczne pastwisk"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk">Ogrodzenie elektryczne pastwisk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/opryskiwacze-zaczepiane/" rel="bookmark" title="Opryskiwacze zaczepiane"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/opryskiwacze-218x150.jpg" alt="" title="Opryskiwacze zaczepiane"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/opryskiwacze-zaczepiane/" rel="bookmark" title="Opryskiwacze zaczepiane">Opryskiwacze zaczepiane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rozpylacze-1-218x150.jpg" alt="" title="Rozpylacze, a jakość oprysku"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku">Rozpylacze, a jakość oprysku</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_593612a0e8c48" data-td_block_id="td_uid_6_593612a0e8c48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_593612a0e8c48" data-td_block_id="td_uid_6_593612a0e8c48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_593612a0ed706 = new tdBlock();
block_td_uid_7_593612a0ed706.id = "td_uid_7_593612a0ed706";
block_td_uid_7_593612a0ed706.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_7_593612a0ed706_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_593612a0ed706.td_column_number = "3";
block_td_uid_7_593612a0ed706.block_type = "td_block_mega_menu";
block_td_uid_7_593612a0ed706.post_count = "4";
block_td_uid_7_593612a0ed706.found_posts = "544";
block_td_uid_7_593612a0ed706.header_color = "";
block_td_uid_7_593612a0ed706.ajax_pagination_infinite_stop = "";
block_td_uid_7_593612a0ed706.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_7_593612a0ed706);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_7_593612a0ed706_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_593612a0ed706" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_593612a0ed706" id="td_uid_8_593612a0eebda" data-td_block_id="td_uid_7_593612a0ed706" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_7_593612a0ed706"  id="td_uid_9_593612a0eec8f" data-td_block_id="td_uid_7_593612a0ed706" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_7_593612a0ed706"  id="td_uid_10_593612a0eed73" data-td_block_id="td_uid_7_593612a0ed706" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_7_593612a0ed706 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/sor-opryskiwacze-218x150.jpg" alt="" title="Adiuwanty – sposób na oszczędność"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność">Adiuwanty – sposób na oszczędność</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/biorznorodnosc-218x150.jpg" alt="" title="W ochronie środowiska, a więc i rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa">W ochronie środowiska, a więc i rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/o-zwalczaniu-septoriozy-lisci-pszenicy/" rel="bookmark" title="O  zwalczaniu septoriozy liści pszenicy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P6200103-218x150.jpg" alt="" title="O  zwalczaniu septoriozy liści pszenicy"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/o-zwalczaniu-septoriozy-lisci-pszenicy/" rel="bookmark" title="O  zwalczaniu septoriozy liści pszenicy">O  zwalczaniu septoriozy liści pszenicy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/azot-niezbedny-kukurydzy/" rel="bookmark" title="Azot niezbędny kukurydzy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/kukurydza-218x150.jpg" alt="" title="Azot niezbędny kukurydzy"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/azot-niezbedny-kukurydzy/" rel="bookmark" title="Azot niezbędny kukurydzy">Azot niezbędny kukurydzy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_593612a0ed706" data-td_block_id="td_uid_7_593612a0ed706"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_593612a0ed706" data-td_block_id="td_uid_7_593612a0ed706"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.wrp.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy Rynek" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/kategoria/rynek/"><span itemprop="title">Rynek</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy Rynek rolny" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/"><span itemprop="title">Rynek rolny</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Więcej produkujemy niż pijemy"><meta itemprop="url" content = "http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/">Więcej produkujemy niż pijemy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-34898" class="post-34898 post type-post status-publish format-standard has-post-thumbnail hentry category-rynek-rolny tag-soki tag-spozycie" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.wrp.pl/kategoria/rynek/">Rynek</a></li><li class="entry-category"><a  href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Więcej produkujemy niż pijemy</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Przez <a href="http://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T09:13:43+00:00" >5 czerwca 2017</time></span>                    <div class="td-post-comments"><a href="http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34898">56</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Udostępnij na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Wi%C4%99cej+produkujemy+ni%C5%BC+pijemy&url=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetnij na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/&amp;media=http://www.wrp.pl/wp-content/uploads/2017/06/P5110052.jpg&description=Wi%C4%99cej+produkujemy+ni%C5%BC+pijemy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Wi%C4%99cej+produkujemy+ni%C5%BC+pijemy%20-%20http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.wrp.pl/wp-content/uploads/2017/06/P5110052.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.wrp.pl/wp-content/uploads/2017/06/P5110052-696x522.jpg" alt="" title=""/></a></div>
        <p><strong>Choć z roku na rok pijemy coraz więcej soków to nadal  ich spożycie w naszym kraju jest mniejsze niż w Niemczech czy Finlandii. Z analizy przeprowadzonej na zlecenie Banku BGŻ BNP Paribas wynika, że Polacy przeciętnie dziennie wypijają niespełna 36 ml soków na osobę, czyli około siedem łyżeczek. Najczęściej wybierają sok pomarańczowy i jabłkowy oraz soki warzywne.</strong><span id="more-34898"></span></p>
<p>Polska jest głównym dostawcą zagęszczonych soków owocowych, m.in. z jabłek, malin, wiśni, truskawek, czarnej porzeczki, czy też aronii, na rynek unijny. Po Chinach jest największym producentem zagęszczonego soku jabłkowego na świecie. Według danych Instytutu Ekonomiki Rolnictwa i Gospodarki Żywnościowej  rocznie w Polsce produkuje się około 300 tys. t tego produktu, co jest wynikiem bogatej bazy surowcowej. Szacuje się, że blisko połowa wyprodukowanych w Polsce jabłek trafia do przetwórstwa, w tym głównie do produkcji soków.</p>
<p><em>– Zdecydowana większość zagęszczonego soku jabłkowego trafia na eksport. Z danych Eurostat wynika, że w 2016 r. wolumen eksportu tego produktu z Polski wyniósł blisko 292 tys. t i w ciągu ostatnich pięciu lat zwiększył się aż o 77 proc. Głównymi odbiorcami koncentratu jabłkowego z Polski są Niemcy, Holandia i Austria. Łącznie tylko do tych trzech krajów trafia dwie trzecie wolumenu eksportu polskiego W Polsce rośnie popyt na sok pomarańczowy. W 2016 r. Polska sprowadziła ponad 54 tys. t soku pomarańczowego, czyli o 6 proc. więcej w ujęciu rocznym i blisko dwukrotnie więcej niż jeszcze pięć lat temu </em>– <em> mówi </em>Magdalena Kowalewska, ekspert w Departamencie Analiz Ekonomicznych, Sektorowych i Rynków Rolnych w Banku BGŻ.</p>
<p><em>Źródło: BGŻ BNP Paribas</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://www.wrp.pl/tag/soki/">soki</a></li><li><a href="http://www.wrp.pl/tag/spozycie/">spożycie</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://www.wrp.pl/metody-nawadniania-warzyw/">Metody nawadniania warzyw</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://www.wrp.pl/w-sprawie-likwidacji-rekompensat-wodno-srodowiskowych-dla-hodowcow-ryb-karpiowatych/">W sprawie likwidacji rekompensat wodno-środowiskowych dla hodowców ryb karpiowatych</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.wrp.pl/author/samuel_skrzysz/">Samuel Skrzysz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Samuel Skrzysz"></span><meta itemprop="datePublished" content="2017-06-05T09:13:43+00:00"><meta itemprop="dateModified" content="2017-06-05T09:13:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.wrp.pl/wiecej-produkujemy-niz-pijemy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="Więcej produkujemy niż pijemy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2017/06/P5110052.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_593612a108928 = new tdBlock();
block_td_uid_11_593612a108928.id = "td_uid_11_593612a108928";
block_td_uid_11_593612a108928.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_11_593612a108928_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34898,"live_filter_cur_post_author":"2763"}';
block_td_uid_11_593612a108928.td_column_number = "3";
block_td_uid_11_593612a108928.block_type = "td_block_related_posts";
block_td_uid_11_593612a108928.post_count = "6";
block_td_uid_11_593612a108928.found_posts = "1323";
block_td_uid_11_593612a108928.header_color = "";
block_td_uid_11_593612a108928.ajax_pagination_infinite_stop = "";
block_td_uid_11_593612a108928.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_11_593612a108928);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_593612a108928_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_593612a108928" ><h4 class="td-related-title"><a id="td_uid_12_593612a10ab6b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_593612a108928" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_13_593612a10aba6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_593612a108928" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_11_593612a108928 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/polski-drob-coraz-blizej-singapuru/" rel="bookmark" title="Polski drób coraz bliżej Singapuru"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/drob33231-218x150.jpg" alt="" title="Polski drób coraz bliżej Singapuru"/></a></div>                <a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/" class="td-post-category">Rynek rolny</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/polski-drob-coraz-blizej-singapuru/" rel="bookmark" title="Polski drób coraz bliżej Singapuru">Polski drób coraz bliżej Singapuru</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/z-mysla-dalszej-o-stabilizacji-rynku-cukru/" rel="bookmark" title="Z myślą dalszej  o stabilizacji rynku cukru"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/Buraki-218x150.jpg" alt="" title="Z myślą dalszej  o stabilizacji rynku cukru"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-mysla-dalszej-o-stabilizacji-rynku-cukru/" rel="bookmark" title="Z myślą dalszej  o stabilizacji rynku cukru">Z myślą dalszej  o stabilizacji rynku cukru</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przywoz-produktow-ekologicznych-do-ue-lepiej-kontrolowany/" rel="bookmark" title="Przywóz produktów ekologicznych do UE lepiej kontrolowany"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rolne-218x150.jpg" alt="" title="Przywóz produktów ekologicznych do UE lepiej kontrolowany"/></a></div>                <a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/" class="td-post-category">Rynek rolny</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przywoz-produktow-ekologicznych-do-ue-lepiej-kontrolowany/" rel="bookmark" title="Przywóz produktów ekologicznych do UE lepiej kontrolowany">Przywóz produktów ekologicznych do UE lepiej kontrolowany</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/jaja-na-wielkanoc-i-nie-tylko/" rel="bookmark" title="Jaja na Wielkanoc i nie tylko"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/jaja-218x150.jpg" alt="" title="Jaja na Wielkanoc i nie tylko"/></a></div>                <a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/" class="td-post-category">Rynek rolny</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/jaja-na-wielkanoc-i-nie-tylko/" rel="bookmark" title="Jaja na Wielkanoc i nie tylko">Jaja na Wielkanoc i nie tylko</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mocna-zlotowka-jak-ptasia-grypa/" rel="bookmark" title="Mocna złotówka jak ptasia grypa?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/drob-218x150.jpg" alt="" title="Mocna złotówka jak ptasia grypa?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mocna-zlotowka-jak-ptasia-grypa/" rel="bookmark" title="Mocna złotówka jak ptasia grypa?">Mocna złotówka jak ptasia grypa?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/jaka-bedzie-produkcja-drobiu-w-2017-r/" rel="bookmark" title="Jaka będzie produkcja drobiu w 2017 r.?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/03/drob-218x150.jpg" alt="" title="Jaka będzie produkcja drobiu w 2017 r.?"/></a></div>                <a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/" class="td-post-category">Rynek rolny</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/jaka-bedzie-produkcja-drobiu-w-2017-r/" rel="bookmark" title="Jaka będzie produkcja drobiu w 2017 r.?">Jaka będzie produkcja drobiu w 2017 r.?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_593612a108928" data-td_block_id="td_uid_11_593612a108928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_593612a108928" data-td_block_id="td_uid_11_593612a108928"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><span class="td-adspot-title">- reklama -</span></div>
		</aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="32931" data-id="29812" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=32932-32931-0-29812-1&nonce=ebcd565f02&redir=http%3A%2F%2Fwww.nawozy.pl&c_url=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F" style="overflow:hidden;" target="_blank" data-ads="32932-32931-0-29812-1"  data-nonce="ebcd565f02"><img width="320" height="200" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg" class="attachment-full size-full" alt="" srcset="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg 320w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-300x188.jpg 300w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-90x56.jpg 90w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33024" data-id="28371" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=33025-33024-0-28371-1&nonce=1902ce464b&redir=http%3A%2F%2Fwww.maschio.com%2Fmenu-istituzionale-pl-PL%2Ffirma%2Foddzia-w-polsce%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F" style="overflow:hidden;" target="_blank" data-ads="33025-33024-0-28371-1"  data-nonce="1902ce464b"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="29986" data-id="30129" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=29987-29986-27783-30129-1&nonce=86359e1f42&redir=http%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprenumerata-pakiet-warzywa%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fwiecej-produkujemy-niz-pijemy%2F" style="overflow:hidden;" target="_blank" data-ads="29987-29986-27783-30129-1"  data-nonce="86359e1f42"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside>	
			<aside class="widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});  
				});  
			</script>  
			</aside>			<aside class="widget widget_ws_fb_like_box"><div class="block-title"><span>Szukaj nas na FB</span></div><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.wrp.pl/"><img class="td-retina-data" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_593612a1186a5 = new tdBlock();
block_td_uid_14_593612a1186a5.id = "td_uid_14_593612a1186a5";
block_td_uid_14_593612a1186a5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_14_593612a1186a5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_593612a1186a5.td_column_number = "3";
block_td_uid_14_593612a1186a5.block_type = "td_block_mega_menu";
block_td_uid_14_593612a1186a5.post_count = "4";
block_td_uid_14_593612a1186a5.found_posts = "4682";
block_td_uid_14_593612a1186a5.header_color = "";
block_td_uid_14_593612a1186a5.ajax_pagination_infinite_stop = "";
block_td_uid_14_593612a1186a5.max_num_pages = "1171";
tdBlocksArray.push(block_td_uid_14_593612a1186a5);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_593612a1186a5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_593612a1186a5" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_593612a1186a5" id="td_uid_15_593612a11b62f" data-td_block_id="td_uid_14_593612a1186a5" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_593612a1186a5"  id="td_uid_16_593612a11b6ec" data-td_block_id="td_uid_14_593612a1186a5" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_593612a1186a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/krus-informuje-11/" rel="bookmark" title="KRUS informuje"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-218x150.jpg" alt="" title="KRUS informuje"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krus-informuje-11/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/badanie-statystyczne-zakresu-rolnictwa/" rel="bookmark" title="Badanie statystyczne z zakresu rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/badanie-218x150.jpg" alt="" title="Badanie statystyczne z zakresu rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/badanie-statystyczne-zakresu-rolnictwa/" rel="bookmark" title="Badanie statystyczne z zakresu rolnictwa">Badanie statystyczne z zakresu rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/mszyca-burakowa-w-natarciu/" rel="bookmark" title="Mszyca burakowa w natarciu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/Buraki-218x150.jpg" alt="" title="Mszyca burakowa w natarciu"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/mszyca-burakowa-w-natarciu/" rel="bookmark" title="Mszyca burakowa w natarciu">Mszyca burakowa w natarciu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wycinka-drzew-nowe-zasady/" rel="bookmark" title="Wycinka drzew – nowe zasady"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/adsw-218x150.jpg" alt="" title="Wycinka drzew – nowe zasady"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wycinka-drzew-nowe-zasady/" rel="bookmark" title="Wycinka drzew – nowe zasady">Wycinka drzew – nowe zasady</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_593612a1186a5" data-td_block_id="td_uid_14_593612a1186a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_593612a1186a5" data-td_block_id="td_uid_14_593612a1186a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_593612a12066b = new tdBlock();
block_td_uid_17_593612a12066b.id = "td_uid_17_593612a12066b";
block_td_uid_17_593612a12066b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_17_593612a12066b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_593612a12066b.td_column_number = "3";
block_td_uid_17_593612a12066b.block_type = "td_block_mega_menu";
block_td_uid_17_593612a12066b.post_count = "5";
block_td_uid_17_593612a12066b.found_posts = "298";
block_td_uid_17_593612a12066b.header_color = "";
block_td_uid_17_593612a12066b.ajax_pagination_infinite_stop = "";
block_td_uid_17_593612a12066b.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_17_593612a12066b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_593612a12066b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_593612a12066b" ><div id=td_uid_17_593612a12066b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/muchy-218x150.jpg" alt="" title="Muchy w oborze – nieproszeni goście"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście">Muchy w oborze – nieproszeni goście</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/bydlo_aberdeen_angus-218x150.jpg" alt="" title="Opłacalnie produkować wołowinę"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę">Opłacalnie produkować wołowinę</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zadbaj-o-zywienie-krow-po-porodzie/" rel="bookmark" title="Zadbaj o żywienie krów po porodzie!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/krowa-cielaczki-218x150.jpg" alt="" title="Zadbaj o żywienie krów po porodzie!"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zadbaj-o-zywienie-krow-po-porodzie/" rel="bookmark" title="Zadbaj o żywienie krów po porodzie!">Zadbaj o żywienie krów po porodzie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rekompensaty-za-rezygnacje-z-chowu-i-hodowli-trzody-chlewnej/" rel="bookmark" title="Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Wieprzowina-218x150.jpg" alt="" title="Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rekompensaty-za-rezygnacje-z-chowu-i-hodowli-trzody-chlewnej/" rel="bookmark" title="Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej">Rekompensaty za rezygnację z chowu i hodowli trzody chlewnej</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P8040015-218x150.jpg" alt="" title="Wyższe dopłaty do klaczy"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/wyzsze-doplaty-do-klaczy/" rel="bookmark" title="Wyższe dopłaty do klaczy">Wyższe dopłaty do klaczy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_593612a12066b" data-td_block_id="td_uid_17_593612a12066b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_593612a12066b" data-td_block_id="td_uid_17_593612a12066b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_593612a123196 = new tdBlock();
block_td_uid_18_593612a123196.id = "td_uid_18_593612a123196";
block_td_uid_18_593612a123196.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_18_593612a123196_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_593612a123196.td_column_number = "3";
block_td_uid_18_593612a123196.block_type = "td_block_mega_menu";
block_td_uid_18_593612a123196.post_count = "5";
block_td_uid_18_593612a123196.found_posts = "223";
block_td_uid_18_593612a123196.header_color = "";
block_td_uid_18_593612a123196.ajax_pagination_infinite_stop = "";
block_td_uid_18_593612a123196.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_18_593612a123196);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_593612a123196_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_593612a123196" ><div id=td_uid_18_593612a123196 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawadnianie-218x150.jpg" alt="" title="Metody nawadniania warzyw"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw">Metody nawadniania warzyw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/oorek-218x150.jpg" alt="" title="Nawożenie ogórków gwarancją sukcesu"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu">Nawożenie ogórków gwarancją sukcesu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Rys12323-218x150.jpg" alt="" title="Niszczyk ziemniaczak plagą w ziemniaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku">Niszczyk ziemniaczak plagą w ziemniaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-1-218x150.jpg" alt="" title="Ochrona warzyw przed chwastami"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami">Ochrona warzyw przed chwastami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/szklarnia-218x150.jpg" alt="" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?">Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_593612a123196" data-td_block_id="td_uid_18_593612a123196"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_593612a123196" data-td_block_id="td_uid_18_593612a123196"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_593612a125ac9 = new tdBlock();
block_td_uid_19_593612a125ac9.id = "td_uid_19_593612a125ac9";
block_td_uid_19_593612a125ac9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_593612a125ac9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_593612a125ac9.td_column_number = "3";
block_td_uid_19_593612a125ac9.block_type = "td_block_mega_menu";
block_td_uid_19_593612a125ac9.post_count = "5";
block_td_uid_19_593612a125ac9.found_posts = "443";
block_td_uid_19_593612a125ac9.header_color = "";
block_td_uid_19_593612a125ac9.ajax_pagination_infinite_stop = "";
block_td_uid_19_593612a125ac9.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_19_593612a125ac9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_593612a125ac9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_593612a125ac9" ><div id=td_uid_19_593612a125ac9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/smary_i_oleje-218x150.jpg" alt="" title="Smary i oleje do maszyn rolniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych">Smary i oleje do maszyn rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/prasa-218x150.jpg" alt="" title="Którą prasę belującą i owijarkę wybrać?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?">Którą prasę belującą i owijarkę wybrać?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/krowy-218x150.jpg" alt="" title="Ogrodzenie elektryczne pastwisk"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk">Ogrodzenie elektryczne pastwisk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/opryskiwacze-zaczepiane/" rel="bookmark" title="Opryskiwacze zaczepiane"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/opryskiwacze-218x150.jpg" alt="" title="Opryskiwacze zaczepiane"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/opryskiwacze-zaczepiane/" rel="bookmark" title="Opryskiwacze zaczepiane">Opryskiwacze zaczepiane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/rozpylacze-1-218x150.jpg" alt="" title="Rozpylacze, a jakość oprysku"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/rozpylacze-a-jakosc-oprysku-2/" rel="bookmark" title="Rozpylacze, a jakość oprysku">Rozpylacze, a jakość oprysku</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_593612a125ac9" data-td_block_id="td_uid_19_593612a125ac9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_593612a125ac9" data-td_block_id="td_uid_19_593612a125ac9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_593612a1289c2 = new tdBlock();
block_td_uid_20_593612a1289c2.id = "td_uid_20_593612a1289c2";
block_td_uid_20_593612a1289c2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_20_593612a1289c2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_593612a1289c2.td_column_number = "3";
block_td_uid_20_593612a1289c2.block_type = "td_block_mega_menu";
block_td_uid_20_593612a1289c2.post_count = "4";
block_td_uid_20_593612a1289c2.found_posts = "544";
block_td_uid_20_593612a1289c2.header_color = "";
block_td_uid_20_593612a1289c2.ajax_pagination_infinite_stop = "";
block_td_uid_20_593612a1289c2.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_20_593612a1289c2);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_593612a1289c2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_593612a1289c2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_593612a1289c2" id="td_uid_21_593612a129800" data-td_block_id="td_uid_20_593612a1289c2" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_20_593612a1289c2"  id="td_uid_22_593612a1298bc" data-td_block_id="td_uid_20_593612a1289c2" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_20_593612a1289c2"  id="td_uid_23_593612a1299af" data-td_block_id="td_uid_20_593612a1289c2" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_20_593612a1289c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/sor-opryskiwacze-218x150.jpg" alt="" title="Adiuwanty – sposób na oszczędność"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność">Adiuwanty – sposób na oszczędność</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/biorznorodnosc-218x150.jpg" alt="" title="W ochronie środowiska, a więc i rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa">W ochronie środowiska, a więc i rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/o-zwalczaniu-septoriozy-lisci-pszenicy/" rel="bookmark" title="O  zwalczaniu septoriozy liści pszenicy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/P6200103-218x150.jpg" alt="" title="O  zwalczaniu septoriozy liści pszenicy"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/o-zwalczaniu-septoriozy-lisci-pszenicy/" rel="bookmark" title="O  zwalczaniu septoriozy liści pszenicy">O  zwalczaniu septoriozy liści pszenicy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/azot-niezbedny-kukurydzy/" rel="bookmark" title="Azot niezbędny kukurydzy"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/kukurydza-218x150.jpg" alt="" title="Azot niezbędny kukurydzy"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/azot-niezbedny-kukurydzy/" rel="bookmark" title="Azot niezbędny kukurydzy">Azot niezbędny kukurydzy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_593612a1289c2" data-td_block_id="td_uid_20_593612a1289c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_593612a1289c2" data-td_block_id="td_uid_20_593612a1289c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; WRP Sp. z o.o.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/krus-informuje-11/" rel="bookmark" title="KRUS informuje"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/pieniadze-100x70.jpg" alt="" title="KRUS informuje"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krus-informuje-11/" rel="bookmark" title="KRUS informuje">KRUS informuje</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T10:04:37+00:00" >5 czerwca 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/aplikacja-claas-tablet-certyfikatem-aef-isobus/" rel="bookmark" title="Aplikacja CLAAS na tablet z certyfikatem AEF ISOBUS"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/Certyfikat-100x70.png" alt="" title="Aplikacja CLAAS na tablet z certyfikatem AEF ISOBUS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/aplikacja-claas-tablet-certyfikatem-aef-isobus/" rel="bookmark" title="Aplikacja CLAAS na tablet z certyfikatem AEF ISOBUS">Aplikacja CLAAS na tablet z certyfikatem AEF ISOBUS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T09:52:06+00:00" >5 czerwca 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/badanie-statystyczne-zakresu-rolnictwa/" rel="bookmark" title="Badanie statystyczne z zakresu rolnictwa"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/badanie-100x70.jpg" alt="" title="Badanie statystyczne z zakresu rolnictwa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/badanie-statystyczne-zakresu-rolnictwa/" rel="bookmark" title="Badanie statystyczne z zakresu rolnictwa">Badanie statystyczne z zakresu rolnictwa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T09:49:54+00:00" >5 czerwca 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 593612a138b47
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* AUTORS PLUGIN */
.post_author_plugin {
visibility: hidden;
}
/* OBRAMOWANIE REKLAMY 320X100 
.aas_wrapper {
border: solid 1px #cacaca;
}*/
/* MARGINES DOLNY REKLAMY 320X100 */
.widget_aas_widget
{
   margin-bottom: 13px; 
}
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    float: left;
    width: 728px;
    height: 90px;
}
/* OGŁOSZENIA*/
.adverts-options {
    visibility:hidden;
    margin-top:-112px;
}
 /* POGODA */
 .td_block_weather {
    padding: 18px;
    background-color: #007b43;
    color: #FFFFFF;
 }
 .td-weather-days .td-day-degrees {
    font-size: 20px;
    position: relative;
    left: 4px;
    line-height: 14px;
    opacity: 1;
}
.td-weather-degrees-wrap i {
    position: relative;
    top: 3px;
    font-size: 16px;
    color: #FFFFFF;
}
.td-location-icon {
    position: absolute;
    top: 0;
    right: 10px;
    font-size: 28px;
    opacity: 1;
    z-index: 1;
}
.td-weather-information {
    opacity: 1;
    font-size: 16px;
}
.td-weather-days .td-day-0, .td-weather-days .td-day-1, .td-weather-days .td-day-2, .td-weather-days .td-day-3, .td-weather-days .td-day-4 {
    margin-bottom: 8px;
    font-size: 11px;
    opacity: 1;
}
.td-weather-degrees-wrap .td-small-degrees {
    font-size: 16px;
}
/* SZLAJKA DZIAŁ */
.td-magazine .block-title > span
{
color: #ffffff;
font-size: 14px;
font-weight: 400;
}

.wpt_widget_content {
    margin-top: -14px;
}
/* AUTORZY WIDGET */
.td_top_authors .td_mod_wrap {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td_mod_wrap:hover {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td-authors-name a {
    color: #fff;
}
.td_top_authors .td-authors-name:hover {
    color: #fff;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active
{
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li a, .td-related-title a {
font-size: 16px;
font-weight: normal;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
    font-size: 16px;
    font-weight: normal;
}
/* MRAGINESY WOKÓŁ LOGOTYPU*/
.td-header-style-1 .td-header-sp-logo {
    margin: 28px 56px 0px 0px;
}
/* CIEŃ POD STRONA */
.td-boxed-layout #td-outer-wrap {
   box-shadow: 0 0 5px rgba(0, 0, 0, 0.12);
}
/* LINK WIECEJ NA SZLAJCE */
.td-subcat-filter .td-subcat-dropdown span {
    color: #777;
}
.td-subcat-filter .td-subcat-dropdown .td-subcat-more i {
    color: #777;
}
.td-post-category {
    padding: 10px 10px 10px;
}
.wpt_widget_content .tab_title.selected a {
    border-top: 1px solid #e4e4e4;
}
/* WYŁĄCZENIE KOMENTARZY */
header .td-post-comments {
    visibility: hidden;
}
.td-module-comments {
    visibility: hidden;
}
</style>

<link rel='stylesheet' id='wpt_widget-css'  href='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wiecej-produkujemy-niz-pijemy\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wiecej-produkujemy-niz-pijemy\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.wrp.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>pliki Cookies</h3><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>