<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>JOSKIN proponuje – przyczepy Drakkar - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.wrp.pl/xmlrpc.php" />
    <meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar.jpg" /><meta name="author" content="wrp.pl">

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JOSKIN proponuje – przyczepy Drakkar - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Gama przyczep Drakkar cieszy się dużym powodzeniem, głównie dzięki wyposażeniu ich w skrzynie ładunkowe o wysokości 150 cm. Niższe modele opracowano, aby obniżyć wysokość załadunku (ziemniaków, buraków, warzyw, obornika, itp.). Wiąże się to jednak ze zmniejszeniem pojemności skrzyni. Aby jednak zachować wielozadaniowość przyczep Drakkar, JOSKIN proponuje nowe nadstawki hydrauliczne o wysokości 80 cm na 4 &hellip;" />
<meta property="og:url" content="http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="dakkar" />
<meta property="article:tag" content="Joskin" />
<meta property="article:tag" content="przyczepa" />
<meta property="article:section" content="Firmy i produkty" />
<meta property="article:published_time" content="2017-02-24T10:14:33+01:00" />
<meta property="article:modified_time" content="2017-02-24T10:18:32+01:00" />
<meta property="og:updated_time" content="2017-02-24T10:18:32+01:00" />
<meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar.jpg" />
<meta property="og:image:width" content="3543" />
<meta property="og:image:height" content="2555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gama przyczep Drakkar cieszy się dużym powodzeniem, głównie dzięki wyposażeniu ich w skrzynie ładunkowe o wysokości 150 cm. Niższe modele opracowano, aby obniżyć wysokość załadunku (ziemniaków, buraków, warzyw, obornika, itp.). Wiąże się to jednak ze zmniejszeniem pojemności skrzyni. Aby jednak zachować wielozadaniowość przyczep Drakkar, JOSKIN proponuje nowe nadstawki hydrauliczne o wysokości 80 cm na 4 [&hellip;]" />
<meta name="twitter:title" content="JOSKIN proponuje – przyczepy Drakkar - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="http://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/joskin-proponuje-przyczepy-drakkar\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobacz koszyk","cart_url":"http:\/\/www.wrp.pl\/koszyk\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.wrp.pl/?p=33257' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					top: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "http://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.wrp.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#007b43";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33257 single-format-standard joskin-proponuje-przyczepy-drakkar td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a></li>
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-29360" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li id="menu-item-32013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32013"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sobota, 25.02.2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="http://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="http://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-29666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29666"><a href="http://www.wrp.pl/uslugi/">Usługi</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="http://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="http://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="http://www.wrp.pl/moje-konto/edit-account/">Moje konto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ZALOGUJ SIĘ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Witamy! Zaloguj się na swoje konto</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Twoja nazwa użytkownika" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Twoje hasło" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj się">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Nie pamiętasz hasła?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Twój e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij Moją Przepustkę">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
            <div class="aas_ad_header">
			<div class="aas_whole_wrapper" style="max-height:90px;max-width:728px;"><div class="aas_zone" data-fc="32603" data-id="27779" style="height:auto!important;visibility:hidden" data-w="728" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:728px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=32604-32603-29624-27779-1&nonce=11d21d3db3&redir=https%3A%2F%2Fwww.kellfri.pl%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="32604-32603-29624-27779-1"  data-nonce="11d21d3db3"><img width="728" height="90" src="http://www.wrp.pl/wp-content/uploads/2017/01/kellfri-728x90.gif" class="attachment-full size-full" alt="" /></a></div></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58b12f518b74f = new tdBlock();
block_td_uid_1_58b12f518b74f.id = "td_uid_1_58b12f518b74f";
block_td_uid_1_58b12f518b74f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_58b12f518b74f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b12f518b74f.td_column_number = "3";
block_td_uid_1_58b12f518b74f.block_type = "td_block_mega_menu";
block_td_uid_1_58b12f518b74f.post_count = "4";
block_td_uid_1_58b12f518b74f.found_posts = "4419";
block_td_uid_1_58b12f518b74f.header_color = "";
block_td_uid_1_58b12f518b74f.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b12f518b74f.max_num_pages = "1105";
tdBlocksArray.push(block_td_uid_1_58b12f518b74f);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_58b12f518b74f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58b12f518b74f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58b12f518b74f" id="td_uid_2_58b12f518f102" data-td_block_id="td_uid_1_58b12f518b74f" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_58b12f518b74f"  id="td_uid_3_58b12f518f1ae" data-td_block_id="td_uid_1_58b12f518b74f" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_1_58b12f518b74f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/z-wizyta-w-wierzchoslawach/" rel="bookmark" title="Z wizytą w Wierzchosławach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/PC310286-218x150.jpg" alt="" title="Z wizytą w Wierzchosławach"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-wizyta-w-wierzchoslawach/" rel="bookmark" title="Z wizytą w Wierzchosławach">Z wizytą w Wierzchosławach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-11/" rel="bookmark" title="Z prac Sejmowej Komisji Rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/20161115_114915-218x150.jpg" alt="" title="Z prac Sejmowej Komisji Rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-11/" rel="bookmark" title="Z prac Sejmowej Komisji Rolnictwa">Z prac Sejmowej Komisji Rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/krus-informuje-waloryzacja-emerytur-i-rent-rolniczych/" rel="bookmark" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6200269-218x150.jpg" alt="" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krus-informuje-waloryzacja-emerytur-i-rent-rolniczych/" rel="bookmark" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych">KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6230486-218x150.jpg" alt="" title="Oryginalny, znaczy bezpieczny"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.wrp.pl/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny">Oryginalny, znaczy bezpieczny</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b12f518b74f" data-td_block_id="td_uid_1_58b12f518b74f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b12f518b74f" data-td_block_id="td_uid_1_58b12f518b74f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58b12f5196eba = new tdBlock();
block_td_uid_4_58b12f5196eba.id = "td_uid_4_58b12f5196eba";
block_td_uid_4_58b12f5196eba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_58b12f5196eba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58b12f5196eba.td_column_number = "3";
block_td_uid_4_58b12f5196eba.block_type = "td_block_mega_menu";
block_td_uid_4_58b12f5196eba.post_count = "5";
block_td_uid_4_58b12f5196eba.found_posts = "279";
block_td_uid_4_58b12f5196eba.header_color = "";
block_td_uid_4_58b12f5196eba.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b12f5196eba.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_58b12f5196eba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58b12f5196eba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58b12f5196eba" ><div id=td_uid_4_58b12f5196eba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/hodowla-koni-zimnokrwistych-na-nowych-zasadach/" rel="bookmark" title="Hodowla koni zimnokrwistych na nowych zasadach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6200150-218x150.jpg" alt="" title="Hodowla koni zimnokrwistych na nowych zasadach"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/hodowla-koni-zimnokrwistych-na-nowych-zasadach/" rel="bookmark" title="Hodowla koni zimnokrwistych na nowych zasadach">Hodowla koni zimnokrwistych na nowych zasadach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/hodowla-zwierzat-futerkowych-fakty-i-mity/" rel="bookmark" title="Hodowla zwierząt futerkowych &#8211; fakty i mity"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/fermy_futrzarskie_6-218x150.jpg" alt="" title="Hodowla zwierząt futerkowych &#8211; fakty i mity"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/hodowla-zwierzat-futerkowych-fakty-i-mity/" rel="bookmark" title="Hodowla zwierząt futerkowych &#8211; fakty i mity">Hodowla zwierząt futerkowych &#8211; fakty i mity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nowe-produkty-dla-bydla/" rel="bookmark" title="Nowe produkty dla bydła"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/aazzss-218x150.jpg" alt="" title="Nowe produkty dla bydła"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nowe-produkty-dla-bydla/" rel="bookmark" title="Nowe produkty dla bydła">Nowe produkty dla bydła</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/najwiekszy-producent-drobiu-w-europie/" rel="bookmark" title="Największy producent drobiu w Europie"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/IMG_6558-1-218x150.jpg" alt="" title="Największy producent drobiu w Europie"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/najwiekszy-producent-drobiu-w-europie/" rel="bookmark" title="Największy producent drobiu w Europie">Największy producent drobiu w Europie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/kolejne-przypadki-asf-4/" rel="bookmark" title="Kolejne przypadki ASF"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/Dziki-I-218x150.jpg" alt="" title="Kolejne przypadki ASF"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/kolejne-przypadki-asf-4/" rel="bookmark" title="Kolejne przypadki ASF">Kolejne przypadki ASF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b12f5196eba" data-td_block_id="td_uid_4_58b12f5196eba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b12f5196eba" data-td_block_id="td_uid_4_58b12f5196eba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58b12f5199bf3 = new tdBlock();
block_td_uid_5_58b12f5199bf3.id = "td_uid_5_58b12f5199bf3";
block_td_uid_5_58b12f5199bf3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_58b12f5199bf3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58b12f5199bf3.td_column_number = "3";
block_td_uid_5_58b12f5199bf3.block_type = "td_block_mega_menu";
block_td_uid_5_58b12f5199bf3.post_count = "5";
block_td_uid_5_58b12f5199bf3.found_posts = "219";
block_td_uid_5_58b12f5199bf3.header_color = "";
block_td_uid_5_58b12f5199bf3.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b12f5199bf3.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_58b12f5199bf3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58b12f5199bf3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58b12f5199bf3" ><div id=td_uid_5_58b12f5199bf3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/szklarnia-218x150.jpg" alt="" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?">Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/fasola-218x150.jpg" alt="" title="Fasola na nowy sezon"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon">Fasola na nowy sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/10/Ziemniaki-I-218x150.jpg" alt="" title="Na unijnym rynku ziemniaka"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka">Na unijnym rynku ziemniaka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/Fot.-J.-Osowski-Objawy-zgnilizny-mieszanej-218x150.jpg" alt="" title="Choroby ziemniaków w przechowalni"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni">Choroby ziemniaków w przechowalni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/cebula-ma-wymagania/" rel="bookmark" title="Cebula ma wymagania…"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/10/cebula-218x150.jpg" alt="" title="Cebula ma wymagania…"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/cebula-ma-wymagania/" rel="bookmark" title="Cebula ma wymagania…">Cebula ma wymagania…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58b12f5199bf3" data-td_block_id="td_uid_5_58b12f5199bf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58b12f5199bf3" data-td_block_id="td_uid_5_58b12f5199bf3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58b12f519c79b = new tdBlock();
block_td_uid_6_58b12f519c79b.id = "td_uid_6_58b12f519c79b";
block_td_uid_6_58b12f519c79b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_6_58b12f519c79b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58b12f519c79b.td_column_number = "3";
block_td_uid_6_58b12f519c79b.block_type = "td_block_mega_menu";
block_td_uid_6_58b12f519c79b.post_count = "5";
block_td_uid_6_58b12f519c79b.found_posts = "434";
block_td_uid_6_58b12f519c79b.header_color = "";
block_td_uid_6_58b12f519c79b.ajax_pagination_infinite_stop = "";
block_td_uid_6_58b12f519c79b.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_6_58b12f519c79b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58b12f519c79b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58b12f519c79b" ><div id=td_uid_6_58b12f519c79b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/20-000-prasa-nh-sprzedana/" rel="bookmark" title="20 000 prasa NH sprzedana."><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/5H4E5199-218x150.jpg" alt="" title="20 000 prasa NH sprzedana."/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/20-000-prasa-nh-sprzedana/" rel="bookmark" title="20 000 prasa NH sprzedana.">20 000 prasa NH sprzedana.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/jedno%e2%88%92-czy-dwutarczowy/" rel="bookmark" title="Jedno− czy dwutarczowy?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/rozsiewacz-218x150.jpg" alt="" title="Jedno− czy dwutarczowy?"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/jedno%e2%88%92-czy-dwutarczowy/" rel="bookmark" title="Jedno− czy dwutarczowy?">Jedno− czy dwutarczowy?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/do-samochodow-elektrycznych-i-wiekszych-maszyn/" rel="bookmark" title="Do samochodów elektrycznych i większych maszyn"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/12/COLOURBOX17906961-218x150.jpg" alt="" title="Do samochodów elektrycznych i większych maszyn"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/do-samochodow-elektrycznych-i-wiekszych-maszyn/" rel="bookmark" title="Do samochodów elektrycznych i większych maszyn">Do samochodów elektrycznych i większych maszyn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/new-holland-nagrodzony/" rel="bookmark" title="New Holland nagrodzony"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/T8_NHDrive_16_001-218x150.jpg" alt="" title="New Holland nagrodzony"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/new-holland-nagrodzony/" rel="bookmark" title="New Holland nagrodzony">New Holland nagrodzony</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/unikalna-koncepcja-wyrozniona-prestizowa-nagroda/" rel="bookmark" title="Unikalna koncepcja wyróżniona prestiżową nagrodą"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/CASE-IH-ACV_03-218x150.jpg" alt="" title="Unikalna koncepcja wyróżniona prestiżową nagrodą"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/unikalna-koncepcja-wyrozniona-prestizowa-nagroda/" rel="bookmark" title="Unikalna koncepcja wyróżniona prestiżową nagrodą">Unikalna koncepcja wyróżniona prestiżową nagrodą</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58b12f519c79b" data-td_block_id="td_uid_6_58b12f519c79b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58b12f519c79b" data-td_block_id="td_uid_6_58b12f519c79b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58b12f519fb96 = new tdBlock();
block_td_uid_7_58b12f519fb96.id = "td_uid_7_58b12f519fb96";
block_td_uid_7_58b12f519fb96.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_7_58b12f519fb96_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58b12f519fb96.td_column_number = "3";
block_td_uid_7_58b12f519fb96.block_type = "td_block_mega_menu";
block_td_uid_7_58b12f519fb96.post_count = "4";
block_td_uid_7_58b12f519fb96.found_posts = "524";
block_td_uid_7_58b12f519fb96.header_color = "";
block_td_uid_7_58b12f519fb96.ajax_pagination_infinite_stop = "";
block_td_uid_7_58b12f519fb96.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_7_58b12f519fb96);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_7_58b12f519fb96_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58b12f519fb96" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58b12f519fb96" id="td_uid_8_58b12f51a10cf" data-td_block_id="td_uid_7_58b12f519fb96" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_7_58b12f519fb96"  id="td_uid_9_58b12f51a117b" data-td_block_id="td_uid_7_58b12f519fb96" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_7_58b12f519fb96"  id="td_uid_10_58b12f51a1244" data-td_block_id="td_uid_7_58b12f519fb96" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_7_58b12f519fb96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6230486-218x150.jpg" alt="" title="Oryginalny, znaczy bezpieczny"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.wrp.pl/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny">Oryginalny, znaczy bezpieczny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/co-dalej-z-neonikotynoidami/" rel="bookmark" title="Co dalej z neonikotynoidami?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/rzepak_2_02-218x150.jpg" alt="" title="Co dalej z neonikotynoidami?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/co-dalej-z-neonikotynoidami/" rel="bookmark" title="Co dalej z neonikotynoidami?">Co dalej z neonikotynoidami?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/doplaty-materialu-siewnego-czas-start/" rel="bookmark" title="Dopłaty do materiału siewnego, czas, start!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/zboza_30_01-218x150.jpg" alt="" title="Dopłaty do materiału siewnego, czas, start!"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/doplaty-materialu-siewnego-czas-start/" rel="bookmark" title="Dopłaty do materiału siewnego, czas, start!">Dopłaty do materiału siewnego, czas, start!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/miedzyplony-to-poprawa-struktury-gleby/" rel="bookmark" title="Międzyplony to poprawa struktury gleby"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/miedzyplony-218x150.jpg" alt="" title="Międzyplony to poprawa struktury gleby"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/miedzyplony-to-poprawa-struktury-gleby/" rel="bookmark" title="Międzyplony to poprawa struktury gleby">Międzyplony to poprawa struktury gleby</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58b12f519fb96" data-td_block_id="td_uid_7_58b12f519fb96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58b12f519fb96" data-td_block_id="td_uid_7_58b12f519fb96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32013"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.wrp.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy Pozostałe" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/kategoria/pozostale/"><span itemprop="title">Pozostałe</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy Firmy i produkty" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/"><span itemprop="title">Firmy i produkty</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "JOSKIN proponuje – przyczepy Drakkar"><meta itemprop="url" content = "http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/">JOSKIN proponuje – przyczepy Drakkar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33257" class="post-33257 post type-post status-publish format-standard has-post-thumbnail hentry category-firmy-i-produkty tag-dakkar tag-joskin tag-przyczepa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.wrp.pl/kategoria/pozostale/">Pozostałe</a></li><li class="entry-category"><a  href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">JOSKIN proponuje – przyczepy Drakkar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Przez <a href="http://www.wrp.pl/author/admin_wrp/">wrp.pl</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:14:33+00:00" >24 lutego 2017</time></span>                    <div class="td-post-comments"><a href="http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33257">90</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Udostępnij na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=JOSKIN+proponuje+%E2%80%93+przyczepy+Drakkar&url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetnij na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/&amp;media=http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar.jpg&description=JOSKIN+proponuje+%E2%80%93+przyczepy+Drakkar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=JOSKIN+proponuje+%E2%80%93+przyczepy+Drakkar%20-%20http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar.jpg" data-caption=""><img width="696" height="502" class="entry-thumb td-modal-image" src="http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar-696x502.jpg" alt="" title=""/></a></div>
        <p><strong>Gama przyczep Drakkar cieszy się dużym powodzeniem, głównie dzięki wyposażeniu ich w skrzynie ładunkowe o wysokości 150 cm. </strong><span id="more-33257"></span></p>
<p>Niższe modele opracowano, aby obniżyć wysokość załadunku (ziemniaków, buraków, warzyw, obornika, itp.). Wiąże się to jednak ze zmniejszeniem pojemności skrzyni. Aby jednak zachować wielozadaniowość przyczep Drakkar, JOSKIN proponuje nowe nadstawki hydrauliczne o wysokości 80 cm na 4 stronach.</p>
<p>Przy załadunku materiału o niewielkiej gęstości (np. zielonki), nadstawki pozwolą uzyskać większą pojemność skrzyni, dzięki czemu maszyna będzie bardziej uniwersalna. Po ich opuszczeniu załadunek ładowaczem będzie łatwiejszy, a na przykład, ziemniaki będą spadać z mniejszej wysokości.</p>
<p>Należy przypomnieć, że DRAKKAR JOSKIN jest przyczepą wielozadaniową o niewielkiej masie własnej, służącą do przewozu wielu różnych ładunków (zielonka, ziarno, wytłoki, buraki, ziemniaki, obornik, itd.) o dużej pojemności (23 &#8211; 58 m³).</p>
<p>Materiał, z jakiego wykonano burty skrzyni (poliester wzmocniony włóknem szklanym i zabezpieczony przeciw promieniom UV) zmniejsza masę maszyny, co w połączeniu ze stożkowym kształtem skrzyni, ułatwia jej opróżnianie podczas wyładunku.</p>
<p>Cechą szczególną przyczepy Drakkar jest bardzo wytrzymała taśma przenośnika zamontowanego w podłodze maszyny, która zwija się i rozwija z tyłu pojazdu. Towarzyszy temu ruch ścianki przedniej, co zapewnia całkowity wyładunek bez ugniatania przewożonego materiału.</p>
<p><em>Źródło: JOSKIN</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://www.wrp.pl/tag/dakkar/">dakkar</a></li><li><a href="http://www.wrp.pl/tag/joskin/">Joskin</a></li><li><a href="http://www.wrp.pl/tag/przyczepa/">przyczepa</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://www.wrp.pl/hodowla-koni-zimnokrwistych-na-nowych-zasadach/">Hodowla koni zimnokrwistych na nowych zasadach</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.wrp.pl/author/admin_wrp/">wrp.pl</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wrp.pl"></span><meta itemprop="datePublished" content="2017-02-24T10:14:33+00:00"><meta itemprop="dateModified" content="2017-02-24T10:18:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="JOSKIN proponuje – przyczepy Drakkar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2017/02/Drakkar.jpg"><meta itemprop="width" content="3543"><meta itemprop="height" content="2555"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_58b12f51aab71 = new tdBlock();
block_td_uid_11_58b12f51aab71.id = "td_uid_11_58b12f51aab71";
block_td_uid_11_58b12f51aab71.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_11_58b12f51aab71_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33257,"live_filter_cur_post_author":"1"}';
block_td_uid_11_58b12f51aab71.td_column_number = "3";
block_td_uid_11_58b12f51aab71.block_type = "td_block_related_posts";
block_td_uid_11_58b12f51aab71.post_count = "6";
block_td_uid_11_58b12f51aab71.found_posts = "1398";
block_td_uid_11_58b12f51aab71.header_color = "";
block_td_uid_11_58b12f51aab71.ajax_pagination_infinite_stop = "";
block_td_uid_11_58b12f51aab71.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_11_58b12f51aab71);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_58b12f51aab71_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58b12f51aab71" ><h4 class="td-related-title"><a id="td_uid_12_58b12f51aceae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_58b12f51aab71" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_13_58b12f51acee8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_58b12f51aab71" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_11_58b12f51aab71 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zmiany-w-kierownictwie-case-ih/" rel="bookmark" title="Zmiany w kierownictwie Case IH"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/PETER-218x150.jpg" alt="" title="Zmiany w kierownictwie Case IH"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zmiany-w-kierownictwie-case-ih/" rel="bookmark" title="Zmiany w kierownictwie Case IH">Zmiany w kierownictwie Case IH</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nowe-produkty-dla-bydla/" rel="bookmark" title="Nowe produkty dla bydła"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/aazzss-218x150.jpg" alt="" title="Nowe produkty dla bydła"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nowe-produkty-dla-bydla/" rel="bookmark" title="Nowe produkty dla bydła">Nowe produkty dla bydła</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/woreczki-wodnorozpuszczalne-polski-patent-japonski-produkt/" rel="bookmark" title="Woreczki wodnorozpuszczalne – polski patent na japoński produkt"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/SAP_ozdobnik-218x150.jpg" alt="" title="Woreczki wodnorozpuszczalne – polski patent na japoński produkt"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/woreczki-wodnorozpuszczalne-polski-patent-japonski-produkt/" rel="bookmark" title="Woreczki wodnorozpuszczalne – polski patent na japoński produkt">Woreczki wodnorozpuszczalne – polski patent na japoński produkt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nagroda-srebrnego-gryfa-wojewodztwa-zachodniopomorskiego-na-wyjatkowy-jubileusz-agrosklad-nowakowski-sp-j/" rel="bookmark" title="Nagroda Srebrnego Gryfa Województwa Zachodniopomorskiego na wyjątkowy jubileusz AGROSKŁAD Nowakowski sp.j."><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P1050378-218x150.jpg" alt="" title="Nagroda Srebrnego Gryfa Województwa Zachodniopomorskiego na wyjątkowy jubileusz AGROSKŁAD Nowakowski sp.j."/></a></div>                <a href="http://www.wrp.pl/kategoria/filmy-i-firmy/" class="td-post-category">Filmy i firmy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nagroda-srebrnego-gryfa-wojewodztwa-zachodniopomorskiego-na-wyjatkowy-jubileusz-agrosklad-nowakowski-sp-j/" rel="bookmark" title="Nagroda Srebrnego Gryfa Województwa Zachodniopomorskiego na wyjątkowy jubileusz AGROSKŁAD Nowakowski sp.j.">Nagroda Srebrnego Gryfa Województwa Zachodniopomorskiego na wyjątkowy jubileusz AGROSKŁAD Nowakowski sp.j.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/syngenta-nadchodzi-nowosciami/" rel="bookmark" title="Syngenta nadchodzi z nowościami!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/ddd-218x150.jpg" alt="" title="Syngenta nadchodzi z nowościami!"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/syngenta-nadchodzi-nowosciami/" rel="bookmark" title="Syngenta nadchodzi z nowościami!">Syngenta nadchodzi z nowościami!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/odsniez-dach-unikniesz-kary/" rel="bookmark" title="Odśnież dach, unikniesz kary!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/odśniezaine-218x150.jpg" alt="" title="Odśnież dach, unikniesz kary!"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/" class="td-post-category">Budownictwo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/odsniez-dach-unikniesz-kary/" rel="bookmark" title="Odśnież dach, unikniesz kary!">Odśnież dach, unikniesz kary!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58b12f51aab71" data-td_block_id="td_uid_11_58b12f51aab71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58b12f51aab71" data-td_block_id="td_uid_11_58b12f51aab71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><span class="td-adspot-title">- reklama -</span></div>
		</aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="32833,33276" data-id="27782" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="13" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=32834-32833-32832-27782-1&nonce=ca83131569&redir=http%3A%2F%2Fwww.ks-polska.com%2Fpl%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="32834-32833-32832-27782-1"  data-nonce="ca83131569"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/01/320x100-ESTA-KIESERIT.gif" class="attachment-full size-full" alt="" /></a><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=33277-33276-33154-27782-2&nonce=f7e2b31fc4&redir=http%3A%2F%2Fwww.dupont.pl%2Fprodukty-i-uslugi%2Fochrony-roslin%2Fochrona-zboz%2Fprodukty%2Fwirtuoz-choroby-zdzbla-i-lisci-zboz.html&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="33277-33276-33154-27782-2"  data-nonce="f7e2b31fc4"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100wirt17a.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="32931" data-id="29812" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=32932-32931-0-29812-1&nonce=c3b121ab73&redir=http%3A%2F%2Fwww.nawozy.pl&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="32932-32931-0-29812-1"  data-nonce="c3b121ab73"><img width="320" height="200" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg" class="attachment-full size-full" alt="" srcset="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg 320w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-300x188.jpg 300w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-90x56.jpg 90w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33021" data-id="28370" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=33022-33021-0-28370-1&nonce=768f177b11&redir=http%3A%2F%2Fclass.pl&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="33022-33021-0-28370-1"  data-nonce="768f177b11"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100-claas.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33024,33155" data-id="28371" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=33025-33024-0-28371-1&nonce=58b2b5d8e5&redir=http%3A%2F%2Fwww.maschio.com%2Fmenu-istituzionale-pl-PL%2Ffirma%2Foddzia-w-polsce%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="33025-33024-0-28371-1"  data-nonce="58b2b5d8e5"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif" class="attachment-full size-full" alt="" /></a><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=33156-33155-33154-28371-2&nonce=659b84f68c&redir=http%3A%2F%2Fwww.dupont.pl%2Fprodukty-i-uslugi%2Fochrony-roslin%2Fkampania-edukacyjna-dupont.html&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="33156-33155-33154-28371-2"  data-nonce="659b84f68c"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100-STOP-dla-nielegalnych-DuPont-2017.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="31253" data-id="29985" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=31254-31253-31248-29985-1&nonce=9feedef822&redir=http%3A%2F%2Fkolczykidlatrzody.pl%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="31254-31253-31248-29985-1"  data-nonce="9feedef822"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2016/11/kolczyki-dla-trzody.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="29986" data-id="30129" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=29987-29986-27783-30129-1&nonce=3ed0cd7d22&redir=http%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprenumerata-pakiet-warzywa%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fjoskin-proponuje-przyczepy-drakkar%2F" style="overflow:hidden;" target="_blank" data-ads="29987-29986-27783-30129-1"  data-nonce="3ed0cd7d22"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside>	
			<aside class="widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});  
				});  
			</script>  
			</aside>			<aside class="widget widget_mymail_signup"><div class="block-title"><span>Zapisz się do newslettera</span></div><style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://www.wrp.pl/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://www.wrp.pl/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><form action="http://www.wrp.pl/mymail/subscribe" method="post" class="mymail-form-1 mymail-form mymail-form-submit mymail-ajax-form mymail-in-widget"><input name="_referer" type="hidden" value="http://www.wrp.pl/joskin-proponuje-przyczepy-drakkar/">
<input name="formid" type="hidden" value="1">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><label for="mymail-email-1">Email <span class="mymail-required">*</span></label><input id="mymail-email-1" name="email" type="email" value="" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_97b3d96a00_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Zapisz się" class="submit-button button" aria-label="Zapisz się"></div>
</div>
</form>
</aside><aside class="widget widget_ws_fb_like_box"><div class="block-title"><span>Szukaj nas na FB</span></div><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-posts=""
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.wrp.pl/"><img class="td-retina-data" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58b12f51ba761 = new tdBlock();
block_td_uid_14_58b12f51ba761.id = "td_uid_14_58b12f51ba761";
block_td_uid_14_58b12f51ba761.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_14_58b12f51ba761_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58b12f51ba761.td_column_number = "3";
block_td_uid_14_58b12f51ba761.block_type = "td_block_mega_menu";
block_td_uid_14_58b12f51ba761.post_count = "4";
block_td_uid_14_58b12f51ba761.found_posts = "4419";
block_td_uid_14_58b12f51ba761.header_color = "";
block_td_uid_14_58b12f51ba761.ajax_pagination_infinite_stop = "";
block_td_uid_14_58b12f51ba761.max_num_pages = "1105";
tdBlocksArray.push(block_td_uid_14_58b12f51ba761);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_58b12f51ba761_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_58b12f51ba761" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_58b12f51ba761" id="td_uid_15_58b12f51bd3cc" data-td_block_id="td_uid_14_58b12f51ba761" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_58b12f51ba761"  id="td_uid_16_58b12f51bd474" data-td_block_id="td_uid_14_58b12f51ba761" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_58b12f51ba761 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/z-wizyta-w-wierzchoslawach/" rel="bookmark" title="Z wizytą w Wierzchosławach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/PC310286-218x150.jpg" alt="" title="Z wizytą w Wierzchosławach"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-wizyta-w-wierzchoslawach/" rel="bookmark" title="Z wizytą w Wierzchosławach">Z wizytą w Wierzchosławach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-11/" rel="bookmark" title="Z prac Sejmowej Komisji Rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/20161115_114915-218x150.jpg" alt="" title="Z prac Sejmowej Komisji Rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-11/" rel="bookmark" title="Z prac Sejmowej Komisji Rolnictwa">Z prac Sejmowej Komisji Rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/krus-informuje-waloryzacja-emerytur-i-rent-rolniczych/" rel="bookmark" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6200269-218x150.jpg" alt="" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krus-informuje-waloryzacja-emerytur-i-rent-rolniczych/" rel="bookmark" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych">KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6230486-218x150.jpg" alt="" title="Oryginalny, znaczy bezpieczny"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.wrp.pl/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny">Oryginalny, znaczy bezpieczny</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58b12f51ba761" data-td_block_id="td_uid_14_58b12f51ba761"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58b12f51ba761" data-td_block_id="td_uid_14_58b12f51ba761"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_58b12f51c12bc = new tdBlock();
block_td_uid_17_58b12f51c12bc.id = "td_uid_17_58b12f51c12bc";
block_td_uid_17_58b12f51c12bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_17_58b12f51c12bc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58b12f51c12bc.td_column_number = "3";
block_td_uid_17_58b12f51c12bc.block_type = "td_block_mega_menu";
block_td_uid_17_58b12f51c12bc.post_count = "5";
block_td_uid_17_58b12f51c12bc.found_posts = "279";
block_td_uid_17_58b12f51c12bc.header_color = "";
block_td_uid_17_58b12f51c12bc.ajax_pagination_infinite_stop = "";
block_td_uid_17_58b12f51c12bc.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_17_58b12f51c12bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_58b12f51c12bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_58b12f51c12bc" ><div id=td_uid_17_58b12f51c12bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/hodowla-koni-zimnokrwistych-na-nowych-zasadach/" rel="bookmark" title="Hodowla koni zimnokrwistych na nowych zasadach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6200150-218x150.jpg" alt="" title="Hodowla koni zimnokrwistych na nowych zasadach"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/hodowla-koni-zimnokrwistych-na-nowych-zasadach/" rel="bookmark" title="Hodowla koni zimnokrwistych na nowych zasadach">Hodowla koni zimnokrwistych na nowych zasadach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/hodowla-zwierzat-futerkowych-fakty-i-mity/" rel="bookmark" title="Hodowla zwierząt futerkowych &#8211; fakty i mity"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/fermy_futrzarskie_6-218x150.jpg" alt="" title="Hodowla zwierząt futerkowych &#8211; fakty i mity"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/hodowla-zwierzat-futerkowych-fakty-i-mity/" rel="bookmark" title="Hodowla zwierząt futerkowych &#8211; fakty i mity">Hodowla zwierząt futerkowych &#8211; fakty i mity</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nowe-produkty-dla-bydla/" rel="bookmark" title="Nowe produkty dla bydła"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/aazzss-218x150.jpg" alt="" title="Nowe produkty dla bydła"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nowe-produkty-dla-bydla/" rel="bookmark" title="Nowe produkty dla bydła">Nowe produkty dla bydła</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/najwiekszy-producent-drobiu-w-europie/" rel="bookmark" title="Największy producent drobiu w Europie"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/IMG_6558-1-218x150.jpg" alt="" title="Największy producent drobiu w Europie"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/najwiekszy-producent-drobiu-w-europie/" rel="bookmark" title="Największy producent drobiu w Europie">Największy producent drobiu w Europie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/kolejne-przypadki-asf-4/" rel="bookmark" title="Kolejne przypadki ASF"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/Dziki-I-218x150.jpg" alt="" title="Kolejne przypadki ASF"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/kolejne-przypadki-asf-4/" rel="bookmark" title="Kolejne przypadki ASF">Kolejne przypadki ASF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58b12f51c12bc" data-td_block_id="td_uid_17_58b12f51c12bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58b12f51c12bc" data-td_block_id="td_uid_17_58b12f51c12bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_58b12f51c32e5 = new tdBlock();
block_td_uid_18_58b12f51c32e5.id = "td_uid_18_58b12f51c32e5";
block_td_uid_18_58b12f51c32e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_18_58b12f51c32e5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_58b12f51c32e5.td_column_number = "3";
block_td_uid_18_58b12f51c32e5.block_type = "td_block_mega_menu";
block_td_uid_18_58b12f51c32e5.post_count = "5";
block_td_uid_18_58b12f51c32e5.found_posts = "219";
block_td_uid_18_58b12f51c32e5.header_color = "";
block_td_uid_18_58b12f51c32e5.ajax_pagination_infinite_stop = "";
block_td_uid_18_58b12f51c32e5.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_18_58b12f51c32e5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_58b12f51c32e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_58b12f51c32e5" ><div id=td_uid_18_58b12f51c32e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/szklarnia-218x150.jpg" alt="" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przygotuj-sie-do-nowego-cyklu-produkcji-jak-prawidlowo-wykonac-odkazanie/" rel="bookmark" title="Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?">Przygotuj się do nowego cyklu produkcji – jak prawidłowo wykonać odkażanie?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/fasola-218x150.jpg" alt="" title="Fasola na nowy sezon"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/fasola-na-nowy-sezon/" rel="bookmark" title="Fasola na nowy sezon">Fasola na nowy sezon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/10/Ziemniaki-I-218x150.jpg" alt="" title="Na unijnym rynku ziemniaka"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/unijnym-rynku-ziemniaka/" rel="bookmark" title="Na unijnym rynku ziemniaka">Na unijnym rynku ziemniaka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/Fot.-J.-Osowski-Objawy-zgnilizny-mieszanej-218x150.jpg" alt="" title="Choroby ziemniaków w przechowalni"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/choroby-ziemniakow-przechowalni/" rel="bookmark" title="Choroby ziemniaków w przechowalni">Choroby ziemniaków w przechowalni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/cebula-ma-wymagania/" rel="bookmark" title="Cebula ma wymagania…"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/10/cebula-218x150.jpg" alt="" title="Cebula ma wymagania…"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/cebula-ma-wymagania/" rel="bookmark" title="Cebula ma wymagania…">Cebula ma wymagania…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58b12f51c32e5" data-td_block_id="td_uid_18_58b12f51c32e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58b12f51c32e5" data-td_block_id="td_uid_18_58b12f51c32e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_58b12f51c52d3 = new tdBlock();
block_td_uid_19_58b12f51c52d3.id = "td_uid_19_58b12f51c52d3";
block_td_uid_19_58b12f51c52d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_58b12f51c52d3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58b12f51c52d3.td_column_number = "3";
block_td_uid_19_58b12f51c52d3.block_type = "td_block_mega_menu";
block_td_uid_19_58b12f51c52d3.post_count = "5";
block_td_uid_19_58b12f51c52d3.found_posts = "434";
block_td_uid_19_58b12f51c52d3.header_color = "";
block_td_uid_19_58b12f51c52d3.ajax_pagination_infinite_stop = "";
block_td_uid_19_58b12f51c52d3.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_19_58b12f51c52d3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_58b12f51c52d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58b12f51c52d3" ><div id=td_uid_19_58b12f51c52d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/20-000-prasa-nh-sprzedana/" rel="bookmark" title="20 000 prasa NH sprzedana."><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/5H4E5199-218x150.jpg" alt="" title="20 000 prasa NH sprzedana."/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/20-000-prasa-nh-sprzedana/" rel="bookmark" title="20 000 prasa NH sprzedana.">20 000 prasa NH sprzedana.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/jedno%e2%88%92-czy-dwutarczowy/" rel="bookmark" title="Jedno− czy dwutarczowy?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/rozsiewacz-218x150.jpg" alt="" title="Jedno− czy dwutarczowy?"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/jedno%e2%88%92-czy-dwutarczowy/" rel="bookmark" title="Jedno− czy dwutarczowy?">Jedno− czy dwutarczowy?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/do-samochodow-elektrycznych-i-wiekszych-maszyn/" rel="bookmark" title="Do samochodów elektrycznych i większych maszyn"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/12/COLOURBOX17906961-218x150.jpg" alt="" title="Do samochodów elektrycznych i większych maszyn"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/do-samochodow-elektrycznych-i-wiekszych-maszyn/" rel="bookmark" title="Do samochodów elektrycznych i większych maszyn">Do samochodów elektrycznych i większych maszyn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/new-holland-nagrodzony/" rel="bookmark" title="New Holland nagrodzony"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/T8_NHDrive_16_001-218x150.jpg" alt="" title="New Holland nagrodzony"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/new-holland-nagrodzony/" rel="bookmark" title="New Holland nagrodzony">New Holland nagrodzony</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/unikalna-koncepcja-wyrozniona-prestizowa-nagroda/" rel="bookmark" title="Unikalna koncepcja wyróżniona prestiżową nagrodą"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2016/11/CASE-IH-ACV_03-218x150.jpg" alt="" title="Unikalna koncepcja wyróżniona prestiżową nagrodą"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/" class="td-post-category">Firmy i produkty</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/unikalna-koncepcja-wyrozniona-prestizowa-nagroda/" rel="bookmark" title="Unikalna koncepcja wyróżniona prestiżową nagrodą">Unikalna koncepcja wyróżniona prestiżową nagrodą</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58b12f51c52d3" data-td_block_id="td_uid_19_58b12f51c52d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58b12f51c52d3" data-td_block_id="td_uid_19_58b12f51c52d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_58b12f51c75ed = new tdBlock();
block_td_uid_20_58b12f51c75ed.id = "td_uid_20_58b12f51c75ed";
block_td_uid_20_58b12f51c75ed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_20_58b12f51c75ed_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_58b12f51c75ed.td_column_number = "3";
block_td_uid_20_58b12f51c75ed.block_type = "td_block_mega_menu";
block_td_uid_20_58b12f51c75ed.post_count = "4";
block_td_uid_20_58b12f51c75ed.found_posts = "524";
block_td_uid_20_58b12f51c75ed.header_color = "";
block_td_uid_20_58b12f51c75ed.ajax_pagination_infinite_stop = "";
block_td_uid_20_58b12f51c75ed.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_20_58b12f51c75ed);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_58b12f51c75ed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_58b12f51c75ed" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_58b12f51c75ed" id="td_uid_21_58b12f51c85de" data-td_block_id="td_uid_20_58b12f51c75ed" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_20_58b12f51c75ed"  id="td_uid_22_58b12f51c869e" data-td_block_id="td_uid_20_58b12f51c75ed" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_20_58b12f51c75ed"  id="td_uid_23_58b12f51c8777" data-td_block_id="td_uid_20_58b12f51c75ed" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_20_58b12f51c75ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6230486-218x150.jpg" alt="" title="Oryginalny, znaczy bezpieczny"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.wrp.pl/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oryginalny-znaczy-bezpieczny/" rel="bookmark" title="Oryginalny, znaczy bezpieczny">Oryginalny, znaczy bezpieczny</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/co-dalej-z-neonikotynoidami/" rel="bookmark" title="Co dalej z neonikotynoidami?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/rzepak_2_02-218x150.jpg" alt="" title="Co dalej z neonikotynoidami?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/co-dalej-z-neonikotynoidami/" rel="bookmark" title="Co dalej z neonikotynoidami?">Co dalej z neonikotynoidami?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/doplaty-materialu-siewnego-czas-start/" rel="bookmark" title="Dopłaty do materiału siewnego, czas, start!"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/zboza_30_01-218x150.jpg" alt="" title="Dopłaty do materiału siewnego, czas, start!"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/doplaty-materialu-siewnego-czas-start/" rel="bookmark" title="Dopłaty do materiału siewnego, czas, start!">Dopłaty do materiału siewnego, czas, start!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/miedzyplony-to-poprawa-struktury-gleby/" rel="bookmark" title="Międzyplony to poprawa struktury gleby"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/01/miedzyplony-218x150.jpg" alt="" title="Międzyplony to poprawa struktury gleby"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/miedzyplony-to-poprawa-struktury-gleby/" rel="bookmark" title="Międzyplony to poprawa struktury gleby">Międzyplony to poprawa struktury gleby</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58b12f51c75ed" data-td_block_id="td_uid_20_58b12f51c75ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_58b12f51c75ed" data-td_block_id="td_uid_20_58b12f51c75ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32013"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; WRP Sp. z o.o.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-11/" rel="bookmark" title="Z prac Sejmowej Komisji Rolnictwa"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/20161115_114915-100x70.jpg" alt="" title="Z prac Sejmowej Komisji Rolnictwa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-prac-sejmowej-komisji-rolnictwa-11/" rel="bookmark" title="Z prac Sejmowej Komisji Rolnictwa">Z prac Sejmowej Komisji Rolnictwa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:14:33+00:00" >24 lutego 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/z-wizyta-w-wierzchoslawach/" rel="bookmark" title="Z wizytą w Wierzchosławach"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/PC310286-100x70.jpg" alt="" title="Z wizytą w Wierzchosławach"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/z-wizyta-w-wierzchoslawach/" rel="bookmark" title="Z wizytą w Wierzchosławach">Z wizytą w Wierzchosławach</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:14:33+00:00" >24 lutego 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/krus-informuje-waloryzacja-emerytur-i-rent-rolniczych/" rel="bookmark" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/02/P6200269-100x70.jpg" alt="" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krus-informuje-waloryzacja-emerytur-i-rent-rolniczych/" rel="bookmark" title="KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych">KRUS informuje &#8211; waloryzacja emerytur i rent rolniczych</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:14:33+00:00" >24 lutego 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 58b12f51d354f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* AUTORS PLUGIN */
.post_author_plugin {
visibility: hidden;
}
/* OBRAMOWANIE REKLAMY 320X100 
.aas_wrapper {
border: solid 1px #cacaca;
}*/
/* MARGINES DOLNY REKLAMY 320X100 */
.widget_aas_widget
{
   margin-bottom: 13px; 
}
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    float: left;
    width: 728px;
    height: 90px;
}
/* OGŁOSZENIA*/
.adverts-options {
    visibility:hidden;
    margin-top:-112px;
}
 /* POGODA */
 .td_block_weather {
    padding: 18px;
    background-color: #007b43;
    color: #FFFFFF;
 }
 .td-weather-days .td-day-degrees {
    font-size: 20px;
    position: relative;
    left: 4px;
    line-height: 14px;
    opacity: 1;
}
.td-weather-degrees-wrap i {
    position: relative;
    top: 3px;
    font-size: 16px;
    color: #FFFFFF;
}
.td-location-icon {
    position: absolute;
    top: 0;
    right: 10px;
    font-size: 28px;
    opacity: 1;
    z-index: 1;
}
.td-weather-information {
    opacity: 1;
    font-size: 16px;
}
.td-weather-days .td-day-0, .td-weather-days .td-day-1, .td-weather-days .td-day-2, .td-weather-days .td-day-3, .td-weather-days .td-day-4 {
    margin-bottom: 8px;
    font-size: 11px;
    opacity: 1;
}
.td-weather-degrees-wrap .td-small-degrees {
    font-size: 16px;
}
/* SZLAJKA DZIAŁ */
.td-magazine .block-title > span
{
color: #ffffff;
font-size: 14px;
font-weight: 400;
}

.wpt_widget_content {
    margin-top: -14px;
}
/* AUTORZY WIDGET */
.td_top_authors .td_mod_wrap {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td_mod_wrap:hover {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td-authors-name a {
    color: #fff;
}
.td_top_authors .td-authors-name:hover {
    color: #fff;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active
{
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li a, .td-related-title a {
font-size: 16px;
font-weight: normal;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
    font-size: 16px;
    font-weight: normal;
}
/* MRAGINESY WOKÓŁ LOGOTYPU*/
.td-header-style-1 .td-header-sp-logo {
    margin: 28px 56px 0px 0px;
}
/* CIEŃ POD STRONA */
.td-boxed-layout #td-outer-wrap {
   box-shadow: 0 0 5px rgba(0, 0, 0, 0.12);
}
/* LINK WIECEJ NA SZLAJCE */
.td-subcat-filter .td-subcat-dropdown span {
    color: #777;
}
.td-subcat-filter .td-subcat-dropdown .td-subcat-more i {
    color: #777;
}
.td-post-category {
    padding: 10px 10px 10px;
}
.wpt_widget_content .tab_title.selected a {
    border-top: 1px solid #e4e4e4;
}
/* WYŁĄCZENIE KOMENTARZY */
header .td-post-comments {
    visibility: hidden;
}
.td-module-comments {
    visibility: hidden;
}
</style>

<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.33'></script>
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/joskin-proponuje-przyczepy-drakkar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/joskin-proponuje-przyczepy-drakkar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.wrp.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>pliki Cookies</h3><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>