<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>DuPont Pioneer w rzepaku - Wiadomości Rolnicze Polska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.wrp.pl/xmlrpc.php" />
    <meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714.jpg" /><meta name="author" content="Renata Struzik">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wrp.pl/dupont-pioneer-w-rzepaku/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DuPont Pioneer w rzepaku - Wiadomości Rolnicze Polska" />
<meta property="og:description" content="Pod koniec czerwca w Poznaniu odbyło się spotkanie w ramach projektu Media Club firmy DuPont Pioneer, będącej częścią koncernu DuPont. To pierwsze, ale, jak zapowiadają przedstawiciele firmy, nie ostatnie tego typu wydarzenie. Tym razem poruszony był temat innowacyjności w hodowli rzepaku. Szczególnie, że na rynku pojawiła się właśnie zaprawa Lumiposa od DuPont do stosowania w &hellip;" />
<meta property="og:url" content="http://www.wrp.pl/dupont-pioneer-w-rzepaku/" />
<meta property="og:site_name" content="Wiadomości Rolnicze Polska" />
<meta property="article:tag" content="DuPont" />
<meta property="article:tag" content="pioneer" />
<meta property="article:tag" content="rzepak" />
<meta property="article:section" content="Informacje" />
<meta property="article:published_time" content="2017-07-06T14:53:24+02:00" />
<meta property="og:image" content="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pod koniec czerwca w Poznaniu odbyło się spotkanie w ramach projektu Media Club firmy DuPont Pioneer, będącej częścią koncernu DuPont. To pierwsze, ale, jak zapowiadają przedstawiciele firmy, nie ostatnie tego typu wydarzenie. Tym razem poruszony był temat innowacyjności w hodowli rzepaku. Szczególnie, że na rynku pojawiła się właśnie zaprawa Lumiposa od DuPont do stosowania w [&hellip;]" />
<meta name="twitter:title" content="DuPont Pioneer w rzepaku - Wiadomości Rolnicze Polska" />
<meta name="twitter:image" content="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Rolnicze Polska &raquo; Kanał z wpisami" href="http://www.wrp.pl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wrp.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.wrp.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=latin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://www.wrp.pl/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.wrp.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/dupont-pioneer-w-rzepaku\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Zobacz koszyk","cart_url":"http:\/\/www.wrp.pl\/koszyk\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.wrp.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wrp.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wrp.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.0.9" />
<link rel='shortlink' href='http://www.wrp.pl/?p=35360' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrp.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					top: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#007b43;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wrp.pl/?wordfence_logHuman=1&hid=73AAD5CB03DD600F38F9994FEEC53BDD');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "http://www.wrp.pl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"W\u0142\u0105cz\/wy\u0142\u0105cz d\u017awi\u0119k","toggleThumbnails":"W\u0142\u0105cz miniatury","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Poprzednia strona","nextPage":"Nast\u0119pna strona","toggleFullscreen":"Pe\u0142ny ekran","zoomIn":"Powi\u0119ksz","zoomOut":"Pomniejsz","toggleHelp":"Pomoc","singlePageMode":"Pojedyncza strona","doublePageMode":"Rozk\u0142ad\u00f3wka","downloadPDFFile":"Pobierz plik","gotoFirstPage":"Pierwsza strona","gotoLastPage":"Ostatnia strona"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,more","moreControls":"download,pageMode,startPage,endPage,sound","scrollWheel":"true"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wrp.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.wrp.pl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Prosz\u0119 czeka\u0107 ...";
var td_email_user_pass_incorrect="U\u017cytkownik lub has\u0142o niepoprawne!";
var td_email_user_incorrect="E-mail lub nazwa u\u017cytkownika jest niepoprawna!";
var td_email_incorrect="E-mail niepoprawny!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#007b43";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Poprzedni (Strza\u0142ka w lewo)";
var td_magnific_popup_translation_tNext="Nast\u0119pny (Strza\u0142ka w prawo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Zawarto\u015b\u0107 z %url% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_magnific_popup_translation_image_tError="Obraz #%curr% nie mo\u017ce by\u0107 wy\u015bwietlony.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3092085-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35360 single-format-standard dupont-pioneer-w-rzepaku td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-17470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></li>
</ul>
</li>
<li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li id="menu-item-27765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a></li>
	<li class="menu-item-0"><a href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></li>
</ul>
</li>
<li id="menu-item-27766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27766"><a href="#">Pozostałe<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-27767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li id="menu-item-27768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li id="menu-item-27769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-27770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li id="menu-item-27771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li id="menu-item-27773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li id="menu-item-27774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-29360" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.wrp.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Szukaj</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                czwartek, 06.07.2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29606"><a href="http://www.wrp.pl/o-nas/">O nas</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29610"><a href="http://www.wrp.pl/reklama/">Reklama</a></li>
<li id="menu-item-29666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29666"><a href="http://www.wrp.pl/uslugi/">Usługi</a></li>
<li id="menu-item-28358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28358"><a href="http://www.wrp.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-29900" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29900"><a href="http://www.wrp.pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-29861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29861"><a href="http://www.wrp.pl/moje-konto/edit-account/">Moje konto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ZALOGUJ SIĘ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Witamy! Zaloguj się na swoje konto</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Twoja nazwa użytkownika" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Twoje hasło" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Zaloguj się">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Nie pamiętasz hasła?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Twój e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Wyślij Moją Przepustkę">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
            <span class="td-visual-hidden">Wiadomości Rolnicze Polska</span>
        </a>
                </div>
            <div class="aas_ad_header">
			</div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.wrp.pl/">
            <img class="td-retina-data" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp@2x-2-300x99.png" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_595e41a012566 = new tdBlock();
block_td_uid_1_595e41a012566.id = "td_uid_1_595e41a012566";
block_td_uid_1_595e41a012566.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_1_595e41a012566_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_595e41a012566.td_column_number = "3";
block_td_uid_1_595e41a012566.block_type = "td_block_mega_menu";
block_td_uid_1_595e41a012566.post_count = "4";
block_td_uid_1_595e41a012566.found_posts = "4770";
block_td_uid_1_595e41a012566.header_color = "";
block_td_uid_1_595e41a012566.ajax_pagination_infinite_stop = "";
block_td_uid_1_595e41a012566.max_num_pages = "1193";
tdBlocksArray.push(block_td_uid_1_595e41a012566);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_595e41a012566_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_595e41a012566" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_595e41a012566" id="td_uid_2_595e41a026cc2" data-td_block_id="td_uid_1_595e41a012566" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_1_595e41a012566"  id="td_uid_3_595e41a026d7e" data-td_block_id="td_uid_1_595e41a012566" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_1_595e41a012566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/dupont-pioneer-w-rzepaku/" rel="bookmark" title="DuPont Pioneer w rzepaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714-218x150.jpg" alt="Prezentacja" title="DuPont Pioneer w rzepaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/dupont-pioneer-w-rzepaku/" rel="bookmark" title="DuPont Pioneer w rzepaku">DuPont Pioneer w rzepaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/krir-wnioskuje-3/" rel="bookmark" title="KRIR wnioskuje"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/opryski-krir-wnioskuje-218x150.jpg" alt="W trakcie oprysku" title="KRIR wnioskuje"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/krir/" class="td-post-category">KRIR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krir-wnioskuje-3/" rel="bookmark" title="KRIR wnioskuje">KRIR wnioskuje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/kucharskie-o-lokalnych-i-regionalnych-218x150.jpg" alt="" title="Puchar Ministra Rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa">Puchar Ministra Rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/OZE-o-odnawialnych-zrodlach-energii-218x150.jpg" alt="Panele słoneczne" title="Energia odnawialna na obszarach wiejskich"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich">Energia odnawialna na obszarach wiejskich</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e41a012566" data-td_block_id="td_uid_1_595e41a012566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595e41a012566" data-td_block_id="td_uid_1_595e41a012566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_595e41a02cdc9 = new tdBlock();
block_td_uid_4_595e41a02cdc9.id = "td_uid_4_595e41a02cdc9";
block_td_uid_4_595e41a02cdc9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_4_595e41a02cdc9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_595e41a02cdc9.td_column_number = "3";
block_td_uid_4_595e41a02cdc9.block_type = "td_block_mega_menu";
block_td_uid_4_595e41a02cdc9.post_count = "5";
block_td_uid_4_595e41a02cdc9.found_posts = "301";
block_td_uid_4_595e41a02cdc9.header_color = "";
block_td_uid_4_595e41a02cdc9.ajax_pagination_infinite_stop = "";
block_td_uid_4_595e41a02cdc9.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_4_595e41a02cdc9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_595e41a02cdc9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_595e41a02cdc9" ><div id=td_uid_4_595e41a02cdc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/dla-rolnikow-terenow-dotknietych-asf/" rel="bookmark" title="Dla rolników z terenów dotkniętych ASF"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/swinie_14_06-218x150.jpg" alt="" title="Dla rolników z terenów dotkniętych ASF"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/dla-rolnikow-terenow-dotknietych-asf/" rel="bookmark" title="Dla rolników z terenów dotkniętych ASF">Dla rolników z terenów dotkniętych ASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/komfort-bytowy-a-produkcyjnosc-swin/" rel="bookmark" title="Komfort bytowy, a produkcyjność świń"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/swinie-1-218x150.jpg" alt="Maciora i warchlaki" title="Komfort bytowy, a produkcyjność świń"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/komfort-bytowy-a-produkcyjnosc-swin/" rel="bookmark" title="Komfort bytowy, a produkcyjność świń">Komfort bytowy, a produkcyjność świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/dieta-prosiat-okresie-odsadzania/" rel="bookmark" title="Dieta prosiąt w okresie odsadzania"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/prosiaczki-218x150.jpg" alt="" title="Dieta prosiąt w okresie odsadzania"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/dieta-prosiat-okresie-odsadzania/" rel="bookmark" title="Dieta prosiąt w okresie odsadzania">Dieta prosiąt w okresie odsadzania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/muchy-218x150.jpg" alt="" title="Muchy w oborze – nieproszeni goście"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście">Muchy w oborze – nieproszeni goście</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/bydlo_aberdeen_angus-218x150.jpg" alt="" title="Opłacalnie produkować wołowinę"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę">Opłacalnie produkować wołowinę</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595e41a02cdc9" data-td_block_id="td_uid_4_595e41a02cdc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595e41a02cdc9" data-td_block_id="td_uid_4_595e41a02cdc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_595e41a03135e = new tdBlock();
block_td_uid_5_595e41a03135e.id = "td_uid_5_595e41a03135e";
block_td_uid_5_595e41a03135e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_5_595e41a03135e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_595e41a03135e.td_column_number = "3";
block_td_uid_5_595e41a03135e.block_type = "td_block_mega_menu";
block_td_uid_5_595e41a03135e.post_count = "5";
block_td_uid_5_595e41a03135e.found_posts = "224";
block_td_uid_5_595e41a03135e.header_color = "";
block_td_uid_5_595e41a03135e.ajax_pagination_infinite_stop = "";
block_td_uid_5_595e41a03135e.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_5_595e41a03135e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_595e41a03135e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_595e41a03135e" ><div id=td_uid_5_595e41a03135e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nowe-i-stare-zagrozenie-w-ziemniaku/" rel="bookmark" title="Nowe i stare zagrożenie w ziemniaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/WRP-218x150.jpg" alt="" title="Nowe i stare zagrożenie w ziemniaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nowe-i-stare-zagrozenie-w-ziemniaku/" rel="bookmark" title="Nowe i stare zagrożenie w ziemniaku">Nowe i stare zagrożenie w ziemniaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawadnianie-218x150.jpg" alt="" title="Metody nawadniania warzyw"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw">Metody nawadniania warzyw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/oorek-218x150.jpg" alt="" title="Nawożenie ogórków gwarancją sukcesu"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu">Nawożenie ogórków gwarancją sukcesu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Rys12323-218x150.jpg" alt="" title="Niszczyk ziemniaczak plagą w ziemniaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku">Niszczyk ziemniaczak plagą w ziemniaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-1-218x150.jpg" alt="" title="Ochrona warzyw przed chwastami"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami">Ochrona warzyw przed chwastami</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_595e41a03135e" data-td_block_id="td_uid_5_595e41a03135e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_595e41a03135e" data-td_block_id="td_uid_5_595e41a03135e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_595e41a035387 = new tdBlock();
block_td_uid_6_595e41a035387.id = "td_uid_6_595e41a035387";
block_td_uid_6_595e41a035387.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_6_595e41a035387_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_595e41a035387.td_column_number = "3";
block_td_uid_6_595e41a035387.block_type = "td_block_mega_menu";
block_td_uid_6_595e41a035387.post_count = "5";
block_td_uid_6_595e41a035387.found_posts = "445";
block_td_uid_6_595e41a035387.header_color = "";
block_td_uid_6_595e41a035387.ajax_pagination_infinite_stop = "";
block_td_uid_6_595e41a035387.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_6_595e41a035387);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_595e41a035387_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_595e41a035387" ><div id=td_uid_6_595e41a035387 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przetrzasacze-do-zielonki/" rel="bookmark" title="Przetrząsacze do zielonki"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/przetrzasacz-218x150.jpg" alt="Przetrząsacz na polu" title="Przetrząsacze do zielonki"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przetrzasacze-do-zielonki/" rel="bookmark" title="Przetrząsacze do zielonki">Przetrząsacze do zielonki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawozenie-218x150.jpg" alt="" title="Inteligentne nawożenie mineralne"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/nawozy/" class="td-post-category">Nawozy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne">Inteligentne nawożenie mineralne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/smary_i_oleje-218x150.jpg" alt="" title="Smary i oleje do maszyn rolniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych">Smary i oleje do maszyn rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/prasa-218x150.jpg" alt="" title="Którą prasę belującą i owijarkę wybrać?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?">Którą prasę belującą i owijarkę wybrać?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/krowy-218x150.jpg" alt="" title="Ogrodzenie elektryczne pastwisk"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk">Ogrodzenie elektryczne pastwisk</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_595e41a035387" data-td_block_id="td_uid_6_595e41a035387"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_595e41a035387" data-td_block_id="td_uid_6_595e41a035387"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_595e41a03a354 = new tdBlock();
block_td_uid_7_595e41a03a354.id = "td_uid_7_595e41a03a354";
block_td_uid_7_595e41a03a354.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_7_595e41a03a354_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_595e41a03a354.td_column_number = "3";
block_td_uid_7_595e41a03a354.block_type = "td_block_mega_menu";
block_td_uid_7_595e41a03a354.post_count = "4";
block_td_uid_7_595e41a03a354.found_posts = "546";
block_td_uid_7_595e41a03a354.header_color = "";
block_td_uid_7_595e41a03a354.ajax_pagination_infinite_stop = "";
block_td_uid_7_595e41a03a354.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_7_595e41a03a354);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_7_595e41a03a354_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_595e41a03a354" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_595e41a03a354" id="td_uid_8_595e41a03bf7c" data-td_block_id="td_uid_7_595e41a03a354" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_7_595e41a03a354"  id="td_uid_9_595e41a03c04b" data-td_block_id="td_uid_7_595e41a03a354" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_7_595e41a03a354"  id="td_uid_10_595e41a03c131" data-td_block_id="td_uid_7_595e41a03a354" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_7_595e41a03a354 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zbior-rzepaku-bez-strat/" rel="bookmark" title="Zbiór rzepaku bez strat"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/rzepak-218x150.jpg" alt="" title="Zbiór rzepaku bez strat"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zbior-rzepaku-bez-strat/" rel="bookmark" title="Zbiór rzepaku bez strat">Zbiór rzepaku bez strat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawozenie-218x150.jpg" alt="" title="Inteligentne nawożenie mineralne"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/nawozy/" class="td-post-category">Nawozy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne">Inteligentne nawożenie mineralne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/sor-opryskiwacze-218x150.jpg" alt="" title="Adiuwanty – sposób na oszczędność"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność">Adiuwanty – sposób na oszczędność</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/biorznorodnosc-218x150.jpg" alt="" title="W ochronie środowiska, a więc i rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa">W ochronie środowiska, a więc i rolnictwa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_595e41a03a354" data-td_block_id="td_uid_7_595e41a03a354"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_595e41a03a354" data-td_block_id="td_uid_7_595e41a03a354"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.wrp.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Szukaj" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/"><span itemprop="title">Strona główna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Zobacz wszystkie wpisy Informacje" class="entry-crumb" itemprop="url" href="http://www.wrp.pl/kategoria/informacje/"><span itemprop="title">Informacje</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "DuPont Pioneer w rzepaku"><meta itemprop="url" content = "http://www.wrp.pl/dupont-pioneer-w-rzepaku/">DuPont Pioneer w rzepaku</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35360" class="post-35360 post type-post status-publish format-standard has-post-thumbnail hentry category-informacje tag-dupont tag-pioneer tag-rzepak" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.wrp.pl/kategoria/informacje/">Informacje</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">DuPont Pioneer w rzepaku</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Przez <a href="http://www.wrp.pl/author/renata_struzik/">Renata Struzik</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T14:53:24+00:00" >6 lipca 2017</time></span>                    <div class="td-post-comments"><a href="http://www.wrp.pl/dupont-pioneer-w-rzepaku/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35360">24</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Udostępnij na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DuPont+Pioneer+w+rzepaku&url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F&via=Wiadomo%C5%9Bci+Rolnicze+Polska"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetnij na Twitterze</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.wrp.pl/dupont-pioneer-w-rzepaku/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.wrp.pl/dupont-pioneer-w-rzepaku/&amp;media=http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714.jpg&description=DuPont+Pioneer+w+rzepaku" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DuPont+Pioneer+w+rzepaku%20-%20http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714-696x464.jpg" alt="Prezentacja" title=""/></a></div>
        <p><strong>Pod koniec czerwca w Poznaniu odbyło się spotkanie w ramach projektu Media Club firmy DuPont Pioneer, będącej częścią koncernu DuPont. To pierwsze, ale, jak zapowiadają przedstawiciele firmy, nie ostatnie tego typu wydarzenie. Tym razem poruszony był temat innowacyjności w hodowli rzepaku. Szczególnie, że na rynku pojawiła się właśnie zaprawa Lumiposa od DuPont do stosowania w tej uprawie.</strong><span id="more-35360"></span></p>
<p>Projekt Media Club jest w tej chwili wdrażany w kilku krajach, w tym również w Polsce. Jak podkreślił József Máté z firmy DuPont Pioneer, założeniem jest tu kontakt z przedstawicielami najważniejszych mediów rolniczych w danym kraju oraz dyskusja na najbardziej aktualne tematy.</p>
<p>− <em>W Polsce tematem przewodnim tego pierwszego spotkania Media Club jest innowacja. A ponieważ jesteśmy w trakcie kampanii naszego najważniejszego produktu w rzepaku, chcielibyśmy porozmawiać o innowacjach, jakie mamy w tej właśnie uprawie</em> – rozpoczął spotkanie József Máté.</p>
<p>DuPont Pioneer jest bardzo zaangażowany w rozwój produktów dla rzepaku. Podczas czerwcowego spotkania Media Club, Thibaut Chirouzes z DuPont Pioneer podkreślał, że firma wdraża bardzo dużo innowacji w hodowli rzepaku, włączając w to odmiany typu Maximus®, Clearfield®, czy Protector®. Te pierwsze to mieszańce półkarłowe, kolejne przeznaczone są do technologii Clearfield®, a ostatnie – Pioneer Protector® – mają podwyższoną odporność na choroby.</p>
<p>– <em>Jednym z  powodów, dla których rzepak jest dla nas tak ważny, jest jego duży udział w areale zasiewów w Europie. Dodatkowo, wielkość powierzchni tych upraw jest bardzo stabilna, nie zmienia się z sezonu na sezon. Wynika to z faktu, że roślina ta bardzo dobrze wpisuje się w cykl zmianowania i jest bardzo rentowna dla rolników, a zapotrzebowanie na olej również jest spore</em> – wyjaśniał Thibaut Chirouzes.</p>
<p>W związku z powyższym, strategia hodowlana firmy na przyszłość skupia się wokół 3 filarów: po pierwsze: osiągnąć szybszy wzrost plonów, po drugie rozwinąć cechy, które pozwolą chronić te plony przed patogenami zagrażającymi roślinom i wreszcie po trzecie: dopasować te odmiany i rośliny do warunków lokalnych.</p>
<p>Dzięki stosowanym przez DuPont Pioneer najnowocześniejszym technologiom, firma będzie mogła skracać proces hodowli odmian mieszańcowych rzepaku, a co za tym idzie, również przyspieszyć i zwiększyć ilość nowości odmianowych wprowadzanych na rynek, dostosowanych do lokalnych warunków uprawy.</p>
<p>Już przed 2019 roku firma zamierza zarejestrować kilka odmian z nowymi cechami odporności na suchą zgniliznę kapustnych. Cały czas prowadzone są też prace nad udoskonaleniem i podwyższeniem odporności na kolejne typy kiły kapustnych. Odmiany takie mają również być zarejestrowane przed 2019 rokiem. Już kilka lat wcześniej DuPont Pioneer zidentyfikował też gen powodujący odporność rzepaku na Sclerotinię. Wkrótce można się więc spodziewać kolejnych odmian odpornych również na te grzyby. Dzięki ponad 50 tysiącom poletek doświadczalnym w całej Europie i ponad 1000 agronomom, DuPont Pioneer jest w stanie sprawdzić konkretne odmiany lokalnie – w zróżnicowanych warunkach występujących na danych terenach. W Polsce takie doświadczenia polowe również są przeprowadzane. To tutaj są prowadzone również doświadczenia polowe związane z mrozoodpornością hodowanych odmian.</p>
<p>− <em>Mrozoodporności naszych odmian to bardzo ważna cecha i testujemy ją w różnych warunkach, szczególnie jednak w miejscach, gdzie jest najbardziej potrzebna i wymagana. W przypadku badania mrozoodporności, Polska jest do tego najlepszym miejscem</em> – podkreślał Thibaut Chirouzes.</p>
<p>W tym sezonie, na rynku pojawiła się nowa insektycydowa zaprawa nasienna marki DuPont – Lumiposa 625 FS.</p>
<p>− <em>Możemy już Państwu ogłosić, że otrzymaliśmy w Polsce rejestrację i zgodę na dopuszczenie do obrotu zaprawy nasiennej Lumiposa. Uważamy, że przyniesie to dużo korzyści dla rolników, szczególnie, że kilka lat temu utracili oni możliwość stosowania insektycydowych zapraw nasiennych w rzepaku</em> – mówił Thibaut Chirouzes. – <em>Nowa zaprawa nasienna Lumiposa zawiera zupełnie nowy związek chemiczny </em>cyjantraniliprol z grupy antranilowych diamidów<em>. Chroni ona rośliny przed szeregiem szkodników, m.in. przed śmietką kapuścianą i pchełką rzepakową, ziemną, czy gnatarzem rzepakowcem. Ten typ zaprawy jest całkowicie bezpieczny dla nasion roślin uprawnych i zapylaczy</em> – podkreślił. Będzie ona dostępna tylko dla firm hodowlano−nasiennych, rolnik indywidualny nie będzie mógł jej kupić i zaprawić nasion we własnym zakresie.</p>
<p><em>Współpraca: Anna Arabska</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://www.wrp.pl/tag/dupont/">DuPont</a></li><li><a href="http://www.wrp.pl/tag/pioneer/">pioneer</a></li><li><a href="http://www.wrp.pl/tag/rzepak/">rzepak</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/">Puchar Ministra Rolnictwa</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.wrp.pl/author/renata_struzik/">Renata Struzik</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Renata Struzik"></span><meta itemprop="datePublished" content="2017-07-06T14:53:24+00:00"><meta itemprop="dateModified" content="2017-07-06T14:53:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.wrp.pl/dupont-pioneer-w-rzepaku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2016/07/logo-header-wrp-2.png"></span><meta itemprop="name" content="Wiadomości Rolnicze Polska"></span><meta itemprop="headline " content="DuPont Pioneer w rzepaku"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1067"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_595e41a04afd2 = new tdBlock();
block_td_uid_11_595e41a04afd2.id = "td_uid_11_595e41a04afd2";
block_td_uid_11_595e41a04afd2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_11_595e41a04afd2_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35360,"live_filter_cur_post_author":"2762"}';
block_td_uid_11_595e41a04afd2.td_column_number = "3";
block_td_uid_11_595e41a04afd2.block_type = "td_block_related_posts";
block_td_uid_11_595e41a04afd2.post_count = "6";
block_td_uid_11_595e41a04afd2.found_posts = "4724";
block_td_uid_11_595e41a04afd2.header_color = "";
block_td_uid_11_595e41a04afd2.ajax_pagination_infinite_stop = "";
block_td_uid_11_595e41a04afd2.max_num_pages = "788";
tdBlocksArray.push(block_td_uid_11_595e41a04afd2);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_595e41a04afd2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_595e41a04afd2" ><h4 class="td-related-title"><a id="td_uid_12_595e41a04eae1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_595e41a04afd2" href="#">PODOBNE ARTYKUŁY</a><a id="td_uid_13_595e41a04eb1e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_595e41a04afd2" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_11_595e41a04afd2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/kucharskie-o-lokalnych-i-regionalnych-218x150.jpg" alt="" title="Puchar Ministra Rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa">Puchar Ministra Rolnictwa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/OZE-o-odnawialnych-zrodlach-energii-218x150.jpg" alt="Panele słoneczne" title="Energia odnawialna na obszarach wiejskich"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich">Energia odnawialna na obszarach wiejskich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/podsumowanie-prezydencji-polski/" rel="bookmark" title="Podsumowanie prezydencji Polski"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/prezydencja-Polski-w-V4-218x150.jpg" alt="Flaga Polski i Unii Europejskiej" title="Podsumowanie prezydencji Polski"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/podsumowanie-prezydencji-polski/" rel="bookmark" title="Podsumowanie prezydencji Polski">Podsumowanie prezydencji Polski</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zajace-tez-szkodza/" rel="bookmark" title="Zające też szkodzą&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/zajace-też-szkodzą-218x150.jpg" alt="Zając na polu" title="Zające też szkodzą&#8230;"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zajace-tez-szkodza/" rel="bookmark" title="Zające też szkodzą&#8230;">Zające też szkodzą&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zmiany-kwotach-wolnych-potracen-komorniczych/" rel="bookmark" title="Zmiany w kwotach wolnych od potrąceń komorniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/KRUS-informuje-218x150.jpg" alt="Starszy mężczyzna" title="Zmiany w kwotach wolnych od potrąceń komorniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zmiany-kwotach-wolnych-potracen-komorniczych/" rel="bookmark" title="Zmiany w kwotach wolnych od potrąceń komorniczych">Zmiany w kwotach wolnych od potrąceń komorniczych</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/bezpieczne-gospodarstwo-rolne-najlepsi-w-wojewodztwach/" rel="bookmark" title="Bezpieczne gospodarstwo rolne &#8211; najlepsi w województwach"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/gospodarstwo-beazpieczne-218x150.jpg" alt="Gospodarstwo z oddali" title="Bezpieczne gospodarstwo rolne &#8211; najlepsi w województwach"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/bezpieczne-gospodarstwo-rolne-najlepsi-w-wojewodztwach/" rel="bookmark" title="Bezpieczne gospodarstwo rolne &#8211; najlepsi w województwach">Bezpieczne gospodarstwo rolne &#8211; najlepsi w województwach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_595e41a04afd2" data-td_block_id="td_uid_11_595e41a04afd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_595e41a04afd2" data-td_block_id="td_uid_11_595e41a04afd2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><span class="td-adspot-title">- reklama -</span></div>
		</aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:200px;max-width:320px;"><div class="aas_zone" data-fc="32931" data-id="29812" style="height:auto!important;visibility:hidden" data-w="320" data-h="200" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:200px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=32932-32931-0-29812-1&nonce=4f94ce927b&redir=http%3A%2F%2Fwww.nawozy.pl&c_url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" style="overflow:hidden;" target="_blank" data-ads="32932-32931-0-29812-1"  data-nonce="4f94ce927b"><img width="320" height="200" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg" class="attachment-full size-full" alt="" srcset="http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty.jpg 320w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-300x188.jpg 300w, http://www.wrp.pl/wp-content/uploads/2017/02/320x200-LUVENA-luty-90x56.jpg 90w" sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="33024" data-id="28371" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="" data-t="10" data-d="" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  " href="http://www.wrp.pl?ads_click=1&data=33025-33024-0-28371-1&nonce=b22da51970&redir=http%3A%2F%2Fwww.maschio.com%2Fmenu-istituzionale-pl-PL%2Ffirma%2Foddzia-w-polsce%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" style="overflow:hidden;" target="_blank" data-ads="33025-33024-0-28371-1"  data-nonce="b22da51970"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/02/320x100-maschio.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="35005" data-id="29815" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=35018-35005-27783-29815-1&nonce=ed226ba03a&redir=http%3A%2F%2Fwww.warzywa.pl&c_url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" style="overflow:hidden;" target="_blank" data-ads="35018-35005-27783-29815-1"  data-nonce="ed226ba03a"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2017/06/warzywa_pl_320x100-1.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside><aside class="widget widget_aas_widget"><div class="aas_whole_wrapper" style="max-height:100px;max-width:320px;"><div class="aas_zone" data-fc="29986" data-id="30129" style="height:auto!important;visibility:hidden" data-w="320" data-h="100" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:100px;max-width:320px;float:left;" class="aas_wrapper  simple_image" href="http://www.wrp.pl?ads_click=1&data=29987-29986-27783-30129-1&nonce=55c078cead&redir=http%3A%2F%2Fwww.plantpress.pl%2Fprodukt%2Fprenumerata-pakiet-warzywa%2F&c_url=http%3A%2F%2Fwww.wrp.pl%2Fdupont-pioneer-w-rzepaku%2F" style="overflow:hidden;" target="_blank" data-ads="29987-29986-27783-30129-1"  data-nonce="55c078cead"><img width="320" height="100" src="http://www.wrp.pl/wp-content/uploads/2016/09/prenumerata_WA_320x100_ok.gif" class="attachment-full size-full" alt="" /></a></div></div></aside><aside class="widget widget_aas_widget"></aside>	
			<aside class="widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});  
				});  
			</script>  
			</aside>			<aside class="widget widget_ws_fb_like_box"><div class="block-title"><span>Szukaj nas na FB</span></div><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/wiadomoscirolniczepolska" 
						data-tabs="" 
						data-width="324" 
						data-height="324"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/wiadomoscirolniczepolska">
								<a href="https://www.facebook.com/wiadomoscirolniczepolska">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.wrp.pl/"><img class="td-retina-data" src="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@.png" data-retina="http://www.wrp.pl/wp-content/uploads/2016/07/logo-stopka-wrp@2x-2-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wiadomości Rolnicze Polska to platforma informacyjno-reklamowa poświęcona wyłącznie rolnictwu i agrobiznesowi.<Br />Gazetę i stronę internetową tworzymy z myślą o gospodarstwach, firmach, instytucjach i organizacjach działających w obszarze rynku rolnego. Naszą misją jest informowanie o nowoczesnej technologii i wiedzy rolniczej. <br />Wydawca nie odpowiada za treść reklam, ogłoszeń oraz listów. <div class="footer-email-wrap">Napisz do nas: <a href="mailto:wrp@wrp.pl">wrp@wrp.pl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wiadomoscirolniczepolska/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:wrp@wrp.pl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCAJQ15RBXk-N_2HbDyv0Ipw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-glowne-container"><ul id="menu-glowne-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17470"><a href="http://www.wrp.pl/kategoria/informacje/">Informacje</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_595e41a05e040 = new tdBlock();
block_td_uid_14_595e41a05e040.id = "td_uid_14_595e41a05e040";
block_td_uid_14_595e41a05e040.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_14_595e41a05e040_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_595e41a05e040.td_column_number = "3";
block_td_uid_14_595e41a05e040.block_type = "td_block_mega_menu";
block_td_uid_14_595e41a05e040.post_count = "4";
block_td_uid_14_595e41a05e040.found_posts = "4770";
block_td_uid_14_595e41a05e040.header_color = "";
block_td_uid_14_595e41a05e040.ajax_pagination_infinite_stop = "";
block_td_uid_14_595e41a05e040.max_num_pages = "1193";
tdBlocksArray.push(block_td_uid_14_595e41a05e040);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_595e41a05e040_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_595e41a05e040" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_595e41a05e040" id="td_uid_15_595e41a0610d4" data-td_block_id="td_uid_14_595e41a05e040" data-td_filter_value="" href="http://www.wrp.pl/kategoria/informacje/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_14_595e41a05e040"  id="td_uid_16_595e41a06119f" data-td_block_id="td_uid_14_595e41a05e040" data-td_filter_value="465" href="http://www.wrp.pl/kategoria/informacje/krir/">KRIR</a></div></div><div id=td_uid_14_595e41a05e040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/dupont-pioneer-w-rzepaku/" rel="bookmark" title="DuPont Pioneer w rzepaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/5H4E6714-218x150.jpg" alt="Prezentacja" title="DuPont Pioneer w rzepaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/dupont-pioneer-w-rzepaku/" rel="bookmark" title="DuPont Pioneer w rzepaku">DuPont Pioneer w rzepaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/krir-wnioskuje-3/" rel="bookmark" title="KRIR wnioskuje"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/opryski-krir-wnioskuje-218x150.jpg" alt="W trakcie oprysku" title="KRIR wnioskuje"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/krir/" class="td-post-category">KRIR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krir-wnioskuje-3/" rel="bookmark" title="KRIR wnioskuje">KRIR wnioskuje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/kucharskie-o-lokalnych-i-regionalnych-218x150.jpg" alt="" title="Puchar Ministra Rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa">Puchar Ministra Rolnictwa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/OZE-o-odnawialnych-zrodlach-energii-218x150.jpg" alt="Panele słoneczne" title="Energia odnawialna na obszarach wiejskich"/></a></div>                <a href="http://www.wrp.pl/kategoria/informacje/" class="td-post-category">Informacje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich">Energia odnawialna na obszarach wiejskich</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_595e41a05e040" data-td_block_id="td_uid_14_595e41a05e040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_595e41a05e040" data-td_block_id="td_uid_14_595e41a05e040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17469"><a href="http://www.wrp.pl/kategoria/hodowla/">Hodowla</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_17_595e41a065d57 = new tdBlock();
block_td_uid_17_595e41a065d57.id = "td_uid_17_595e41a065d57";
block_td_uid_17_595e41a065d57.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_17_595e41a065d57_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_595e41a065d57.td_column_number = "3";
block_td_uid_17_595e41a065d57.block_type = "td_block_mega_menu";
block_td_uid_17_595e41a065d57.post_count = "5";
block_td_uid_17_595e41a065d57.found_posts = "301";
block_td_uid_17_595e41a065d57.header_color = "";
block_td_uid_17_595e41a065d57.ajax_pagination_infinite_stop = "";
block_td_uid_17_595e41a065d57.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_17_595e41a065d57);
</script><div class="td_block_wrap td_block_mega_menu td_uid_17_595e41a065d57_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_595e41a065d57" ><div id=td_uid_17_595e41a065d57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/dla-rolnikow-terenow-dotknietych-asf/" rel="bookmark" title="Dla rolników z terenów dotkniętych ASF"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/swinie_14_06-218x150.jpg" alt="" title="Dla rolników z terenów dotkniętych ASF"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/dla-rolnikow-terenow-dotknietych-asf/" rel="bookmark" title="Dla rolników z terenów dotkniętych ASF">Dla rolników z terenów dotkniętych ASF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/komfort-bytowy-a-produkcyjnosc-swin/" rel="bookmark" title="Komfort bytowy, a produkcyjność świń"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/swinie-1-218x150.jpg" alt="Maciora i warchlaki" title="Komfort bytowy, a produkcyjność świń"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/komfort-bytowy-a-produkcyjnosc-swin/" rel="bookmark" title="Komfort bytowy, a produkcyjność świń">Komfort bytowy, a produkcyjność świń</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/dieta-prosiat-okresie-odsadzania/" rel="bookmark" title="Dieta prosiąt w okresie odsadzania"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/prosiaczki-218x150.jpg" alt="" title="Dieta prosiąt w okresie odsadzania"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/dieta-prosiat-okresie-odsadzania/" rel="bookmark" title="Dieta prosiąt w okresie odsadzania">Dieta prosiąt w okresie odsadzania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/muchy-218x150.jpg" alt="" title="Muchy w oborze – nieproszeni goście"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/muchy-w-oborze-nieproszeni-goscie/" rel="bookmark" title="Muchy w oborze – nieproszeni goście">Muchy w oborze – nieproszeni goście</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/bydlo_aberdeen_angus-218x150.jpg" alt="" title="Opłacalnie produkować wołowinę"/></a></div>                <a href="http://www.wrp.pl/kategoria/hodowla/" class="td-post-category">Hodowla</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/oplacalnie-produkowac-wolowine/" rel="bookmark" title="Opłacalnie produkować wołowinę">Opłacalnie produkować wołowinę</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_595e41a065d57" data-td_block_id="td_uid_17_595e41a065d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_595e41a065d57" data-td_block_id="td_uid_17_595e41a065d57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17473"><a href="http://www.wrp.pl/kategoria/rynek/rynek-rolny/">Rynek rolny</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27765"><a href="http://www.wrp.pl/kategoria/warzywa/">Warzywa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_595e41a069771 = new tdBlock();
block_td_uid_18_595e41a069771.id = "td_uid_18_595e41a069771";
block_td_uid_18_595e41a069771.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_18_595e41a069771_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_595e41a069771.td_column_number = "3";
block_td_uid_18_595e41a069771.block_type = "td_block_mega_menu";
block_td_uid_18_595e41a069771.post_count = "5";
block_td_uid_18_595e41a069771.found_posts = "224";
block_td_uid_18_595e41a069771.header_color = "";
block_td_uid_18_595e41a069771.ajax_pagination_infinite_stop = "";
block_td_uid_18_595e41a069771.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_18_595e41a069771);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_595e41a069771_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_595e41a069771" ><div id=td_uid_18_595e41a069771 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nowe-i-stare-zagrozenie-w-ziemniaku/" rel="bookmark" title="Nowe i stare zagrożenie w ziemniaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/WRP-218x150.jpg" alt="" title="Nowe i stare zagrożenie w ziemniaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nowe-i-stare-zagrozenie-w-ziemniaku/" rel="bookmark" title="Nowe i stare zagrożenie w ziemniaku">Nowe i stare zagrożenie w ziemniaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawadnianie-218x150.jpg" alt="" title="Metody nawadniania warzyw"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/metody-nawadniania-warzyw/" rel="bookmark" title="Metody nawadniania warzyw">Metody nawadniania warzyw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/oorek-218x150.jpg" alt="" title="Nawożenie ogórków gwarancją sukcesu"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/nawozenie-ogorkow-gwarancja-sukcesu/" rel="bookmark" title="Nawożenie ogórków gwarancją sukcesu">Nawożenie ogórków gwarancją sukcesu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/Rys12323-218x150.jpg" alt="" title="Niszczyk ziemniaczak plagą w ziemniaku"/></a></div>                <a href="http://www.wrp.pl/kategoria/warzywa/" class="td-post-category">Warzywa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/niszczyk-ziemniaczak-plaga-w-ziemniaku/" rel="bookmark" title="Niszczyk ziemniaczak plagą w ziemniaku">Niszczyk ziemniaczak plagą w ziemniaku</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/04/chwasty-1-218x150.jpg" alt="" title="Ochrona warzyw przed chwastami"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ochrona-warzyw-chwastami/" rel="bookmark" title="Ochrona warzyw przed chwastami">Ochrona warzyw przed chwastami</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_595e41a069771" data-td_block_id="td_uid_18_595e41a069771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_595e41a069771" data-td_block_id="td_uid_18_595e41a069771"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17472"><a href="http://www.wrp.pl/kategoria/pozostale/technika/">Technika</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_595e41a06c10f = new tdBlock();
block_td_uid_19_595e41a06c10f.id = "td_uid_19_595e41a06c10f";
block_td_uid_19_595e41a06c10f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_19_595e41a06c10f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_595e41a06c10f.td_column_number = "3";
block_td_uid_19_595e41a06c10f.block_type = "td_block_mega_menu";
block_td_uid_19_595e41a06c10f.post_count = "5";
block_td_uid_19_595e41a06c10f.found_posts = "445";
block_td_uid_19_595e41a06c10f.header_color = "";
block_td_uid_19_595e41a06c10f.ajax_pagination_infinite_stop = "";
block_td_uid_19_595e41a06c10f.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_19_595e41a06c10f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_595e41a06c10f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_595e41a06c10f" ><div id=td_uid_19_595e41a06c10f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/przetrzasacze-do-zielonki/" rel="bookmark" title="Przetrząsacze do zielonki"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/przetrzasacz-218x150.jpg" alt="Przetrząsacz na polu" title="Przetrząsacze do zielonki"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/przetrzasacze-do-zielonki/" rel="bookmark" title="Przetrząsacze do zielonki">Przetrząsacze do zielonki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawozenie-218x150.jpg" alt="" title="Inteligentne nawożenie mineralne"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/nawozy/" class="td-post-category">Nawozy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne">Inteligentne nawożenie mineralne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/smary_i_oleje-218x150.jpg" alt="" title="Smary i oleje do maszyn rolniczych"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/smary-oleje-maszyn-rolniczych/" rel="bookmark" title="Smary i oleje do maszyn rolniczych">Smary i oleje do maszyn rolniczych</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/prasa-218x150.jpg" alt="" title="Którą prasę belującą i owijarkę wybrać?"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ktora-prase-belujaca-i-owijarke-wybrac/" rel="bookmark" title="Którą prasę belującą i owijarkę wybrać?">Którą prasę belującą i owijarkę wybrać?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/krowy-218x150.jpg" alt="" title="Ogrodzenie elektryczne pastwisk"/></a></div>                <a href="http://www.wrp.pl/kategoria/pozostale/technika/" class="td-post-category">Technika</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/ogrodzenie-elektryczne-pastwisk/" rel="bookmark" title="Ogrodzenie elektryczne pastwisk">Ogrodzenie elektryczne pastwisk</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_595e41a06c10f" data-td_block_id="td_uid_19_595e41a06c10f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_595e41a06c10f" data-td_block_id="td_uid_19_595e41a06c10f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17474"><a href="http://www.wrp.pl/kategoria/uprawa/">Uprawa</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_595e41a06fa7b = new tdBlock();
block_td_uid_20_595e41a06fa7b.id = "td_uid_20_595e41a06fa7b";
block_td_uid_20_595e41a06fa7b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Wszystko","color_preset":"","border_top":"","class":"td_uid_20_595e41a06fa7b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_595e41a06fa7b.td_column_number = "3";
block_td_uid_20_595e41a06fa7b.block_type = "td_block_mega_menu";
block_td_uid_20_595e41a06fa7b.post_count = "4";
block_td_uid_20_595e41a06fa7b.found_posts = "546";
block_td_uid_20_595e41a06fa7b.header_color = "";
block_td_uid_20_595e41a06fa7b.ajax_pagination_infinite_stop = "";
block_td_uid_20_595e41a06fa7b.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_20_595e41a06fa7b);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_595e41a06fa7b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_595e41a06fa7b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_595e41a06fa7b" id="td_uid_21_595e41a070fc2" data-td_block_id="td_uid_20_595e41a06fa7b" data-td_filter_value="" href="http://www.wrp.pl/kategoria/uprawa/">Wszystko</a><a class="mega-menu-sub-cat-td_uid_20_595e41a06fa7b"  id="td_uid_22_595e41a071091" data-td_block_id="td_uid_20_595e41a06fa7b" data-td_filter_value="486" href="http://www.wrp.pl/kategoria/uprawa/nawozy/">Nawozy</a><a class="mega-menu-sub-cat-td_uid_20_595e41a06fa7b"  id="td_uid_23_595e41a071183" data-td_block_id="td_uid_20_595e41a06fa7b" data-td_filter_value="480" href="http://www.wrp.pl/kategoria/uprawa/ochrona-roslin/">Ochrona rośłin</a></div></div><div id=td_uid_20_595e41a06fa7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/zbior-rzepaku-bez-strat/" rel="bookmark" title="Zbiór rzepaku bez strat"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/rzepak-218x150.jpg" alt="" title="Zbiór rzepaku bez strat"/></a></div>                <a href="http://www.wrp.pl/kategoria/polecamy/" class="td-post-category">#Polecamy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/zbior-rzepaku-bez-strat/" rel="bookmark" title="Zbiór rzepaku bez strat">Zbiór rzepaku bez strat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/06/nawozenie-218x150.jpg" alt="" title="Inteligentne nawożenie mineralne"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/nawozy/" class="td-post-category">Nawozy</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/inteligentne-nawozenie-mineralne/" rel="bookmark" title="Inteligentne nawożenie mineralne">Inteligentne nawożenie mineralne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/sor-opryskiwacze-218x150.jpg" alt="" title="Adiuwanty – sposób na oszczędność"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/adiuwanty-sposob-na-oszczednosc/" rel="bookmark" title="Adiuwanty – sposób na oszczędność">Adiuwanty – sposób na oszczędność</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa"><img width="218" height="150" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/05/biorznorodnosc-218x150.jpg" alt="" title="W ochronie środowiska, a więc i rolnictwa"/></a></div>                <a href="http://www.wrp.pl/kategoria/uprawa/" class="td-post-category">Uprawa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/w-ochronie-srodowiska-a-wiec-i-rolnictwa/" rel="bookmark" title="W ochronie środowiska, a więc i rolnictwa">W ochronie środowiska, a więc i rolnictwa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_595e41a06fa7b" data-td_block_id="td_uid_20_595e41a06fa7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_595e41a06fa7b" data-td_block_id="td_uid_20_595e41a06fa7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27766"><a href="#">Pozostałe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27767"><a href="http://www.wrp.pl/kategoria/pozostale/agroturystyka/">Agroturystyka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27768"><a href="http://www.wrp.pl/kategoria/pozostale/bioenergia/">Bioenergia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27769"><a href="http://www.wrp.pl/kategoria/pozostale/budownictwo/">Budownictwo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27770"><a href="http://www.wrp.pl/kategoria/pozostale/firmy-i-produkty/">Firmy i produkty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27771"><a href="http://www.wrp.pl/kategoria/pozostale/izby-rolnicze/">Izby rolnicze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27773"><a href="http://www.wrp.pl/kategoria/pozostale/prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27774"><a href="http://www.wrp.pl/kategoria/pozostale/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-29360"><a href="http://www.wrp.pl/produkt/prenumerata/">Zamówienie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a href="http://www.wrp.pl/czytaj-on-line/"><span style="color:#007b43;font-weight: 600;">Czytaj on-line</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; WRP Sp. z o.o.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">POLECAMY UWADZE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/krir-wnioskuje-3/" rel="bookmark" title="KRIR wnioskuje"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/opryski-krir-wnioskuje-100x70.jpg" alt="W trakcie oprysku" title="KRIR wnioskuje"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/krir-wnioskuje-3/" rel="bookmark" title="KRIR wnioskuje">KRIR wnioskuje</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T14:53:23+00:00" >6 lipca 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/kucharskie-o-lokalnych-i-regionalnych-100x70.jpg" alt="" title="Puchar Ministra Rolnictwa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/puchar-ministra-rolnictwa/" rel="bookmark" title="Puchar Ministra Rolnictwa">Puchar Ministra Rolnictwa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T14:53:23+00:00" >6 lipca 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich"><img width="100" height="70" class="entry-thumb" src="http://www.wrp.pl/wp-content/uploads/2017/07/OZE-o-odnawialnych-zrodlach-energii-100x70.jpg" alt="Panele słoneczne" title="Energia odnawialna na obszarach wiejskich"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.wrp.pl/energia-odnawialna-na-obszarach-wiejskich/" rel="bookmark" title="Energia odnawialna na obszarach wiejskich">Energia odnawialna na obszarach wiejskich</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T14:53:22+00:00" >6 lipca 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 595e41a082e28
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* AUTORS PLUGIN */
.post_author_plugin {
visibility: hidden;
}
/* OBRAMOWANIE REKLAMY 320X100 
.aas_wrapper {
border: solid 1px #cacaca;
}*/
/* MARGINES DOLNY REKLAMY 320X100 */
.widget_aas_widget
{
   margin-bottom: 13px; 
}
.aas_ad_header {
    margin-top: 28px;
    margin-bottom: 28px;
    float: left;
    width: 728px;
    height: 90px;
}
/* OGŁOSZENIA*/
.adverts-options {
    visibility:hidden;
    margin-top:-112px;
}
 /* POGODA */
 .td_block_weather {
    padding: 18px;
    background-color: #007b43;
    color: #FFFFFF;
 }
 .td-weather-days .td-day-degrees {
    font-size: 20px;
    position: relative;
    left: 4px;
    line-height: 14px;
    opacity: 1;
}
.td-weather-degrees-wrap i {
    position: relative;
    top: 3px;
    font-size: 16px;
    color: #FFFFFF;
}
.td-location-icon {
    position: absolute;
    top: 0;
    right: 10px;
    font-size: 28px;
    opacity: 1;
    z-index: 1;
}
.td-weather-information {
    opacity: 1;
    font-size: 16px;
}
.td-weather-days .td-day-0, .td-weather-days .td-day-1, .td-weather-days .td-day-2, .td-weather-days .td-day-3, .td-weather-days .td-day-4 {
    margin-bottom: 8px;
    font-size: 11px;
    opacity: 1;
}
.td-weather-degrees-wrap .td-small-degrees {
    font-size: 16px;
}
/* SZLAJKA DZIAŁ */
.td-magazine .block-title > span
{
color: #ffffff;
font-size: 14px;
font-weight: 400;
}

.wpt_widget_content {
    margin-top: -14px;
}
/* AUTORZY WIDGET */
.td_top_authors .td_mod_wrap {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td_mod_wrap:hover {
    border-bottom: solid 1px #ffffff;
    border-top: none;
    border-left: none;
    border-right: none;
}
.td_top_authors .td-authors-name a {
    color: #fff;
}
.td_top_authors .td-authors-name:hover {
    color: #fff;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active
{
    color: #fff;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li a, .td-related-title a {
font-size: 16px;
font-weight: normal;
}
.td-related-title .td-cur-simple-item {
    color: #fff;
    font-size: 16px;
    font-weight: normal;
}
/* MRAGINESY WOKÓŁ LOGOTYPU*/
.td-header-style-1 .td-header-sp-logo {
    margin: 28px 56px 0px 0px;
}
/* CIEŃ POD STRONA */
.td-boxed-layout #td-outer-wrap {
   box-shadow: 0 0 5px rgba(0, 0, 0, 0.12);
}
/* LINK WIECEJ NA SZLAJCE */
.td-subcat-filter .td-subcat-dropdown span {
    color: #777;
}
.td-subcat-filter .td-subcat-dropdown .td-subcat-more i {
    color: #777;
}
.td-post-category {
    padding: 10px 10px 10px;
}
.wpt_widget_content .tab_title.selected a {
    border-top: 1px solid #e4e4e4;
}
/* WYŁĄCZENIE KOMENTARZY */
header .td-post-comments {
    visibility: hidden;
}
.td-module-comments {
    visibility: hidden;
}
</style>

<link rel='stylesheet' id='wpt_widget-css'  href='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/dupont-pioneer-w-rzepaku\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/dupont-pioneer-w-rzepaku\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wrp.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.wrp.pl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.wrp.pl/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.wrp.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wrp.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.wrp.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.wrp.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>pliki Cookies</h3><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="http://www.wrp.pl/polityka-prywatnosci/">Dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>